<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Христо Бозуков търси двама независими експерти за зам.-министри-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2017/01/Снимка-Бозуков1-310x287.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Служебният министър на земеделието проф. Христо Бозуков търси двама независими експерти" />
<meta name="keywords" content="заместник-министри,Христо Бозуков," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Христо Бозуков търси двама независими експерти за зам.-министри" href="http://agroplovdiv.bg/50424/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Животновъдните организации се събират днес в МЗХ' href='http://agroplovdiv.bg/50422/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%be%d0%b2%d1%8a%d0%b4%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d1%81%d0%b5-%d1%81%d1%8a%d0%b1%d0%b8%d1%80/' />
<link rel='next' title='Пловдив отбелязва днес 163 г. от рождението на Стефан Стамболов' href='http://agroplovdiv.bg/50426/%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d0%be%d1%82%d0%b1%d0%b5%d0%bb%d1%8f%d0%b7%d0%b2%d0%b0-%d0%b4%d0%bd%d0%b5%d1%81-163-%d0%b3-%d0%be%d1%82-%d1%80%d0%be%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5/' />
<meta name="generator" content="WordPress 4.1.15" />
<link rel='canonical' href='http://agroplovdiv.bg/50424/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=50424' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ch_tv_style-css'  href='http://agroplovdiv.bg/wp-content/plugins/ch-tv-program/css/ch_tv_style.css?ver=4.1.15' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-50424 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<!--<div id="ad468">
<a href="http://tigeragri.com/bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/08/baner.jpg" alt="Тайгър Агри" /></a>
</div>-->
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през януари</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-50424" class="post-50424 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry tag--">

    
      <h1><a href="http://agroplovdiv.bg/50424/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc/" rel="bookmark">Христо Бозуков търси двама независими експерти за зам.-министри</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> /         by <a href="http://agroplovdiv.bg/author/admin/" title="Публикации от admin" rel="author">admin</a> /         on 31 януари 2017 at 09:45 /               </div>

      <p><img class="alignright size-medium wp-image-50354" src="http://agroplovdiv.bg/wp-content/uploads/2017/01/Снимка-Бозуков1-310x287.jpg" alt="Христо Бозуков" width="310" height="287" />Служебният <em>министър</em> на земеделието <em>проф. Христо Бозуков</em> търси двама независими експерти за <em>заместници</em>, но споделя пред БНР, че му е трудно да намери такива.</p>
<p>Той обяви, че ще най-напред ще започне преглед на дейностите на Фонд Земеделие и на агенциите по храните и по горите. Очакванията му са, че във всеки от тези ресори има проблеми.</p>
<p>Служебният министър предположи, че вероятно ще се натъкне на грешки, тъй като &#8222;безгрешни хора няма&#8220;. &#8222;Грешки вероятно има, въпросът е да се види, дали са умишлени или неумишлени и дали могат да бъдат поправени&#8220;, каза той.</p>
<p>Христо Бозуков отрече подозренията, че е обвързан с ДПС, заради дългогодишната си работа в сферата на тютюнопроизводството. &#8222;Не може да се говори, че това е сектор на една партия. Заявявам категорично, че нямам нищо общо с ДПС&#8220;.</p>
<p>Служебният министър предвижда срещи с всички големи браншови организации, като днес започва със среща със зърнопроизводителите.</p>
<p>&nbsp;</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b7%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d0%b8%d0%ba-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8/" rel="tag">заместник-министри</a>, <a href="http://agroplovdiv.bg/tag/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2/" rel="tag">Христо Бозуков</a></div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/50424/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/50424/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/50424/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc/" data-url="http://agroplovdiv.bg/50424/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/50424/%D1%85%D1%80%D0%B8%D1%81%D1%82%D0%BE-%D0%B1%D0%BE%D0%B7%D1%83%D0%BA%D0%BE%D0%B2-%D1%82%D1%8A%D1%80%D1%81%D0%B8-%D0%B4%D0%B2%D0%B0%D0%BC%D0%B0-%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24a057866f" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="g/8=" />
		<input type="hidden" name="cptch_time" value="1485877693" />
		<input type="hidden" value="Version: 4.1.0" />
		едно &#43; <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> = 4</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=50424&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='50424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-143" class="widget widget_text">			<div class="textwidget">
<div style="position:relative;">
<Iframe src="http://agroplovdiv.bg/wp-content/uploads/2017/01/300_250_pioneer.psd.html" width="300" height="250" frameborder="0"></iframe>
</div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-32" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="200" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2016/05/13145128_1103068266427246_62334862_n.gif" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a>
<ul class="sub-menu">
	<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
</ul>
</li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
<li id="menu-item-37409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37409"><a href="http://agroplovdiv.bg/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc/">Проект на наредба за прилагане на подмярка 6.1 от ПРСР &#8222;Стартова помощ за млади земеделски стопани&#8220;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през януари</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="fb_widget" class="widget fb_widget_display">
    <div class="menu-slider">
        <div id="an" class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/22348/вила-юстина-винарната-която-направ/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
        <div class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
    </div>
    <!--<div class="slide-pagination"></div>-->
    <div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/50432/180-%d1%82%d1%8a%d1%80%d1%81%d0%b5%d1%89%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%be%d1%82-%d1%81%d0%bb%d0%b8%d0%b2%d0%b5%d0%bd-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bf%d0%be/" title="180 търсещи работа от Сливен може да започнат в пловдивската ТИЗ"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/06/IMG_15-50x40.jpg" alt="Тракия икономическа зона (ТИЗ)" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50432/180-%d1%82%d1%8a%d1%80%d1%81%d0%b5%d1%89%d0%b8-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%be%d1%82-%d1%81%d0%bb%d0%b8%d0%b2%d0%b5%d0%bd-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bf%d0%be/">180 търсещи работа от Сливен може да започнат в пловдивската ТИЗ</a> <br /><span class="post-excerpt">Турът за набиране на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/50428/%d0%b2%d0%b8%d1%86%d0%b5%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b4-%d1%80-%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d0%b5%d0%bc%d0%b5%d1%80%d0%b4%d0%b6%d0%b8%d0%b5%d0%b2-%d1%89%d0%b5-%d0%be/" title="Вицепремиерът д-р Илко Семерджиев ще отговаря за земеделието"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/06/министерски-съвет-50x40.jpg" alt="Вицепремиерът д-р Илко Семерджиев ще отговаря за земеделието" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50428/%d0%b2%d0%b8%d1%86%d0%b5%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80%d1%8a%d1%82-%d0%b4-%d1%80-%d0%b8%d0%bb%d0%ba%d0%be-%d1%81%d0%b5%d0%bc%d0%b5%d1%80%d0%b4%d0%b6%d0%b8%d0%b5%d0%b2-%d1%89%d0%b5-%d0%be/">Вицепремиерът д-р Илко Семерджиев ще отговаря за земеделието</a> <br /><span class="post-excerpt">Министерството на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/50426/%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d0%be%d1%82%d0%b1%d0%b5%d0%bb%d1%8f%d0%b7%d0%b2%d0%b0-%d0%b4%d0%bd%d0%b5%d1%81-163-%d0%b3-%d0%be%d1%82-%d1%80%d0%be%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5/" title="Пловдив отбелязва днес 163 г. от рождението на Стефан Стамболов"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/01/272200586719-50x40.jpg" alt="Пловдив отбелязва днес 163 г. от рождението на Стефан Стамболов" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50426/%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d0%be%d1%82%d0%b1%d0%b5%d0%bb%d1%8f%d0%b7%d0%b2%d0%b0-%d0%b4%d0%bd%d0%b5%d1%81-163-%d0%b3-%d0%be%d1%82-%d1%80%d0%be%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5/">Пловдив отбелязва днес 163 г. от рождението на Стефан Стамболов</a> <br /><span class="post-excerpt">Пловдив ще отбележи днес</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/50424/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc/" title="Христо Бозуков търси двама независими експерти за зам.-министри"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/01/Снимка-Бозуков1-50x40.jpg" alt="Христо Бозуков търси двама независими експерти за зам.-министри" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50424/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc/">Христо Бозуков търси двама независими експерти за зам.-министри</a> <br /><span class="post-excerpt">Служебният министър на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/50422/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%be%d0%b2%d1%8a%d0%b4%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d1%81%d0%b5-%d1%81%d1%8a%d0%b1%d0%b8%d1%80/" title="Животновъдните организации се събират днес в МЗХ"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/10/IMG_4035-50x40.jpg" alt="Животновъдните организации се събират днес в МЗХ" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50422/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%be%d0%b2%d1%8a%d0%b4%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d1%81%d0%b5-%d1%81%d1%8a%d0%b1%d0%b8%d1%80/">Животновъдните организации се събират днес в МЗХ</a> <br /><span class="post-excerpt">Днес в 13:30 часа</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>В елитен ресторант влиза клиент, който сяда на масата и връзва салфетката около врата си. Управителят вика веднага сервитьора и му казва:<br />
- Опитай да му обясниш най-тактично, че това не се прави.<br />
Сервитьорът отива при клиента и му казва:<br />
- Извинете сър, да ви обръсна или да ви подстрижа?<br />
******<br />
Ако Мексико престане да изпраща дрога в продължение на 2 месеца на САЩ, те сами ще си бутнат стената...</p>
</div>
		<div class="clear"></div></div><div id="wp_uci_widget" class="widget wp_uci_widget_display"><h4><a href="http://www.bnb.bg/Statistics/StExternalSector/StExchangeRates/StERForeignCurrencies/index.htm" target="_blank"><img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/logo_bg_30.jpg">БНБ Текущи валутни курсове</a></h4><p>31.01.2017</p>
	<ul>
		<li>
			<img src="http://www.bnb.bg/bnbweb/fragments/bnb_iclude_fragment/images/currency/usd.gif" alt="usd" />
             <em>1 USD = </em> <strong>1.83992 </strong> BGN <img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/arrow_up.gif">
       </li>
		<li>
			<img src="http://www.bnb.bg/bnbweb/fragments/bnb_iclude_fragment/images/currency/gbp.gif" alt="gbp" />
             <em>1 GBP = </em> <strong>2.30274 </strong> BGN <img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/arrow_up.gif">
       </li>
		<li>
			<img src="http://www.bnb.bg/bnbweb/fragments/bnb_iclude_fragment/images/currency/chf.gif" alt="chf" />
             <em>1 CHF = </em> <strong>1.83319 </strong> BGN <img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/arrow_up.gif">
       </li>
     </ul>
		<div class="clear"></div></div><div id="widget_sp_image-35" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="213" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2016/08/NAZ-2-1.jpg" /></a><div class="clear"></div></div><div id="wp-advertisement-widget-2" class="widget wp-advertisement"><h3 class="title">Последни обяви</h3><p class="widget-ads"><a href="http://agroplovdiv.bg/%D0%B1%D0%B5%D0%B7%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B8-%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8/">Виж още</a></p>Продавам оградни мрежи-пластмасови,бамбукови,поцинковани от тръстика и други.<br/><strong>Категория:</strong> Други<br/><strong>Име:</strong> Ив Трейдинг<br/><strong>Телефон:</strong> 032594551<br/><strong>Имейл:</strong> plovdiv@ivtrading.bg<br/><hr/>Продавам декоративни огради от метал,дървени,бамбукови и други.<br/><strong>Категория:</strong> Други<br/><strong>Име:</strong> Ив Трейдинг<br/><strong>Телефон:</strong> 032594551<br/><strong>Имейл:</strong> plovdiv@ivtrading.bg<br/><hr/>Продвам скоби за домати.<br/><strong>Категория:</strong> Други<br/><strong>Име:</strong> Ив Трейдинг<br/><strong>Телефон:</strong> 032594551<br/><strong>Имейл:</strong> plovdiv@ivtrading.bg<br/><hr/><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Приятели</h3>			<div class="textwidget"><a href="http://cholakovit.com" title="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2012/12/cholakovIt_banner300x250.png" alt="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services"></a>
</div>
		<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>януари 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2016/12/">&laquo; дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2017/01/01/" title="Да е мирна и щастлива 2017 г.!, Фермерите на АгроПловдив! Историята продължава (Част I)">1</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/01/02/" title="Джон Рокфелер: Бог ми даде пари и няма да се извинявам за това, Фермерите на АгроПловдив! Историята продължава (Част II)">2</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/03/" title="От обвързаните плащания за зеленчуци отпадат грах, зелен фасул и тикви (Проект), При обвързаните плащания за оранжерии, отопляемите ще получат по-висока субсидия, Птичи грип по совите в Пазарджик. Забраниха пазарите за птици, 2017: Млечните животновъди ще получават помощ срещу фактури, за плодове и зеленчуци те не се изискват, Данъчни декларации, подадени електронно до 31 март, намалят налога с 5%, Заразата от птичи грип вече в девет области">3</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/04/" title="Ловът на пернат дивеч забранен в цялата страна, Казеините в храната ще се обозначават като кисели и сирищни на етикета, Агро практики през януари, Затворници влизат в борбата срещу птичи грип, осигуряват Tamiflu на служители">4</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/05/" title="Преди 425 г. се ражда владетелят, който строи Тадж Махал, Георги Христов, &#8222;Полимекс&#8220;: Разходите за декар оранжерия са към 150 хил. лв. по мярка 4.1, Масов данъчен контрол в зимните курорти ще обхване и луксозните автомобили, ТМ ИНОКС предлага на домашните винари: Изпрати снимка – спечели неръждаем съд за вино, Две големи ферми за кокошки в Трилистник, Пловдивско ударени от Инфлуенца, Димитър Белоречков: Стопаните на заразените с грип птицеферми ще могат да ги заредят през май">5</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/06/" title="Богоявление е! Пожелайте си нещо искрено и с вяра!, Преди 169 години Христо Ботев се ражда, но не умира, Форум за печелившо животновъдство в Сливен, Заводът за разсади в Пловдив е затрупан от поръчки за жълт смил и бял равнец, МЗХ няма да отмени забраната за лов на пернати, въпреки протеста на ловците, Снежната покривка в област Пловдив ще достигне 50 см">6</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/07/" title="В САЩ са изчислили: Дневната дажба на една млечна крава струва $4.11 (Репортажи от Америка), Днес е празникът на Йоан Кръстител – Ивановден!, В десетки ферми ще бракуват млякото заради непроходими за цистерни пътища">7</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/08/" title="Краставиците задминаха 5 лв. на дребно, на едро поскъпнаха с 15%">8</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/01/09/" title="Над 1 500 дка държавни пасища в област Пловдив се отдадоха под наем за 7-10 лв./дка, Вятърът утихва, градусите ще пълзят към нулата, Частните ветеринари ще протестират за 11 млн. лв., ако министър Танева не изпълни обещаното, Новата мярка 4.1.2.: 75% от фермата да е с плодове, зеленчуци, етерични или животни">9</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/10/" title="Преди 20 г. Народното събрание е атакувано, депутатите евакуирани, Нови силози за съхранение на арпа и семена строи най-големият оризопроизводител, Проф. Иван Киряков: Прекрасен сняг за житните!, Кметът на Пловдив обвиняем за длъжностно престъпление, Престижно американско списание поставя България в Топ 10 на винения туризъм, Асоциация Биопродукти иска удължаване на срока за споразумения, касаещи трайни насаждения">10</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/11/" title="Компромис с лова на птици, забраната се сви до 35 общини, Агенцията по заетостта набира 600 ягодоберачи за Испания с надница €39, 2017 г. ще започне с ентусиазъм за цените на млякото, който ще се охлади, НАП: Граждански дружества (ДЗЗД) с участието на фирма по ДДС трябва да се регистрират, Над 1.5 тона сухо мляко и храни унищожи БАБХ по празниците, Едва 14% от леките коли са на възраст под 10 г., 20 500 нови са продадени през 2016-а, Биологичното производство в ЕС засега остава без регламент, Девет производители на пипер ще получат награди, Асоциацията на оранжерийните производители със свой щанд на &#8222;Фрут Логистика&#8220; в Берлин">11</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/12/" title="Днес празнуват Таня, Татяна, Срокът за становища по две проектонаредби на МЗХ изтича през януари, Коментари на пчелари: Промените в Наредба 10 са една недомислица!, На тържище &#8222;Родопи-95&#8243; краставиците държат 3.60 лв., доматите 2.60, Проверяват фактурите за гориво заради разминавания с данните на НАП, Царевицата е с близо 20 лв./т по-скъпа спрямо януари 2016 г., слънчогледът е загубил 50 лв., Пловдивски заводи започват срещи с кандидати за работа в 5 общини в страната (график), УС на ДФ &#8222;Земеделие&#8220; одобри втория транш на националната помощ за говеда, Годишната лихва на кредитите от ДФ &#8222;Земеделие&#8220; отново ще е 4%, За помощта Контрол срещу вредителите по трайни насаждения стопаните заявяват от 8 февруари">12</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/13/" title="Алеко, Яворов и Калоянчев се раждат на 13 януари и тази дата става историческа за нас, Агрион Финанс: Фермерите търсят алтернативи на традиционното кредитиране, Бюджетът за хуманно отношение към птици е увеличен с 11 млн. лв., По-голяма &#8222;Винария&#8220; с гости от чужбина подготвя Пловдивският панаир, Пчеларите ще могат да получат от ДФЗ кредит до 80% от одобрените проекти, Депутатите поправиха Закона за земеделските земи на първо четене, Фонд &#8222;Земеделие&#8220; ще се разплати с частните ветеринари до 27 януари, Отвориха промоционалните програми за директно кандидатстване пред ЕК, Ново от НАП: Земеделските стопани могат да се откажат от нормативно признатите разходи">13</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/14/" title="АЗПБ очаква служебния земеделски министър да дебютира на Златни пясъци, Клиентите на &#8222;бързи кредити&#8220; могат да си върнат надвзетите суми, Дебат за новата ОСП след 2020 г. в Брюксел: Земеделието трябва да докаже, че си заслужава средствата, Гръцките фермери блокират границата на 23 януари">14</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/15/" title="Мистериите на Пентагона в САЩ, Едровата цена на картофите достигна 0.72 лв., на мандарините – 1.60, Стефан Цанев: Ако знаех, че от ДС са ме следили, щях да се побъркам">15</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/01/16/" title="Днес празнуват специалистите по растителна защита, Осем човека в света притежават толкова, колкото 3.6 млрд. души, 304 говедовъди доказват до 14 февруари намалено производство на мляко, По-висока издръжка за студентите от &#8222;Растителна защита&#8220; и &#8222;Растениевъдство&#8220;, Индъстри Уоч: С еднодневните договори в земеделието икономиката изсветлява, Иван Тотев отстранен като кмет на Пловдив">16</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/17/" title="Празнуваме Антоний Велики – лечителят, преборил злото, Проф. Белоречков: Краят на птичия грип засега не се вижда, Село Розино става агро център на старозагорска фирма, Обвързаните плащания за животновъди – капан за субсидии, 45% от огнищата на инфлуенца в страната са в Пловдивска област">17</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/18/" title="Честит Атанасовден!, Училище в с. Кокошане става обор. Никой не помни името му, Депутати се надпреварват с времето да поправят грешките в Закона за земите, МС прие методика за ценообразуване на поливната вода, &#8222;Горубсо-Кърджали&#8220; взима на концесия златно-сребърно находище в Момчилград, България ще е страна-партньор на &#8222;Зелена седмица Берлин 2018&#8243;, За обезщетения на птицевъди заради инфлуенца държавата отпусна 10 млн. лв., Искаме европейския &#8222;пакет за млякото&#8220; да продължи и след 2020 г.">18</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/19/" title="Внесли сме над 8 млн. кг домати през януари-октомври 2016 г., Асоциация &#8222;Български пипер&#8220;: Не сме приоритетни, субсидията е наполовина, ДФЗ: Вторият транш от държавната помощ за крави и биволи е преведен">19</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/20/" title="Честваме най-големия патриарх на България – Евтимий Търновски, Евросубсидиите за хуманно отношение към животни изискват поне 120 дни извеждане на пасища, Скоро над 1000 майстори на фермерско сирене ще могат да разполагат с европейски наръчник, Забраната за лов на птици обхвана нови общини, но други пък отпаднаха, А. Вукодинов: Промяната в договорите за аренда е лобистка и в полза на фондовете">20</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/21/" title="Десислава Танева подписа партньорството за &#8222;Зелена седмица Берлин 2018&#8243;, Кр. Кумчев: Промяната в договорите за аренда е удар срещу трайните насаждения">21</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/22/" title="Зелената салата стигна 0.90 лв./брой">22</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/01/23/" title="Гръцките фермери се отказаха от блокада на границата засега, От &#8222;Български пипер&#8220; решиха: Да се засили натиска към властта за повече субсидии, €15.37/семейство ще получават подвижните пчелари по мярка 10 на ПРСР">23</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/24/" title="Плащания по НАТУРА 2000 ще има само ако целия имот попада в зоната, Международен панаир Пловдив: Фермерски храни изместват висшата кулинария, Иван Тотев остава като кмет на Пловдив, Хибридите царевица и слънчоглед на Пионер доказано увеличават приходите на фермерите (Част I), НАП запечати 4 обекта в Пампорово и 2 във Велинград">24</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/25/" title="Хибридите царевица и слънчоглед на Пионер доказано увеличават приходите на фермерите (Част II), Преди 70 г. умира Ал Капоне. Злото е пленително">25</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/26/" title="На финала депутатите гласуват спорни промени в Закона за земеделските земи, 2.5 млрд. лв. от ЕС за фонд &#8222;Земеделие&#8220; през тази година одобри правителството, Ферма със 150 крави губи годишно 36 хил. лв. при 200 хил. соматични клетки в млякото, Справки на допустимите за подпомагане площи – от 27 януари, възражения – до 10 февруари, Депутатите гласуваха на тъгъдък Закона за земеделската земя, На 27 януари министър Танева ще предаде властта на освободения от нея проф. Бозуков, Фермер: Г-н Президент, наложете вето върху Закона за земеделските земи!, МЗХ отчете обръщане на тренда и възход на приоритетните сектори през 2-годишното управление">26</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/27/" title="Христо Бозуков – специалист по растителна защита, автор на сортове и технологии, служебен министър на МЗХ, Хр. Бозуков: Оценявам постигнатото, ако има грешки, ще опитам да ги изправя, Какво декларира пред Сметната палата досегашното ръководство на МЗХ?">27</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/28/" title="От днес започва Годината на Огнения петел – работа, дружелюбие и успехи, Немски партньор на АГРИТОП представи нови технологии в животновъдните ферми, Нова награда на &#8222;Винария 2017&#8243; – &#8222;Препоръчано вино от местен сорт&#8220;">28</a></td><td><a href="http://agroplovdiv.bg/date/2017/01/29/" title="Зелената салата поскъпва с по 30% седмично, Светлана Боянова към фермери: Настоявайте за мярка 16.1, за да сте на европейската сцена, Нашият филм: &#8222;Млечните ферми на Америка&#8220;">29</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/01/30/" title="Църквата чества най-достойните си епископи, Разнобой между овцевъдите за протеста в 11 часа днес, Служебният премиер иска до две седмици отчет за състоянието на министерствата, Симеон Караколев разля гюм с мляко на стълбите на МЗХ под ударите на тъпан, Поземленият кодекс също изисква арендния договор да се сключва с мажоритар, Министър Бозуков: Има резон в исканията на овцевъдите, но ще изслушам и другите организации, От 30 януари пощенски станции приемат годишните данъчни декларации, Бойко Синапов: Г-н Караколев си направи пиар, не ми е ясно какво иска">30</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2017/01/31/" title="Животновъдните организации се събират днес в МЗХ, Христо Бозуков търси двама независими експерти за зам.-министри, Пловдив отбелязва днес 163 г. от рождението на Стефан Стамболов, Вицепремиерът д-р Илко Семерджиев ще отговаря за земеделието, 180 търсещи работа от Сливен може да започнат в пловдивската ТИЗ">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a>

<a href="http://svejo.net/profile/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/svejo-icon.png" alt="svejo" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2017 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>