<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  ДФ &#8222;Земеделие&#8220; спешно издирва пет земеделски производители от Пловдивско-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2015/06/IMG_20150608_171305-310x186.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content=" Областната дирекция на фонда в Пловдив

Пет земеделски производители от Пловдив са" />
<meta name="keywords" content="декларации,земеделски производители,пловдивска област," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на ДФ &#8222;Земеделие&#8220; спешно издирва пет земеделски производители от Пловдивско" href="http://agroplovdiv.bg/51307/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%b5/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.16' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.16'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='5% отстъпка от данък общ доход при електронна декларация до 31 март' href='http://agroplovdiv.bg/51305/5-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b0%d0%bd%d1%8a%d0%ba-%d0%be%d0%b1%d1%89-%d0%b4%d0%be%d1%85%d0%be%d0%b4-%d0%bf%d1%80%d0%b8-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80/' />
<link rel='next' title='Националната помощ за тютюна е възможно да се изплати до края на април' href='http://agroplovdiv.bg/51309/%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7%d0%b0-%d1%82%d1%8e%d1%82%d1%8e%d0%bd%d0%b0-%d0%b5-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6/' />
<meta name="generator" content="WordPress 4.1.16" />
<link rel='canonical' href='http://agroplovdiv.bg/51307/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%b5/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=51307' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ch_tv_style-css'  href='http://agroplovdiv.bg/wp-content/plugins/ch-tv-program/css/ch_tv_style.css?ver=4.1.16' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-51307 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<!--<div id="ad468">
<a href="http://tigeragri.com/bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/08/baner.jpg" alt="Тайгър Агри" /></a>
</div>-->
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през март</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-50956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50956"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-51307" class="post-51307 post type-post status-publish format-standard has-post-thumbnail hentry category-agro tag-847 tag--">

    
      <h1><a href="http://agroplovdiv.bg/51307/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%b5/" rel="bookmark">ДФ &#8222;Земеделие&#8220; спешно издирва пет земеделски производители от Пловдивско</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 16 март 2017 at 13:48 /               </div>

      <div id="attachment_38228" style="width: 320px" class="wp-caption alignleft"><a href="http://agroplovdiv.bg/38227/1721-%d1%87-%d0%b4%d1%84%d0%b7-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d0%bd%d0%b0%d0%b4-20-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%86%d0%b8-%d1%87%d0%b0%d0%ba%d0%b0%d1%82-%d0%b4%d0%b0/img_20150608_171305/" rel="attachment wp-att-38228"><img class="size-medium wp-image-38228" src="http://agroplovdiv.bg/wp-content/uploads/2015/06/IMG_20150608_171305-310x186.jpg" alt="Областната дирекция на фонда в Пловдив" width="310" height="186" /></a><p class="wp-caption-text">Областната дирекция на фонда в Пловдив</p></div>
<p><em>Пет земеделски производители от Пловдив</em> са изброени на таблото на Областната дирекция на<em> ДФ &#8222;Земеделие&#8220;</em> с предупреждение да се явят за получаване на уведомителни писма в срок до 21 март. Съобщението е заради установени неточности в <em>декларациите</em> им за подпомагане за 2016 г., които трябва да се изправят.</p>
<p>То гласи следното: &#8222;На основание чл. 61 ал. 3 от Административнопроцесуалния кодекс, след невъзможност да бъдат намерени на посочените телефони за връзка, на таблото за обявления на ДФЗ се поставят следните писма относно &#8222;Декларация за подпомагане по СП (схема за обвързани плащания за плодове), СЗ (за зеленчуци) и СЗо (за оранжерийни зеленчуци)&#8220;.</p>
<p>Изброените производители са Елена Хр. Панчева, &#8222;Сортоизпитване &#8211; Дъбене&#8220;ЕООД, &#8222;Сънрайс 08&#8243;ЕООД, &#8222;Бългериан&#8220;ЕООД и Теодора Ал. Цонева.</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8/" rel="tag">декларации</a>, <a href="http://agroplovdiv.bg/tag/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8/" rel="tag">земеделски производители</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2%d1%81%d0%ba%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82/" rel="tag">пловдивска област</a></div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/51307/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%b5/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/51307/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%b5/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/51307/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%b5/" data-url="http://agroplovdiv.bg/51307/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%b5/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/51307/%D0%B4%D1%84-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5-%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D0%BE-%D0%B8%D0%B7%D0%B4%D0%B8%D1%80%D0%B2%D0%B0-%D0%BF%D0%B5%D1%82-%D0%B7%D0%B5%D0%BC%D0%B5/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cfb00b58d4" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="pNA=" />
		<input type="hidden" name="cptch_time" value="1489692602" />
		<input type="hidden" value="Version: 4.1.0" />
		седем &#43; 2 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=51307&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='51307' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="widget_sp_image-48" class="widget widget_sp_image"><a href="http://www.agro.basf.bg/agroportal/bg/bg/StartPage.html?WT.mc_id=2017-Product-300x250-Partner" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/03/300x250_Banner_Pulsar.jpg" /></a><div class="clear"></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><h3 class="title">Ново</h3><div class="menu-%d0%bd%d0%be%d0%b2%d0%be-container"><ul id="menu-%d0%bd%d0%be%d0%b2%d0%be" class="menu"><li id="menu-item-51067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51067"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%bb%d0%b3%d0%b8%d0%b9%d1%81%d0%ba%d0%b8-%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b8-%d0%b5%d0%bb%d0%b8%d0%bc%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b1%d0%bb%d0%b5%d0%bc/">♦ Белгийски машини елиминират проблема с пролетните слани при трайните насаждения</a></li>
<li id="menu-item-51129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51129"><a href="http://agroplovdiv.bg/%d0%bd%d0%be%d0%b2%d0%be-%d0%be%d1%80%d1%8a%d0%b4%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b8-%d0%b3%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d1%80/">♦ Ново оръдие против градушки гарантира до 95% опазване на реколтата</a></li>
</ul></div><div class="clear"></div></div><div id="text-143" class="widget widget_text">			<div class="textwidget">
<div style="position:relative;">
<Iframe src="http://agroplovdiv.bg/wp-content/uploads/2017/01/300_250_pioneer.psd.html" width="300" height="250" frameborder="0"></iframe>
</div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-47" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/51231/%D1%83%D0%B4%D0%BE%D0%B1%D0%BD%D0%B8-%D0%B8-%D0%BF%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D1%87%D0%BD%D0%B8-%D0%BA%D1%83%D0%BA%D0%B8-%D0%B7%D0%B0-%D0%B4%D0%BE%D0%BC%D0%B0%D1%82%D0%B8-%D0%B8-%D0%BA%D1%80%D0%B0/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="140" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/03/baner.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-32" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="200" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2016/05/13145128_1103068266427246_62334862_n.gif" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a>
<ul class="sub-menu">
	<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
</ul>
</li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
<li id="menu-item-37409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37409"><a href="http://agroplovdiv.bg/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc/">Проект на наредба за прилагане на подмярка 6.1 от ПРСР &#8222;Стартова помощ за млади земеделски стопани&#8220;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през март</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="fb_widget" class="widget fb_widget_display">
    <div class="menu-slider">
        <div id="an" class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/22348/вила-юстина-винарната-която-направ/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
        <div class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
    </div>
    <!--<div class="slide-pagination"></div>-->
    <div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="widget_sp_image-21" class="widget widget_sp_image"><a href="http://archiv.lebosol.de/produkte/bg/index.html" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/04/Untitled-1а.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/51315/%d0%b1%d0%bb%d0%b8%d0%b7%d0%be-28-%d1%85%d0%b8%d0%bb-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%86%d0%b8-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%85%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8/" title="Близо 28 хил. земеделци получиха субсидии за необлагодетелствани райони"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/08/zx450y250_1972652-50x40.jpg" alt="Близо 28 хил. земеделци получиха субсидии за необлагодетелствани райони" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/51315/%d0%b1%d0%bb%d0%b8%d0%b7%d0%be-28-%d1%85%d0%b8%d0%bb-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%86%d0%b8-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%85%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8/">Близо 28 хил. земеделци получиха субсидии за необлагодетелствани райони</a> <br /><span class="post-excerpt">Държавен фонд „Земеделие“</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/51313/%d0%b2%d0%bd%d0%be%d1%81%d1%8a%d1%82-%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d0%b5-7-1-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%82-%d0%b8/" title="Вносът е зеленчуци е 7.1 пъти по-голям от износа, на плодове &#8211; 6.2 пъти"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/05/IMAG1164-50x40.jpg" alt="Вносът е зеленчуци е 7.1 пъти по-голям от износа, на плодове &#8211; 6.2 пъти" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/51313/%d0%b2%d0%bd%d0%be%d1%81%d1%8a%d1%82-%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d0%b5-7-1-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc-%d0%be%d1%82-%d0%b8/">Вносът е зеленчуци е 7.1 пъти по-голям от износа, на плодове &#8211; 6.2 пъти</a> <br /><span class="post-excerpt">През 2016 г. най-значително се е</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/51309/%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7%d0%b0-%d1%82%d1%8e%d1%82%d1%8e%d0%bd%d0%b0-%d0%b5-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6/" title="Националната помощ за тютюна е възможно да се изплати до края на април"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-16-at-12.51.24-50x40.jpeg" alt="Националната помощ за тютюна е възможно да се изплати до края на април" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/51309/%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7%d0%b0-%d1%82%d1%8e%d1%82%d1%8e%d0%bd%d0%b0-%d0%b5-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6/">Националната помощ за тютюна е възможно да се изплати до края на април</a> <br /><span class="post-excerpt">Правим всичко възможно</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/51307/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%b5/" title="ДФ &#8222;Земеделие&#8220; спешно издирва пет земеделски производители от Пловдивско"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/06/IMG_20150608_171305-50x40.jpg" alt="Областната дирекция на фонда в Пловдив" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/51307/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%be-%d0%b8%d0%b7%d0%b4%d0%b8%d1%80%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82-%d0%b7%d0%b5%d0%bc%d0%b5/">ДФ &#8222;Земеделие&#8220; спешно издирва пет земеделски производители от Пловдивско</a> <br /><span class="post-excerpt">Пет земеделски производители</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/51305/5-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b0%d0%bd%d1%8a%d0%ba-%d0%be%d0%b1%d1%89-%d0%b4%d0%be%d1%85%d0%be%d0%b4-%d0%bf%d1%80%d0%b8-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80/" title="5% отстъпка от данък общ доход при електронна декларация до 31 март"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/07/Media-39710-pic-50x40.jpg" alt="5% отстъпка от данък общ доход при електронна декларация до 31 март" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/51305/5-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d0%b0%d0%bd%d1%8a%d0%ba-%d0%be%d0%b1%d1%89-%d0%b4%d0%be%d1%85%d0%be%d0%b4-%d0%bf%d1%80%d0%b8-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80/">5% отстъпка от данък общ доход при електронна декларация до 31 март</a> <br /><span class="post-excerpt">До момента 11 000 физически лица</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Мария се кара на съпруга си:<br />
- От както се оженихме, всяка свободна минута решаваш кръстословици! Няма ли да ми кажеш една мила дума.<br />
- С колко букви?</p>
</div>
		<div class="clear"></div></div><div id="wp_uci_widget" class="widget wp_uci_widget_display"><h4><a href="http://www.bnb.bg/Statistics/StExternalSector/StExchangeRates/StERForeignCurrencies/index.htm" target="_blank"><img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/logo_bg_30.jpg">БНБ Текущи валутни курсове</a></h4><p>16.03.2017</p>
	<ul>
		<li>
			<img src="http://www.bnb.bg/bnbweb/fragments/bnb_iclude_fragment/images/currency/usd.gif" alt="usd" />
             <em>1 USD = </em> <strong>1.8413 </strong> BGN <img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/arrow_up.gif">
       </li>
		<li>
			<img src="http://www.bnb.bg/bnbweb/fragments/bnb_iclude_fragment/images/currency/gbp.gif" alt="gbp" />
             <em>1 GBP = </em> <strong>2.2462 </strong> BGN <img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/arrow_up.gif">
       </li>
		<li>
			<img src="http://www.bnb.bg/bnbweb/fragments/bnb_iclude_fragment/images/currency/chf.gif" alt="chf" />
             <em>1 CHF = </em> <strong>1.82532 </strong> BGN <img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/arrow_up.gif">
       </li>
     </ul>
		<div class="clear"></div></div><div id="widget_sp_image-35" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="213" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2016/08/NAZ-2-1.jpg" /></a><div class="clear"></div></div><div id="wp-advertisement-widget-2" class="widget wp-advertisement"><h3 class="title">Последни обяви</h3><p class="widget-ads"><a href="http://agroplovdiv.bg/%D0%B1%D0%B5%D0%B7%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B8-%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8/">Виж още</a></p>Продава бял боб-сорт Добруджански 7. Почистен на ръка. Цена -2,5о лв/кг без ДДС.
За повече информация –тел.0878687713-Александра Кирчева
<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> АлександраКирчева<br/><strong>Телефон:</strong> 0878687713<br/><strong>Имейл:</strong> alexandra.greenplanet@gmail.com<br/><hr/>Продава леща за консумация-реколта 2016. Сорт-канадска зелена. Лещата е почистена на Петкус. Цена 2,50 лв/кг без ДДС.
За повече информация –тел.0878687713-Александра Кирчева
<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> АлександраКирчева<br/><strong>Телефон:</strong> 0878687713<br/><strong>Имейл:</strong> alexandra.greenplanet@gmail.com<br/><hr/>Продава леща за семена-реколта 2016. Сорт-канадска зелена. Лещата е почистена на Петкус. Цена 2,50 лв/кг без ДДС.
За повече информация –тел.0878687713-Александра Кирчева
<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> АлександраКирчева<br/><strong>Телефон:</strong> 0878687713<br/><strong>Имейл:</strong> alexandra.greenplanet@gmail.com<br/><hr/><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Приятели</h3>			<div class="textwidget"><a href="http://cholakovit.com" title="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2012/12/cholakovIt_banner300x250.png" alt="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services"></a>
</div>
		<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>март 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2017/02/">&laquo; фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2017/03/01/" title="Честита Баба Марта!, Преговорите на сектор Плодове и зеленчуци с премиера приключиха успешно, Заради тестване на системата Кампанията за директни плащания 2017 реално ще стартира от 6 март, НАП Пловдив продава на търг акции на рафинерия за олио, 45 хиляди са посетили панаира за земеделие, вино и храни в Пловдив, На 6 март в Брюксел земеделските министри ще дебатират за ОСП след 2020 г., Помощта за тютюн ще се изплати до средата на април с 5% намаление, 2016 г.: Броят на пчелните семейства в Южна България най-бързо расте">1</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/02/" title="Днес семинарът &#8222;За повече мляко – повече знания&#8220; е в Раковски, Агро практики през март, В последната десетневка на февруари ечемикът поскъпна, оранжерийните домати поевтиняха, Тютюнопроизводители и животновъди блокираха шосе, Семинар: Ако увеличите сухата маса за крави с 0.5 кг/ден, ще имате 20 хил. лв. повече приходи">2</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/03/" title="Отбелязваме 139 години от Освобождението на България, Белгийски машини елиминират проблема с пролетните слани при трайните насаждения">3</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/04/" title="Днес свети Тодор съблича девет кожуха и яхва бял кон">4</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/05/" title="Нова наредба определя минимум 2.5 дка за пасищно отглеждане на Източнобалканска свиня, През март правителството трябва да одобри нови 32 ракетни площадки против градушка, Зеленчуците дружно поевтиняха през седмицата">5</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/03/06/" title="Бъдещата ОСП и обвързаната подкрепа ще обсъдят днес в Брюксел земеделските министри, Кога торовата норма при житните се дели на части, Растителната защита при трайни насаждения започва в края на февруари с резитби, обработка на почвата и пръскания, ДФ &#8222;Земеделие&#8220; подписва договори с одобрени кандидати за кошери по пчеларската програма, БА &#8222;Биопродукти&#8220; с гневна декларация и предупреждение за протест, През седмицата ще платят обезщетенията за унищожените от инфлуенца патици, Христо Бозуков с решение срещу двойния стандарт на продуктите, предлагани в богатите и бедните европейски държави, Опазването на лозята от вредители започва с резитбата">6</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/07/" title="Публикуван е подробен наръчник за Кампания 2017 за директните плащания, Животновъдите ще получат обвързана подкрепи по 10 схеми преди растениевъдите заради по-ранно отчитане на продукцията, Броят на кандидатите за помощ за борба с вредителите е увеличен с 20%, Ново оръдие против градушки гарантира до 95% опазване на реколтата, Наръчник за кандидатстване за директни плащания за плодове и зеленчуци, и оранжерийни, И фирмите без дейност през 2016 г. подават годишни данъчни декларации, Падна и шефът &#8222;Напоителни системи&#8220;">7</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/08/" title="Честит 8 март, жени!, И БАБХ ще изследва храните за двоен стандарт &#8211; за бедни и богати потребители, Днес протест на животновъди срещу политиките на служебното земеделско министерство, Грешките на Христо Бозуков, 1 288 000 пенсионери ще получат по 40 лв. Великденски добавки, Мария Габриел стартира национална кампания „Медена закуска“ на 10 март, Огромни групи от Русия и Китай пристигат у нас за Световния конгрес по лозарство и винарство">8</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/09/" title="Силният папа Григорий VІІ налага преди почти хиляда години целомъдрието сред духовниците, Млади цигулари изпълниха творби на виртуоза Петър Христосков в Пловдив за вековния му юбилей, ЕК публикува въпросник за Общата селскостопанска политика, достъпен и на български език, Унищожиха 1000 кг саздърма преди да се експортира за Турция, Дежавю: Удължават срока за регистриране на тютюнопроизводителите до 30 април, Утвърден е списъкът на стоки за хранително банкиране без ДДС &#8211; от жито до шоколад, Цената на пшеницата с 20 лв./тон по-висока спрямо март 2016, Животновъди и биопроизводители предлагат да се намалят ставките на субсидиите по мерки 10 и 11, за да има ресурс за нови бенефициенти">9</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/10/" title="МЗХ изнесе данни за безобразия в &#8222;Напоителни системи&#8220; &#8211; суперзаплати и хонорари, лошо управление, Светът признава Гинко билоба за лечебно дърво, но не и земеделското министерство, Изложение на пчелен мед и продукти започва пред Централа поща в Пловдив, НАП продава имоти на пловдивски длъжници за над 6.5 млн. лв. в &#8222;Пампорово&#8220; и &#8222;Слънчев бляг&#8220;, Шест компании въвеждат &#8222;светофарен етикет&#8220; за предупреждение при нездравословно съдържание, Нови зам.-директори на ДФ &#8222;Земеделие&#8220;, Лозана Василева &#8211; освободена, От 20 март фермери могат да участват в схемата за застраховане, Отпускат се 1 млн. лв. за почвени неприятели по картофи, 85 договора по мярка 6.3 подписани, проверяват 627 одобрени земеделци, И ИАРА с нов директор &#8211; доц. Галин Николов">10</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/11/" title="На 11 март умират двама премиери &#8211; Димитър Петков и Иван Гешов, 1.5 млн. лв. е бюджетът на помощта за участие в изложения, Националната помощ за тютюн е 90 млн. лв.">11</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/12/" title="Драстичен спад от 0.67 лв./кг в цената на вносните краставици, Албена Симеонова &#8211; седмо поколение лозар, пъртинар на био-то у нас">12</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/03/13/" title="100 хил. лв. ще е помощта на ДФЗ за фермери с директни доставки на храни, Анализ: Само около 50% от кравето мляко се декларира като преработено от мандри, Директорите на горските стопанства във Велинград и Белово уволнени, Удобни  и практични куки за домати и краставици в оранжерии и на открито, Увеличили сме износа с 2.6% през 2016 г., вносът е намалял с 1 на сто, НАП продава земеделска техника на длъжници в Силистра, Видин и Шумен">13</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/14/" title="Производителите на плодове, зеленчуци и оранжерийни зеленчуци очакват среща с директора на ДФЗ, Обвинителна пресконференция на земеделския министър Бозуков днес, Днес ще публикуват на страницата на ДФЗ първоначалния ранкинг по мярка 4.1, Ставките за обвързаната подкрепа ще са ясни другата седмица, Мярка Е за научни изследвания върху пчелите и меда се открива на 27 март, Министър Бозуков иска от адвокатите, написали поземления кодекс, да върнат част парите, В ранкинга по мярка 4.1 влизат 783 (плюс 83) проекти, които са получили минимум 53 точки">14</a></td><td><a href="http://agroplovdiv.bg/date/2017/03/15/" title="Асоциация &#8222;Български пипер&#8220; ще поиска днес нови помощи от ДФЗ, Малко разяснения за кълвящите гъски, Васил Грудев опроверга: Пари по мерки 10 и 11 има! Другото е театър, Българките учени могат да кандидатстват за стипендия от 5 хил. евро до 31 март, Обвързаните плащания за плодове и зеленчуци &#8211;  между 27-30 март, помощта за акциза &#8211; на 22 март">15</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2017/03/16/" title="Да си спомним за жената икона Мара Белчева, Очертаването на площи ще е възможно във всички области след 10 дни, 5% отстъпка от данък общ доход при електронна декларация до 31 март, ДФ &#8222;Земеделие&#8220; спешно издирва пет земеделски производители от Пловдивско, Националната помощ за тютюна е възможно да се изплати до края на април, Вносът е зеленчуци е 7.1 пъти по-голям от износа, на плодове &#8211; 6.2 пъти, Близо 28 хил. земеделци получиха субсидии за необлагодетелствани райони">16</a></td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a>

<a href="http://svejo.net/profile/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/svejo-icon.png" alt="svejo" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2017 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.16'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.16'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>