<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  В новата ОСП пчелните семейства няма да влязат в схемите за директни плащания-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2017/07/IMG_2237-310x207.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content=" Любомир Герев

&quot;Най-вероятно пчелните семейства няма да се подпомагат по схемите за" />
<meta name="keywords" content="директни плащания,Любомир Герев,пчелар," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на В новата ОСП пчелните семейства няма да влязат в схемите за директни плащания" href="http://agroplovdiv.bg/53502/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bf-%d0%bf%d1%87%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='180 г. от рождението на скиталеца светец Левски' href='http://agroplovdiv.bg/53500/180-%d0%b3-%d0%be%d1%82-%d1%80%d0%be%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d1%81%d0%ba%d0%b8%d1%82%d0%b0%d0%bb%d0%b5%d1%86%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b5%d1%86-%d0%bb/' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://agroplovdiv.bg/53502/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bf-%d0%bf%d1%87%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=53502' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ch_tv_style-css'  href='http://agroplovdiv.bg/wp-content/plugins/ch-tv-program/css/ch_tv_style.css?ver=4.1.18' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-53502 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<!--<div id="ad468">
<a href="http://tigeragri.com/bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/08/baner.jpg" alt="Тайгър Агри" /></a>
</div>-->
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юли</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-50956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50956"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-53502" class="post-53502 post type-post status-publish format-standard has-post-thumbnail hentry category-agro tag-- tag-3326">

    
      <h1><a href="http://agroplovdiv.bg/53502/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bf-%d0%bf%d1%87%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4/" rel="bookmark">В новата ОСП пчелните семейства няма да влязат в схемите за директни плащания</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a> /         by <a href="http://agroplovdiv.bg/author/admin/" title="Публикации от admin" rel="author">admin</a> /         on 18 юли 2017 at 10:38 /               </div>

      <div id="attachment_53503" style="width: 320px" class="wp-caption alignleft"><img class="size-medium wp-image-53503" src="http://agroplovdiv.bg/wp-content/uploads/2017/07/IMG_2237-310x207.jpg" alt="Любомир Герев" width="310" height="207" /><p class="wp-caption-text">Любомир Герев</p></div>
<p>&#8222;Най-вероятно пчелните семейства няма да се подпомагат по схемите за <em>директни плащания</em> през следващия програмен период, който ще започне от 2021 г. Отново ще имаме национални пчеларски програми, но те ще са с увеличен бюджет.&#8220; Това е впечатлението на пловдивския <em>пчелар Любомир Герев</em>, член на УС на общинското дружество &#8222;Акация 1899&#8243;, който взе участие, заедно с още 11 българи в Европейската седмица на пчелите в Брюксел. По време на организираните форуми се е дискутирала на новата Обща селскостопанска политика (ОСП) и разговорите са наклонили към запазване на сегашната система на подпомагане на бранша. Според нашия пчелар това е по-доброто решение, тъй като плащането на семейство би увеличило пчелините у нас не от любов към професията, а заради субсидиите. &#8222;При липсата на ясни правила за отстояния на пчелните стопанства едно от друго и при липсата на политика за засаждане на медоносни дървета, това ще е пагубно за истинските пчелари&#8220;, смята Герев.</p>
<p>&#8222;Европейските градове стават все по-гостоприемни към пчелите&#8220;, разказа още Герев, който е присъствал и на европейската работна среща по тази тема. Анализи на пчелния мед установили, че произведеният в градска среда е изключително чист и богат на полезни съставки. Причината е, че в градовете не се прилага растителна защита, а при третиранията срещу комари, кърлежи и други насекоми се спазват правилата за нощни пръскания. Броят на градовете, в които общините са позволили и приветствали поставянето на пчелни кошери по покриви на знакови сгради, расте, станало ясно на срещата.</p>
<p>Любомир Герев е възхитен и от участието на Радостин Димитров в Европейската седмица. Българинът представил иновативна технология на компанията, в която работи &#8211; Bee Smart Technologies.  Чрез датчици софтуерът отчита отчита влажността в кошера, акустиката, килограмите, температурата и други важни за пчеларите показатели. От честотата на сигналите, които изпращат пчелите, може да се разбере дали пчелното семейство се готви за роене. Друг датчик сигнализира, когато кошерът се отваря, което пък е знак за присъствието на недоброжелатели. В момента компанията разработва допълнителни подобрения, за да може устройството да засича кога пчелата вкарва пестициди в пчелния кошер. &#8222;Всички пчелари, които участвахме при презентацията, бяхме впечатлени от полезността на тази технология. Хубаво е, че е измислена от българи&#8220;, допълни Любомир Герев.</p>
<p>По време на Европейската седмица били демонстрирани парфюми с мед, бира с мед, медена ракия и други продукти, които могат да се направят от елексира на пчелите.</p>
<p>&nbsp;</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bd%d0%b8%d1%8f/" rel="tag">директни плащания</a>, <a href="http://agroplovdiv.bg/tag/%d0%bb%d1%8e%d0%b1%d0%be%d0%bc%d0%b8%d1%80-%d0%b3%d0%b5%d1%80%d0%b5%d0%b2/" rel="tag">Любомир Герев</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80/" rel="tag">пчелар</a></div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/53502/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bf-%d0%bf%d1%87%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/53502/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bf-%d0%bf%d1%87%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/53502/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bf-%d0%bf%d1%87%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4/" data-url="http://agroplovdiv.bg/53502/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bf-%d0%bf%d1%87%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/53502/%D0%B2-%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B0-%D0%BE%D1%81%D0%BF-%D0%BF%D1%87%D0%B5%D0%BB%D0%BD%D0%B8%D1%82%D0%B5-%D1%81%D0%B5%D0%BC%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B0-%D0%BD%D1%8F%D0%BC%D0%B0-%D0%B4/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afdda2a0a9" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="ibY=" />
		<input type="hidden" name="cptch_time" value="1500365204" />
		<input type="hidden" value="Version: 4.1.0" />
		две &minus; <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> = 1</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=53502&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='53502' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="widget_sp_image-96" class="widget widget_sp_image"><a href="http://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/07/300x250_Banner1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-87" class="widget widget_sp_image"><a href="https://www.pioneer.com/web/site/bulgaria" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/300_250_loop.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a>
<ul class="sub-menu">
	<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
</ul>
</li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
<li id="menu-item-37409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37409"><a href="http://agroplovdiv.bg/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc/">Проект на наредба за прилагане на подмярка 6.1 от ПРСР &#8222;Стартова помощ за млади земеделски стопани&#8220;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юли</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="fb_widget" class="widget fb_widget_display">
    <div class="menu-slider">
        <div id="an" class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/22348/вила-юстина-винарната-която-направ/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
        <div class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
    </div>
    <!--<div class="slide-pagination"></div>-->
    <div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="widget_sp_image-93" class="widget widget_sp_image"><a href="https://docs.google.com/forms/d/e/1FAIpQLSeX93Pts2X2zovKf2Me7XC3H0ogBgK-onjYzxOhzZyNc5buTg/viewform?c=0&amp;w=1" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/06/bcap-banner_set-2-300x250px.jpg" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/53502/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bf-%d0%bf%d1%87%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4/" title="В новата ОСП пчелните семейства няма да влязат в схемите за директни плащания"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/07/IMG_2237-50x40.jpg" alt="Любомир Герев" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/53502/%d0%b2-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%be%d1%81%d0%bf-%d0%bf%d1%87%d0%b5%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d1%8f%d0%bc%d0%b0-%d0%b4/">В новата ОСП пчелните семейства няма да влязат в схемите за директни плащания</a> <br /><span class="post-excerpt">&#8222;Най-вероятно пчелните</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/53500/180-%d0%b3-%d0%be%d1%82-%d1%80%d0%be%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d1%81%d0%ba%d0%b8%d1%82%d0%b0%d0%bb%d0%b5%d1%86%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b5%d1%86-%d0%bb/" title="180 г. от рождението на скиталеца светец Левски"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/05/220px-Levski3-50x40.jpg" alt="180 г. от рождението на скиталеца светец Левски" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/53500/180-%d0%b3-%d0%be%d1%82-%d1%80%d0%be%d0%b6%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d1%81%d0%ba%d0%b8%d1%82%d0%b0%d0%bb%d0%b5%d1%86%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b5%d1%86-%d0%bb/">180 г. от рождението на скиталеца светец Левски</a> <br /><span class="post-excerpt">Днес честваме 180 г. от</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/53496/%d1%89%d0%b2%d0%b5%d0%b9%d1%86%d0%b0%d1%80%d0%b5%d1%86-%d1%89%d0%b5-%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d0%b8-%d0%b0%d0%bb%d0%bf%d0%b8%d0%b9%d1%81%d0%ba%d0%be-%d1%81%d0%b8%d1%80%d0%b5%d0%bd/" title="Щвейцарец ще майстори алпийско сирене на фермерския фестивал в София"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/10/Млечни-продукти-от-ферма-Под-Балкана-в-с.-Васил-Левски-Карловско-50x40.jpg" alt="Млечни продукти от ферма Под Балкана в с. Васил Левски - Карловско" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/53496/%d1%89%d0%b2%d0%b5%d0%b9%d1%86%d0%b0%d1%80%d0%b5%d1%86-%d1%89%d0%b5-%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%be%d1%80%d0%b8-%d0%b0%d0%bb%d0%bf%d0%b8%d0%b9%d1%81%d0%ba%d0%be-%d1%81%d0%b8%d1%80%d0%b5%d0%bd/">Щвейцарец ще майстори алпийско сирене на фермерския фестивал в София</a> <br /><span class="post-excerpt">Швейцарският фермер Йоаким</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/53494/%d0%b2-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d1%85%d0%b0-41-%d0%bb-%d0%b4%d1%8a%d0%b6%d0%b4-%d0%ba%d1%8a%d0%bc-%d0%ba%d1%80%d0%b0%d1%8f-%d0%bd%d0%b0-%d1%81%d0%b5/" title="В Пловдив паднаха 41 л дъжд, към края на седмицата се затопля до 31ºС"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/07/82083629-50x40.jpg" alt="В Пловдив паднаха 41 л дъжд, към края на седмицата се затопля до 31ºС" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/53494/%d0%b2-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d1%85%d0%b0-41-%d0%bb-%d0%b4%d1%8a%d0%b6%d0%b4-%d0%ba%d1%8a%d0%bc-%d0%ba%d1%80%d0%b0%d1%8f-%d0%bd%d0%b0-%d1%81%d0%b5/">В Пловдив паднаха 41 л дъжд, към края на седмицата се затопля до 31ºС</a> <br /><span class="post-excerpt">Падналите валежи в района са</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/53490/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8-%d1%82%d0%b5%d0%b3%d0%bb%d1%8f%d1%82-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%b4%d1%8a%d0%b6%d0%b4%d0%be%d0%b2%d0%b5%d1%82/" title="Фермери теглят кредити след дъждовете от последните седмици"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/07/agrion-agroplovdiv-17july-50x40.jpg" alt="Фермери теглят кредити след дъждовете от последните седмици" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/53490/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8-%d1%82%d0%b5%d0%b3%d0%bb%d1%8f%d1%82-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%b4%d1%8a%d0%b6%d0%b4%d0%be%d0%b2%d0%b5%d1%82/">Фермери теглят кредити след дъждовете от последните седмици</a> <br /><span class="post-excerpt">Агробизнесът търси</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Πpoдaвaч нa лoтapийни билeти:<br />
– Kyпeтe cи билeти, мoля! Moжeтe дa cпeчeлитe милиoн!<br />
– Ocтaвeтe мe нa миpa! Hищo нe иcкaм дa пeчeля!<br />
– Имaмe и тaкивa билeти.<br />
*******<br />
В момента изпитвам вина. Червени вина.<br />
*******<br />
Мъж отишъл на лекар с болки в гърдите. Направил му докторът скенер и рекъл:<br />
- Имате хлебарка в белите дробове. Трябва да отидете в Германия за операция.<br />
Прегледали го там и му рекли:<br />
- Белите Ви дробове са в перфектно здраве. Хлебарката е в българския скенер...</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-91" class="widget widget_sp_image"><a href="http://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="123" height="50" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/06/sinor.jpg" /></a><div class="clear"></div></div><div id="wp-advertisement-widget-2" class="widget wp-advertisement"><h3 class="title">Последни обяви</h3><p class="widget-ads"><a href="http://agroplovdiv.bg/%D0%B1%D0%B5%D0%B7%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B8-%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8/">Виж още</a></p>Prodavam razlichni vidove kasi !!!! SPESHNO <br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> Borislav<br/><strong>Телефон:</strong> 0897323948<br/><strong>Имейл:</strong> obichamkotenca@gmail.com<br/><hr/>Продавам отличен имот-земеделска земя, подходящ за инвестиция/финансиране по европейски програми за развитие на селските райони, както и за подпомагане на развитие на неселскостопански дейности в земеделски региони, находящ се в землището на с. Братя Даскалови, област Стара загора, местността: 	Зад Гириша,  с площ от 27 дка. Имот номер 077070. Води се лозе но половин имот е изоставено лозе и другия половин е нива. Намира се на север от село Братя Даскалови.
 Почвените характеристики правят имота подходящ за овoщна градина, лавандула, бадеми,..,  лозе за пасищно животновъдство. Имотът е подходящ за ферма. Районът е изключително живописен, екологично чист. До имота се стига по полски път, който отстои на около 600 м. от пътя между Тюркмен и Братя Даскалови. Един собственик, имот без тежести
Цена: 650 лв/дка 
http://apollon.net<br/><strong>Категория:</strong> Имоти<br/><strong>Име:</strong> АЛИКА ЕООД<br/><strong>Телефон:</strong> 0887644838<br/><strong>Имейл:</strong> s@apollon.net<br/><hr/>Давам под наем обработваема нива 9.374дка-град Бобошево, област Кюстендил, до река Джерман, намира се на асфалтовия път от град Бобошево преди детелината на магистралата .  Лесен достъп. Подходяща е за зеленчуци
 Може да се сключи и шестгодишен договор за наем
Наем: 75 лв/дка<br/><strong>Категория:</strong> Имоти<br/><strong>Име:</strong> Алика Еоод<br/><strong>Телефон:</strong> 0887644838<br/><strong>Имейл:</strong> s@apollon.net<br/><hr/><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Приятели</h3>			<div class="textwidget"><a href="http://cholakovit.com" title="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2012/12/cholakovIt_banner300x250.png" alt="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services"></a>
</div>
		<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>юли 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2017/06/">&laquo; юни</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2017/07/01/" title="Посрещане на юлския изгрев над Гребния канал, Токът за бита поскъпва от днес средно с 1.5%, газът се увеличава с 1.9 на сто, Най-после раздвижване по мярка 4.1! Класираните получават писма от ДФ &#8222;Земеделие&#8220;">1</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/02/" title="Търговецът &#8222;Севан&#8220; е №1 по приходи в земеделието през 2016 г., Купувачи търсят хлебна пшеница за 250-270 лв./т, продавачи липсват, През юли трайни и зеленчуци плачат за вода, дините е по-добре да са на сухо, Кайсиите поевтиняха с близо лев, Две ученички спечелиха фотоконкурса в памет на Красимир Давчев">2</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/07/03/" title="Началникът на полигона в Поповица се заключи, заплашва с уволнение и съд стрелците, Споразумение между МЗХГ и Борба с градушките: Ръст на заплатите от 2018 г., Въпреки преваляванията влажността в кореновия слой ще е под 50%, БАБХ: Превозвачите на животни трябва да имат лиценз, Режат от кандидатстване досегашни бенефициенти по Лозарската програма, Месодайните говеда се увеличават с 12%, произведеното месо пък намалява с 20 на сто?">3</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/04/" title="Случайно ли е: Трима президенти на САЩ умират на 4 юли, АББ откри зарядна станция за електромобили в Раковски, Пловдивски зърнопроизводители: Качеството на пшеницата е превъзходно!, Агенцията за борба с градушките да обясни защо не спаси оранжериите в Левски, които са до ракетна площадка, 12 земеделци на финалната права в надпреварата за млад европейски фермер">4</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/05/" title="Преди 120 години умира най-богатият българин Евлоги Георгиев, Над половината от националната млечна продукция не постъпва в мандри, Заради Хитрино и облекчаване на процедурата променят част от условията по мярка 7.2, С истински фермерски храни от 6 юли до края на октомври започва фестивал в София, Кой с колко ще финансира борбата с градушки ще се обсъди на 7 юли при министъра, Новата ОСП 2021-2027 събира браншовите организации в МЗХГ, 118 хил. дка посеви със зърнени култури са напълно пропаднали от градушки, Подписан е меморандум между Аграрния университет и научни институции от Китай">5</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/06/" title="Любовта може да се изрази напълно само чрез душата, 523 кг/дка е средният добив от пшеница у нас, Стартира електронна платформа за агротърговия с Китай! Над 70 БГ компании &#8211; регистрирани, Драстично се увеличиха площите с лавандула само за година, Качеството на пшеницата най-добро в последните 10 години, Методика тайна на Красимир Кумчев предлага справедливо субсидиране за всички в земеделието">6</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/07/" title="Светът изяжда 4 млн. т шоколад за година, за да плаче по-малко и да се смее повече, Обезщетенията за пропаднали площи ДФ &#8222;Земеделие&#8220; ще редуцира със сумата, изплатена от застрахователя, Още 1 милион лева отпусна ДФЗ за насърчаване на застраховките, Зеленчуците и гроздето отпадат от компенсациите за ембаргото на Русия, Европейска помощ от 11.3 млн. лв. ще се разпредели по 3 схеми за животновъди без или с до 10 дка за ЖЕ пасища, Обезщетенията при наводнения и градушки до 80%, при суша &#8211; до 40 на сто, Над 4 млн. лв. изплатени по мярка 214, Министър Порожанов иска до 2020 г. 90% от нивите да са защитени от градушки">7</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/08/" title="Днес е празникът на воина светец Прокопий &#8211; закрилник на пчеларите, Строителят на пловдивския Зоокът &#8222;Запрянови &#8211; 03&#8243; иска 35 г. да сече мрамор от ридовете над Асеновград, Рангел Матански ще представлява България в европейския конкурс за млади фермери">8</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/09/" title="Днес почитаме най-големия в литературата &#8211; Иван Вазов, Тиквичките рязко поевтиняха до 0.54 лв., кайсиите все така падат, Ценови скок на пшеница и други зърнени в САЩ, в Европа лек спад">9</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/07/10/" title="Проект на заповед за отваряне на мярка 14 определя бюджет от близо 57 млн. евро, Лили Иванова тръгва на турне през септември, Петима се &#8222;сбиха&#8220; за държавна земя в Долни Воден и цената достигна 14 700 лв./дка, Утре: Обучение за орехи в Кърджали, в Смолян &#8211; за касис и малини, &#8222;Полимекс&#8220; затрупан с поръчки за производство на разсади заради по-ниската цена, В Благоевградско инвестират в био дребноплодни градини и в пъстърва, Работна група ще реши как да бъде атакуван сивия сектор в производството на суровини и храни">10</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/11/" title="Очакват се валежи със стопанско значение в края на седмицата, До 6 хил. лв. глоба и отнемане на пасища до 3 г. при летни палежи залягат в закон, В Световния ден на човечеството: Над два пъти повече бебета надделяват над смъртта, Дъхав балкански мед ще центрофугират и продават на фермерския фестивал в София, НАП държи под 24-часово наблюдение тържищата до морето, Експерти съветват ЕК: Опростете правилата за достъп до парите на еврофондовете, БАБХ изтегля детски био бискиви от внос, които съдържат канцерогенно съединение">11</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/12/" title="&#8222;Пионер&#8220; представя нови хибриди на рапица в Пловдив, Проф. Васил Николов оглави Селскостопанска академия, 103-годишният пчелар Бат&#8217; Сашо готви, разхожда се, философства и обича живота!, Румен Порожанов в Съединение: Искаме да направим обвързаната подкрепа 20%">12</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/13/" title="Агенцията по храните в Пловдив проверява фермите с неотговарящо мляко, След 2020 г. директните плащания към фермерите ще са съфинансирани от държавата, Видео игрите нахлуват на Международния технически панаир в Пловдив">13</a></td><td><a href="http://agroplovdiv.bg/date/2017/07/14/" title="Що е управление на риска и механизмите, по които се прилага, Преди 140 години малко, тайно българско селце е удавено в кръв">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/07/17/" title="Църквата чества прекрасното момиче мъченица света Марина, Ценови спад на зърното отвъд океана се носи към Стария континент, Пловдивски млекопреработватели: Стандартът за опаковките на киселото мляко трябваше да се промени, МЗХГ предлага разходите против градушки да нараснат от 21 на 29 млн. лв. със съфинансирането на фермерите, Фермери теглят кредити след дъждовете от последните седмици, В Пловдив паднаха 41 л дъжд, към края на седмицата се затопля до 31ºС, Щвейцарец ще майстори алпийско сирене на фермерския фестивал в София">17</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2017/07/18/" title="180 г. от рождението на скиталеца светец Левски, В новата ОСП пчелните семейства няма да влязат в схемите за директни плащания">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a>

<a href="http://svejo.net/profile/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/svejo-icon.png" alt="svejo" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2017 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>