<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Растителна защита при оранжерийните зеленчуци през септември-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2013/03/2013-03-15-18.35.35-300x225.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Автори: Проф. д-р Стойка Машева, доц. д-р Винелина Янкова, гл. ас. д-р Дима Маркова - ИЗК „Марица”-Пловдив
Обеззаразяване" />
<meta name="keywords" content="оранжерии,растителна защита,септември," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Растителна защита при оранжерийните зеленчуци през септември" href="http://agroplovdiv.bg/54205/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Рецепти със сини сливи раздават днес на Фермерския фестивал' href='http://agroplovdiv.bg/54200/%d1%80%d0%b5%d1%86%d0%b5%d0%bf%d1%82%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b8%d0%b2%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%bd%d0%b5%d1%81-%d0%bd/' />
<link rel='next' title='Играчът на пари Уорън Бъфет стана на 87 г.' href='http://agroplovdiv.bg/54210/%d0%b8%d0%b3%d1%80%d0%b0%d1%87%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d0%b8-%d1%83%d0%be%d1%80%d1%8a%d0%bd-%d0%b1%d1%8a%d1%84%d0%b5%d1%82-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0-87-%d0%b3/' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://agroplovdiv.bg/54205/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=54205' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ch_tv_style-css'  href='http://agroplovdiv.bg/wp-content/plugins/ch-tv-program/css/ch_tv_style.css?ver=4.1.18' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-54205 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<!--<div id="ad468">
<a href="http://tigeragri.com/bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/08/baner.jpg" alt="Тайгър Агри" /></a>
</div>-->
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-50956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50956"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-54205" class="post-54205 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-12608 tag-4838 tag-- tag-3255">

    
      <h1><a href="http://agroplovdiv.bg/54205/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5/" rel="bookmark">Растителна защита при оранжерийните зеленчуци през септември</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a>, <a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/" rel="category tag">РАСТИТЕЛНА ЗАЩИТА</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 30 август 2017 at 10:14 /               </div>

      <p><strong>Автори: Проф. д-р Стойка Машева, доц. д-р Винелина Янкова, гл. ас. д-р Дима Маркова &#8211; ИЗК „Марица”-Пловдив</strong></p>
<h6>Обеззаразяване на почвата</h6>
<p>Най-подходящите момента за обеззаразяване на <em>оранжериите</em> са през <em>септември</em> и октомври. Най-широкоспектърни фумиганти за извършване на тази операция са базамид гранулат и немасол 510.</p>
<p><span style="text-decoration: underline;">Базамид гранулат</span> е гранулиран фумигант с активно вещество дазомет 98%. Необходима му е влажна почва, за да се разложи на метилизотиоцианат, формалдехид, метиламин, сероводород. Отделените газове се разпространяват във всички посоки в почвата и унищожават всички живи организми, които се намират в нея. Продуктът е ефикасен срещу нематоди – галови и цистообразуващи; почвени патогенни гъби &#8211; <em>Pythium</em><em>, </em><em>Phytophthora</em><em>, </em><em>Verticillium</em><em>, </em><em>Fusarium</em><em>, </em><em>Rhizoctonia</em><em>, </em><em>Pyrenochaeta</em><em>, </em><em>Phoma</em><em>, </em><em>Didymella</em> и др.; почвени неприятели &#8211; ларви на телени червеи, нощенки, майски бръмбари и др.; плевели &#8211; коприва, поа, овчарска торбичка, лобода, звездица, кръвно просо, кощрява, черно куче грозде и др.</p>
<p>Продуктът се внася се чрез разпръскващи устройства или ръчно, равномерно по цялата почвена повърхност, най-добре сутрин, когато  температурите са още ниски. След това се инкорпорира с фреза и се валира или покрива с полиетиленово фолио. Доза на приложение 50-70 кг/дка в зависимост от почвения тип.</p>
<p><span style="text-decoration: underline;">Немасол 510</span> е фумигант в течна форма. Активното вещество е воден разтвор на натриева сол на метилтиокарбамтната киселина. При контакт с влажна почва се отделя метилизотиоцианат. Продуктът е ефикасен срещу: нематоди – стъблени, галови и цистообразуващи; почвени гъби &#8211; причинители на трахеомикози <em>Verticillium</em><em>, </em><em>Fusarium</em><em>,</em> причинители на кореново гниене: <em>Pythium</em><em>, </em><em>Phytophthora</em><em>,  </em><em>Rhizoctonia</em><em>, </em><em>Pyrenochaeta</em><em>,  </em>и други: <em>Phoma</em><em>, </em><em>Didymella</em>; плевели <em> </em>- поветица, куче грозде, звездица, щир и др. Внася се чрез апликатор или чрез системите за капково напояване с последващо валиране или покриване с полиетиленово фолио. Доза на приложение 80-120 л/дка.</p>
<p>Двата фумиганта се прилагат при температура не по-ниска от 12-15<sup>0</sup>С. Почвата се почиства предварително от растителни остатъци. Една седмица преди третирането се навлажнява до 70-75% от ППВ. Два-три дни след това се изорава и фрезова добре. Тя трябва да бъде влажна и при внасянето на препаратите. След внасянето на фумигантит се изчаква 15-20 дни. После се отстранява полиетиленът и се изчаква няколко дни, за да се вдигнат отделените газове. След това почвата се фрезова 2-3 пъти до пълното отстраняване на фумигиращите газове. За наличието им се провежда т. нар. крес-тест. Обеззаразяването с фумиганти се провежда не по-често от веднъж на три години.</p>
<p>В оранжериите, които няма да се обеззаразяват, се отглеждат краставици втора култура.</p>
<h6>Краставици</h6>
<p><em><a href="http://agroplovdiv.bg/2922/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%b5-%d0%bd%d0%b0-20-%d0%ba%d0%bc/2013-03-15-18-35-35/" rel="attachment wp-att-2925"><img class="alignleft size-medium wp-image-2925" src="http://agroplovdiv.bg/wp-content/uploads/2013/03/2013-03-15-18.35.35-300x225.jpg" alt="оранжерия" width="300" height="225" /></a>Растенията са в масово плододаване, затова продуктите за растителна защита трябва внимателно да се подбират според карантинните им срокове.</em></p>
<p><strong>БОЛЕСТИ</strong></p>
<p><strong>Кубинска мана</strong> (<em>Pseudoperonospora cubensis</em>)</p>
<p>Сутрешната роса, която се образува по това време на годината, е предпоставка за развитие на мана. По горната страна на листата се появяват жълтеникави петна с неправилна форма, ограничени от нерватурата. Във влажно време те са воднисти, а долната им повърност се покрива с рехав сивовиолетов налеп от спороношението на гъбата. По-късно петната  нарастват, сливат се и целият лист прегаря.  Болестта може да обхване за кратко време цялото растение и да намали драстично добива.</p>
<p><em>Мерки за контрол на вредителя: </em>Поддържане на оптимален температурно-влажен режим. Да не се допуска образуването на роса по листата.</p>
<p><em>Разрешени продукти за растителна защита: </em>АЛИЕТ ФЛАШ – 03%; ВЕРИТА ВГ – 0,15%; ИКУЕЙШЪН ПРО – 0,04%; ИНФИНИТО СК – 120-160 мл/дка; КОРСЕЙТ 60 ВГ – 20-30 г/дка; КОСАЙД 2000 ВГ – 100-155 г/дка; КУАДРИС 25 СК – 0,075%; ПОЛИРАМ ДФ – 180-200 г/дка;</p>
<p><strong>Брашнеста мана по краставици (<em>Podosphaera xanthii</em>)</strong></p>
<p>Климатичните условия през септември са благоприятни за развитието на брашнеста мана. По листата се появяват малки петна с неправилна форма, посипани с бял брашнест налеп от спороношението на гъбата. По-късно петната се сливат. Листата прегарят. Петна могат да се наблюдават както по горната, така и по долната повърхност на листата и листните дръжки. При силно нападение растенията се обезлистват, плодовете издребняват и се деформират. Добивите са силно редуцирани.</p>
<p><em>Мерки за контрол на вредителя:</em> Отглеждане на устойчиви сортове. Оросяване на пътеките през деня. Балансирано азотно торене. Третиране с ПРЗ при поява на първи петна.</p>
<p><em>Разрешени продукти за растителна защита:</em> БАЙФИДАН 250 ЕК – 0,02%;  ВИВАНДО – 20 мл/дка (0,02%), ДОМАРК 10 ЕК – 50 мл/дка, КУАДРИС 25 СК – 0,075%, КУСТОДИЯ – 50-100 мл/дка, СИСТАН 20 ЕВ – 37,5 мл/100 л вода (18,8-37,5 мл/дка), СИСТАН ЕКОЗОМ ЕВ – 65-165 мл/дка, ТИОВИТ ДЖЕТ 80 ВГ – 300 г/дка, ТОПАЗ 100 ЕК – 0,025%, ФЛИНТ МАКС 75 ВГ – 20 г/дка, ЦИДЕЛИ ТОП – 100мл/дка и ШАВИТ 25ЕК/ТРИДЕМОЛ 25 ЕК – 0,02%.</p>
<p><strong>НЕПРИЯТЕЛИ</strong></p>
<p><strong>Памукова листна въшка (Aphis gossypii)</strong></p>
<p>От тиквовите култури много силно напада краставиците, дините, пъпешите и тиквите. Повреди нанасят възрастните и ларвите, като смучат сок от долната страна на листата, вегетационния връх и стъблата на растенията. При масово нападение листата на дините и пъпешите се завиват силно, а на тиквите и краставиците се завиват само връхните листа. Растенията изостават в развитието си и се деформират. При масово нападение по време на цъфтежа или образуване на завръза цветовете окапват, а плодовете остават недоразвити. Върху отделената от листните въшки “медена роса” се развиват сапрофитни чернилни гъбички, които замърсяват продукцията. Памуковата листна въшка е вектор (преносител) на вирусни болести.</p>
<p><em>Мерки за контрол на вредителя:</em> Унищожаване на плевелната растителност. Използване на здрав и чист разсад. Mониторинг чрез използване на жълти лепливи уловки за листни въшки.</p>
<p><em>Разрешени продукти за растителна защита: М</em>оспилан 20 СП 0,0125%; Актара 25 ВГ 0,007%; Пикадор 20 СЛ 0,05%; Конфидор енерджи ОД 0,06%; Биская 240 ОД 0,06%; Калипсо 480 СК 0,02%; Нексид 015 КС 0,02%.</p>
<p><strong>Оранжерийна белокрилка (Trialeurodes vaporariorum)</strong></p>
<p>Възрастните белокрилки могат да се забележат през нощта, когато прелитат на къси разстояния. През деня се крият по долната страна на листата и летят само при обезпокояване. Вредят ларвите, нимфите и възрастните. Те смучат сок предимно по долната страна на листата на растенията. При храненето си ларвите се образува „медена роса”, в резултат на което върху лепкавите листа се развиват чернилни гъбички и се нарушават физиологичните процеси на нападнатите растения.</p>
<p><em>Мерки за контрол на вредителя:</em> За проследяване появата и плътността на белокрилката да се използват жълти лепливи уловки. При ниска плътност в оранжериите може да се внесе биологичният агент Encarsia formosa.</p>
<p><em>Разрешени продукти за растителна защита:</em> При домати и краставици: АДМИРАЛ 10 ЕК – 0,05%, АКТАРА 25 ВГ – 0,03%, чрез система за капково напояване АКТАРА 25 ВГ – двукратно – при млади растения на възраст до 6 седмици: 1-во внасяне – 10-14 дни след разсаждане (40 мл/дка); 2-ро внасяне: 14 дни след първото (40 мл/дка) – еднократно – при растения на възраст повече от 6 седмици (80 мл/дка), БИ-58 – 0,1%, ВАЗТАК НОВ 100 ЕК – 0,03%, ДЕКА ЕК/ДЕША ЕК/ ДЕНА ЕК – 50 мл/дка, ДЕЦИС 2,5 ЕК – 0,05%, ЕФОРИЯ 045 ЗК – 125 мл/дка, КОНФИДОР ЕНЕРДЖИ ОД – 0,08%, ЛАНАТ 20 СЛ – 125 мл/дка, ЛАНАТ 25 ВП – 100 г/дка, МЕТЕОР – 80-90 мл/100 л вода, МОСПИЛАН 20 СГ – 35-40 г/дка, НАТУРАЛИС – 75-100 мл/дка и ФЮРИ 10 ЕК – 0,02%.</p>
<p><strong>Трипсове</strong></p>
<p>По нападнатите органи на растенията (листа, листни дръжки, цветове и плодове) се образуват малки белезникави петна с тъмни точици, екскрементите на неприятеля. При по-голяма плътност петната се сливат. В оранжериите вредят:</p>
<p><strong>Тютюнев трипс, Thrips tabaci</strong> – открива се най-вече по листата, по-рядко напада цветовете. Благоприятни условия за развитието му са високи температури и ниска въздушна влажност.</p>
<p><strong>Западен цветов (калифорнийски) трипс, Franklinella occidentalis</strong> – установено е, че по краставиците неприятелят предпочита цветовете. Генеративните органи на растенията (пъпки и завръзи), нападнати в ранните фази от развитието си изсъхват и окапват.</p>
<p><em>Мерки за контрол на вредителя:</em> За мониторинг да се използват сини лепливи уловки, които в по-голям брой редуцират плътността на неприятелите.</p>
<p>Разрешени продукти за растителна защита: Срещу трипсове: ДЕКА ЕК/ДЕША ЕК/ ДЕНА ЕК – 30 мл/дка, КАРАТЕ ЕКСПРЕС ВГ/НИНДЖА/ФОРЦА – 42-80 г/дка, МЕТЕОР – 60-70 мл/100 л вода, НАТУРАЛИС – 75-100 мл/дка. Срещу калифорнийски трипс: ФЮРИ 10 ЕК – 0,015%; СИНЕИС 480 СК – 10-25 мл/дка.</p>
<p><strong>Обикновен паяжинообразуващ акар (Tetranychus urticae)</strong></p>
<p>Паяжинообразуващите акари живеят и се хранят върху долната листна повърхност. При силно нападение листата се покриват с паяжина. Неприятелят смуче сок и на мястото на убождане се образува бледозелено петънце с точковидна форма. По-късно петната се сливат, листът се прошарва мраморно. Паяжинообразуващите акари предпочитат по-старите листа с намалено съдържание на вода, както и застарелите, засушени растения. При силно нападение растенията изсъхват.</p>
<p><em>Мерки за контрол на вредителя:</em> Унищожаване на плевелите; поддържане на оптимална почвенна влажност (да не се допуска засушаване) и редовно обследване на площите.</p>
<p><em>Разрешени продукти за растителна защита:</em> Ортус 5 СК 0,1%, Нисоран 5 ЕК 0,06%, Флорамайт 240 СК 40 мл/дка, Санмайт 20 ВП 0,075%, Веримек 018 ЕК 60 мл/дка, Нимазал Т/С 0,3%.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b8/" rel="tag">оранжерии</a>, <a href="http://agroplovdiv.bg/tag/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/" rel="tag">растителна защита</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8/" rel="tag">септември</a></div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/54205/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/54205/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/54205/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5/" data-url="http://agroplovdiv.bg/54205/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/54205/%D1%80%D0%B0%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B0-%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%B0-%D0%BF%D1%80%D0%B8-%D0%BE%D1%80%D0%B0%D0%BD%D0%B6%D0%B5%D1%80%D0%B8%D0%B9%D0%BD%D0%B8%D1%82%D0%B5/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="715fcb23b4" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="TAo=" />
		<input type="hidden" name="cptch_time" value="1504083760" />
		<input type="hidden" value="Version: 4.1.0" />
		едно &#43; 7 =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=54205&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='54205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="widget_sp_image-99" class="widget widget_sp_image"><a href="http://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/07/300x250_Banner2.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-87" class="widget widget_sp_image"><a href="https://www.pioneer.com/web/site/bulgaria" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/300_250_loop.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a>
<ul class="sub-menu">
	<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
</ul>
</li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
<li id="menu-item-37409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37409"><a href="http://agroplovdiv.bg/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc/">Проект на наредба за прилагане на подмярка 6.1 от ПРСР &#8222;Стартова помощ за млади земеделски стопани&#8220;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="fb_widget" class="widget fb_widget_display">
    <div class="menu-slider">
        <div id="an" class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/22348/вила-юстина-винарната-която-направ/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
        <div class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
    </div>
    <!--<div class="slide-pagination"></div>-->
    <div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="widget_sp_image-102" class="widget widget_sp_image"><a href="http://bcap.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/08/bcap-banner-300x250px.png" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/54216/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d1%8a%d1%82-%d0%bf%d0%be-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%b5%d1%81-%d1%89%d0%b5-%d0%be%d0%b1%d1%81%d1%8a%d0%b4%d0%b8-%d0%b8%d0%bd/" title="Съветът по земеделие на ЕС ще обсъди инстументи за управление на риска след 2020"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/11/min_sywet114-50x40.jpg" alt="Съветът по земеделие на ЕС ще обсъди инстументи за управление на риска след 2020" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/54216/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d1%8a%d1%82-%d0%bf%d0%be-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%bd%d0%b0-%d0%b5%d1%81-%d1%89%d0%b5-%d0%be%d0%b1%d1%81%d1%8a%d0%b4%d0%b8-%d0%b8%d0%bd/">Съветът по земеделие на ЕС ще обсъди инстументи за управление на риска след 2020</a> <br /><span class="post-excerpt">Правителството одобри на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/54212/%d0%bc%d1%81-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b0%d1%80%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2%d0%be-%d0%bd%d0%b0-%d1%81%d1%82%d1%80%d0%be%d0%b5%d0%b6-%d0%b2%d1%8a%d1%80%d1%85/" title="МС подари на Варна право на строеж върху морското дъно за рибарски порт &#8222;Карантината&#8220;"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/08/рибарско-пристанище-1200x675-50x40.jpg" alt="МС подари на Варна право на строеж върху морското дъно за рибарски порт &#8222;Карантината&#8220;" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/54212/%d0%bc%d1%81-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b0%d1%80%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2%d0%be-%d0%bd%d0%b0-%d1%81%d1%82%d1%80%d0%be%d0%b5%d0%b6-%d0%b2%d1%8a%d1%80%d1%85/">МС подари на Варна право на строеж върху морското дъно за рибарски порт &#8222;Карантината&#8220;</a> <br /><span class="post-excerpt">Правителството учреди в</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/54210/%d0%b8%d0%b3%d1%80%d0%b0%d1%87%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d0%b8-%d1%83%d0%be%d1%80%d1%8a%d0%bd-%d0%b1%d1%8a%d1%84%d0%b5%d1%82-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0-87-%d0%b3/" title="Играчът на пари Уорън Бъфет стана на 87 г."><img src="http://agroplovdiv.bg/wp-content/uploads/2013/08/zx620y348_1909241-50x40.jpg" alt="Играчът на пари Уорън Бъфет стана на 87 г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/54210/%d0%b8%d0%b3%d1%80%d0%b0%d1%87%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d0%b8-%d1%83%d0%be%d1%80%d1%8a%d0%bd-%d0%b1%d1%8a%d1%84%d0%b5%d1%82-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0-87-%d0%b3/">Играчът на пари Уорън Бъфет стана на 87 г.</a> <br /><span class="post-excerpt">Най-големият дарител на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/54205/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5/" title="Растителна защита при оранжерийните зеленчуци през септември"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/03/2013-03-15-18.35.35-50x40.jpg" alt="Растителна защита при оранжерийните зеленчуци през септември" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/54205/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bf%d1%80%d0%b8-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5/">Растителна защита при оранжерийните зеленчуци през септември</a> <br /><span class="post-excerpt">Автори: Проф. д-р Стойка</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/54200/%d1%80%d0%b5%d1%86%d0%b5%d0%bf%d1%82%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b8%d0%b2%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%bd%d0%b5%d1%81-%d0%bd/" title="Рецепти със сини сливи раздават днес на Фермерския фестивал"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/08/IMG_1-50x40.jpg" alt="Рецепти със сини сливи раздават днес на Фермерския фестивал" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/54200/%d1%80%d0%b5%d1%86%d0%b5%d0%bf%d1%82%d0%b8-%d1%81%d1%8a%d1%81-%d1%81%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b8%d0%b2%d0%b8-%d1%80%d0%b0%d0%b7%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%bd%d0%b5%d1%81-%d0%bd/">Рецепти със сини сливи раздават днес на Фермерския фестивал</a> <br /><span class="post-excerpt">Семейни рецепти за сладко и</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Шефът води нов работник на работното му място и се обръща към останалите работници:<br />
- Господа, водя ви нов колега. Моля, покажете му какво правите, когато мислите, че ви гледам отнякъде.<br />
*****<br />
Навсякъде по света смятат алкохолизма за болест и само у нас, ако откажеш да пиеш те питат:<br />
- Що, да не си болен?.....</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-91" class="widget widget_sp_image"><a href="http://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="123" height="50" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/06/sinor.jpg" /></a><div class="clear"></div></div><div id="wp-advertisement-widget-2" class="widget wp-advertisement"><h3 class="title">Последни обяви</h3><p class="widget-ads"><a href="http://agroplovdiv.bg/%D0%B1%D0%B5%D0%B7%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B8-%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8/">Виж още</a></p>Продавам грозде - винени сортове - Мускат отонел,Каберне совиньон,Памид,Ркацители. Лозята са от старите насаждения.Земеделски производител - село Лесичово,обл.Пазарджик - до магистрала Тракия - на 6 км.северно от разклона за Велинград.
тел. 0898 86 81 08

Цената – 0.50лв./кг. e за сорта Памид.
<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> Димитър<br/><strong>Телефон:</strong> 0898868108<br/><strong>Имейл:</strong> garant11@abv.bg<br/><hr/>Продава парцели и земеделски земи в общини: Пловдив, Пазарджик, Родопи, Марица в землища: Асеновград, Алдомировци, Белащица, Бенковски, Благоевград, Блатец, Боденец, Ботевград, Браниполе, Братя Даскалови, Брестник, Брестовица, Бухово, Буковлък, Бургас , Варвара, Верен,Веслец, Виница, Владимирово, Войсил, Войводиново, Враца, Гелеменово, Главиница-Силистр, Главиница-Пазардж, Голям Чардак, Говедаре, Горни Воден, Горно Александрово, Градина, Граф Игнатиево , Гранит, Димчево, Динката, Джигурово, Добровница, Долна Махала Долни Воден, Драгор , Желязно, Забърдо, Загоре, Златитрап, Златна Панега, Звъничево, Звездица , Злокучене, Иваняне, Ивайло, Игнатиево-Варна, Извор, Изгрев-Благоевград , Исперихово, Ихтиман , Кадиево , Калековец ,Калояново, Караджово, Караджалово, Кочево , Кътина, Козарско, Костиево, Кортен, Костелево, Кричим, Крумово, Куклен, Куртово Конаре, Лозица, Лозен, Ловеч, Лозен-Стара Загора, Леново, Лом, Любимец, Луковит, Мало Конаре, Манолово, Марково, Медковец, Мененкьово,Мездра, Милево, Мирово, Мировяне, Мокрище, Мулдава, Нови Искър, Огняново ,Опълченец, Оризари, Осеново, Отец-Кирилово, Павелско, Пазарджик, Перущица, Пловдив, Перник, Питово, Плевен, Пожарево, Православен , Първенец, Паталеница, Радиново, Раднево, Ракитово, Равда, Равнище, Рогош, Руен, Садово, Севлиево, Симеоновец, Симеоновград, Синитово, Скутаре, Смоляновци, София-Връбница, Стамболийски, Стара Загора , Строево, Сухозем, Търняне, Тича, Тополчане, Тополи, Тянево, Твърдица, Труд, Устина, Хасково, Хераково, Храбрино, Хрищени, Цалапица, Царацово, Церово, Черна гора, Чешнегирово, Чинтулово, Чурен, Юнаците, Ягодово, Яхиново, Ямбол<br/><strong>Категория:</strong> Имоти<br/><strong>Име:</strong> АЛИКА ЕООД<br/><strong>Телефон:</strong> 0887644838<br/><strong>Имейл:</strong> s@apollon.net<br/><hr/>Давам под наем земеделски земи в землища:
Асеновград, Алдомировци, Белащица, Бенковски, Благоевград, Блатец, Боденец, Ботевград, Браниполе, Братя Даскалови, Брестник, Брестовица, Бухово, Буковлък, Бургас , Варвара, Верен,Веслец, Виница, Владимирово, Войсил, Войводиново, Враца, Гелеменово, Главиница-Силистр, Главиница-Пазардж, Голям Чардак, Говедаре, Горни Воден, Горно Александрово, Градина, Граф Игнатиево , Гранит, Димчево, Динката, Джигурово, Добровница, Долна Махала Долни Воден, Драгор , Желязно, Забърдо, Загоре, Златитрап, Златна Панега, Звъничево, Звездица , Злокучене, Иваняне, Ивайло, Игнатиево-Варна, Извор, Изгрев-Благоевград , Исперихово, Ихтиман , Кадиево , Калековец ,Калояново, Караджово, Караджалово, Кочево , Кътина, Козарско, Костиево, Кортен, Костелево, Кричим, Крумово, Куклен, Куртово Конаре, Лозица, Лозен, Ловеч, Лозен-Стара Загора, Леново, Лом, Любимец, Луковит, Мало Конаре, Манолово, Марково, Медковец, Мененкьово,Мездра, Милево, Мирово, Мировяне, Мокрище, Мулдава, Нови Искър, Огняново ,Опълченец, Оризари, Осеново, Отец-Кирилово, Павелско, Пазарджик, Перущица, Пловдив, Перник, Питово, Плевен, Пожарево, Православен , Първенец, Паталеница, Радиново, Раднево, Ракитово, Равда, Равнище, Рогош, Руен, Садово, Севлиево, Симеоновец, Симеоновград, Синитово, Скутаре, Смоляновци, София-Връбница, Стамболийски, Стара Загора , Строево, Сухозем, Търняне, Тича, Тополчане, Тополи, Тянево, Твърдица, Труд, Устина, Хасково, Хераково, Храбрино, Хрищени, Цалапица, Царацово, Церово, Черна гора, Чешнегирово, Чинтулово, Чурен, Юнаците, Ягодово, Яхиново, Ямбол
Може да се сключи и дългосрочен договор за наем

http://apollon.net/podnaemzemq.htm

<br/><strong>Категория:</strong> Имоти<br/><strong>Име:</strong> АЛИКА ЕООД<br/><strong>Телефон:</strong> 0887644838<br/><strong>Имейл:</strong> s@apollon.net<br/><hr/><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Приятели</h3>			<div class="textwidget"><a href="http://cholakovit.com" title="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2012/12/cholakovIt_banner300x250.png" alt="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services"></a>
</div>
		<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>август 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2017/07/">&laquo; юли</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2017/08/01/" title="Към 8 700 дка държавни пасища в Пловдивска област на търг за животновъди, Най-добрият фермер в света ще води майсторски клас и лекции в България, Световните цени на зърното ще се задържат ниски! В САЩ ще застраховат не доходите, а цените, През юли производителите на пипер са продавали за 0.90 лв., потребителите са купували за 1.95, Ново условие за обезщетение при изкореняване на лозя: 3 г. декраларации за реколтата, Гарантиран успех през есенната кампания с продуктите на Лебозол® България, Заради суджуците е уволнена шефката на Агенцията по храните в Добрич">1</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/02/" title="Изкупните цени на кравето мляко ще растат и през август, На 2 август човечеството вече е изчерпало годишните ресурси на Земята, БАБХ затвори осем обекта във Варна, &#8222;Старата изба &#8211; Първенец&#8220; е обявена на търг за 1.5 млн. лв.">2</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/03/" title="Даровете на динята или защо светът е отредил специален празник за нея, Консултативният съвет на животновъдите е свикан с единствена точка &#8222;Пари&#8220;, Закон за браншовите организации, за ССА и електронен регистър на земите залегнаха в Програмата на кабинета за 2017-2021 г., Сиренето от родопска каракачанска овца защитава от болести на сърцето и мозъка, Правителството ще въведе мерки за повече български храни в магазините, Винарска изба &#8222;Вила Юстина&#8220; отново събира художници за пленер в живописното си парк-лозе, Промяна: Ставката за европейската помощ ще е една и съща за 10 или 1000 и повече животни">3</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/04/" title="Луис Армстронг: Животът е като тромпета &#8211; ако не го надуваш, нищо няма да излезе, Контактните препарати са “гръбнака” на борбата със струпясване по ябълката, Хуманното отношение към свинете ще се подпомага със 179 млн. лв. до 2022 г., Частично изменят списъка на пернатия и космат дивеч, отглеждан във ферми, Смолян е на първо място по площи с картофи и на предпоследно по добив, НАП ще изпраща електронно удостоверения за дължими данъци на клиенти към институции и общини">4</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/05/" title="Сделки за 273 лв./тон хлебна пшеница на Софийска стокова борса, Зеленият пипер падна още, дините са под 0.25 лв./кг на едро, От 5 до 30 октомври стопани, които отглеждат и млечни, и месодайни крави, подават декларации за приплодите">5</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/06/" title="Днес е Преображение &#8211; слънчевата бразда между лятото и есента">6</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/08/07/" title="Областните земеделски дирекции започват теренни проверки на физическите блокове, При проби №2 за двойнствен стандарт при храните липсват значими разлики у нас и в Швейцария, Две оранжерии за ягоди изграждат в Пазарджишко">7</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/08/" title="БАСФ стартира есенни срещи с фермери, Румен Порожанов издаде нова заповед за европейската помощ, Пазете зеленото ни съкровище &#8211; горите, от огнена стихия! Виновните влизат в затвор, Времето ще е нестабилно, в края на седмицата живакът пада до 29ºС, На фермерския фестивал ще направят Бял мъж, подсладен с мед, НАП ще дава лична и фирмена информация по телефона след идентифициране с ПИК, Проектонаредбата за прилагане на мярка 14 &#8222;Хуманно отношение&#8220; без забележки от бранша">8</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/09/" title="Министрите на земеделието в ЕС искат мерки за защита на доходите на фермерите, Правителството одобрява днес допълнителни разходи на МЗХГ, Пчелари от Пловдив ще гостуват на меден фестивал в Сърбия, Никога България не е произвеждала толкова пшеница, колкото през 2017, Правителството отпусна 5 млн. лв. за ракети против градушки, От 1 септември учителите ще са с 15% по-висока заплата, БАБХ заличи от регистръра ресторант в морски курорт. Работел, след като е бил запечатан">9</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/10/" title="Горещо, по-горещо&#8230;, дъжд в неделя, De minimis за животновъди: 7 лв./крава, 3.73 лв./овца или коза, Ловът на пъдпъдъци, гургулици и други пернати се открива в събота, Фонд &#8222;Земеделие&#8220; отпуска 5 млн. лв. за кредитиране на сеитбата, Четири животновъдни организации ще получат 91 хил. лв. за изложения, НАП продава винени лозя край Любимец за 4 400 лв./дка, &#8222;Вила Юстина&#8220; откри гроздобера в Южна България, ДФЗ ще плати 9 млн. лв. за екарисажни работи, Утвърдени са указанията за помощта за акциза">10</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/11/" title="О, Шипка!, Заплащат ябълки по 0.33 лв./кг, сливи по 0.66 лв. по мярката за изтегляне на продукция, 15 август е последният срок на пчелари да заявят плащане по програмата, Биоинсталацията в протестиращото с. Труд разширява суровините с джибри, пържено олио и бракувани зеленчуци, 3 рибопреработвателни цеха ще се построят в Пловдив, още 6 в страната, Институтът по лозарство и винарство пази 125-годишни вина и генбанка с 1900 сорта лози">11</a></td><td>12</td><td><a href="http://agroplovdiv.bg/date/2017/08/13/" title="До 15 август общинските земеделски служби изготвят карта на масивите и регистър на имотите, корекции се правят до 30 август, Борсовите купувачи свалят цената на пшеницата у нас, продавачите я вдигат">13</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/08/14/" title="Доматите, пиперът и прасковите паднаха под 1 лев, Идват заоблачаване и гръмотевици, но не и напоителен дъжд, 100% ще е помощта за инвестиции до 1.5 млн. евро против пожари и вредители в горите, Целулозната фабрика в Стамболийски мирише и ще бъде глобена">14</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/15/" title="На 15 август празнуваме Успение Богородично, Фермерският фестивал пред МЗХГ ще почерпи с пъдпъдъчи яйца на 16 август, Започна голямото търсене на съдове и оборудване за домашно вино, Фирми наематели преотдават ниви и оставят фермери без поминък, Турът на председателя на ССА стигна до Институт &#8222;Пушкаров&#8220;, Пчеларите няма да получат De minimis, защото раздаването на помощ е политическо решение">15</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/16/" title="Облекчават търговете за държавни земи и преотреждането на терени, Готви се протест срещу МЗХГ от противниците на ферми за добив на ценни кожи, &#8222;ПИМК холдинг&#8220; получи Интермодалния терминал до Пловдив за 27 г., &#8222;Пионер&#8220; ще покаже в реални условия нови хибриди слънчоглед и царевица в Пловдивско, За две седмици горските стражари провериха над 3 хил. ловци и близо 5 хил. камиони за дървесина, Европейската асоциация по животновъдните науки покани за член ССА">16</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/17/" title="Цената на малините се срина с 40%, производители протестират, Подготвя се забрана за ловуване на пъстърва в Централен Балкан и Рила, Рапицата с най-ниски резултати спрямо 2016 г., На 21 септември пъзелът за ОСП след 2020 г. ще се дореди, Пловдивският есенен панаир събира фирми от 40 държави">17</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/18/" title="Почитаме покровителя на България Св. Иван Рилски, Мярка 4.2 с нови приоритети &#8211; 3 г. фермерска история и общо бъдеще с преработвател, Варненският аквариум към ССА експонира прозрачни риби, 1648 заявления са подадени по 5-те мерки на пчеларската програма, Художници във &#8222;Вила Юстина&#8220;: Тук е земният рай!">18</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/19/" title="ДФ &#8222;Земеделие&#8220; изплати субсидиите по Натура 2000">19</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/20/" title="Зеленият пипер се предаде до 0.78 лв./кг, Спира се практиката за създаване на групи и организации на производители между роднини, Американският срив на зърнения пазар достигна Стария континент">20</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/08/21/" title="Фермата на Вангел край язовира на Антимово, Агрометеорология: В последната десетдневка на август ще е по-скоро сухо">21</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/22/" title="Фючърсите за пшеница падат до 155 евро/тон през септември и 166.5 през март 2018, МЗХГ вече не регистрира договори за наем на земи без съгласието на собственика, Компенсират щетите от природни бедствия &#8216;2016 на 205 земеделци, Пролетните слани са унищожили 21% от ябълките в ЕС, в Полша &#8211; 29 на сто, НАП Пловдив е запечатала 340 обекта, последният &#8211; плаж във Велинград">22</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/23/" title="До 110 хил. лв. стигат санкциите по новия Закон за храните, който МС приема днес, ЕК разследва придобиването на Монсанто от Байер, за да защити фермерите, Биопроизводител от Пловдив ще почерпи днес с мюсли от лимец на фестивала пред МЗХГ, Бариерите за износ на наша растителна продукция към Виетнам са вдигнати, Фонд &#8222;Земеделие&#8220; продава козеферма с мандра в Цалапица, БАСФ зарадва земеделците със сериозни промоции преди сеитбата на есенници, Грил турне и музика в неделя на Гребния канал в Пловдив">23</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/24/" title="Паулу Коелю на 70: Животът има такъв смисъл, какъвто аз желая да му предам, Силно международно участие в дебата за ОСП в София, Пловдивска област №1 по площи с домати, пипер и сливи, Добрич е лидер при дините, Рекорд на инвестициите в търговски площи &#8211;  400 млн. евро за 8 месеца, Зърнопроизводител със супер добиви има принцип: Ефектът на пестицидите е по-важен от цената, „Пионер“ предлага хибриди рапица, подходящи за условията на Южна България, Протест срещу фермата за норки край Стара Загора принуди МЗХГ да отвори врати">24</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/25/" title="На 25 август Матю Уеб пръв преплува Ламанша, а 8 г. по-късно Ниагара го поглъща, НАП: Само от една промяна в Данъчния кодекс бизнесът ще спести над 1.1 млн. лв., 11-те млн. лв. за крави/биволи и овце/кози преведени, БАБХ ще изследва птицеферми с носачки за употреба на инсектицида финпронил, Пловдив става столица на твърдия алкохол през август 2018, Община Петрич се заема със земеделие! Ще сади градина с праскови, ДФ &#8222;Земеделие&#8220; преведе субсидии за Контрол на почвената ерозия по мярка 10">25</a></td><td>26</td><td><a href="http://agroplovdiv.bg/date/2017/08/27/" title="Станцията по бубарство има предимно експортна дейност, На борсите в САЩ и Европа зърнените котировки пак падат, но по-плавно, Сбогом, лято: Оранжерийни краставици, тиквички и зелен пипер нагоре, 66% от плодовете и 88% от зеленчуците, произведени в консервни цехове, са родно производство">27</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/08/28/" title="Преди 80 г. производителят на станове Тойода създава Тойота, Отваря се мярка 1.7, с която рибарите могат да преработват или продават директно, Бисер Чилингиров: Извънредната помощ бе раздадена по комунистически начин, ДФ &#8222;Земеделие&#8220; одобри първите 9% от общинските проекти по мярка 7.2, През април-юни доматите са 58% по-скъпи спрямо 2016 г., черешите &#8211; 28, биволското мляко &#8211; 14, Сливенска земеделска фирма е в националния Топ 3 с 452% ръст на приходите">28</a></td><td><a href="http://agroplovdiv.bg/date/2017/08/29/" title="Ден на строги пости: Секновение, Дъжд около 24 литра и гръмотевични бури в Пловдив и още 5 област днес, От 11 септември ще се приемат заявления за акцизна отстъпка върху газьол, Одобрени са 52 проекта за преструктуриране и конверсия на лозя, Земеделският министър ще отчете 100-те дни и ще представи перспективи, НАП започва да търси скрити печалби при фирми с големи кешови пари, Втора пратка с отрова във вносен яйчен жълтък засечена в склад, Как да спре престъпното разхищение на вода до 75% обсъждат на форум в Пловдив">29</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2017/08/30/" title="Рецепти със сини сливи раздават днес на Фермерския фестивал, Растителна защита при оранжерийните зеленчуци през септември, Играчът на пари Уорън Бъфет стана на 87 г., МС подари на Варна право на строеж върху морското дъно за рибарски порт &#8222;Карантината&#8220;, Съветът по земеделие на ЕС ще обсъди инстументи за управление на риска след 2020">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a>

<a href="http://svejo.net/profile/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/svejo-icon.png" alt="svejo" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2017 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>