<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Агробизнесменът на България Николай Стефчов: Има смисъл да работим, дори и да е трудно-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2017/12/24956763_10210278022203858_314069750_o-1024x684.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="

Управителят на фирма „Агритоп“ Николай Стефчов получи високото отличие Агробизнесмен" />
<meta name="keywords" content="АГРИТОП,Агробизнесме на 2017 г.,Николай Стефчов," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Агробизнесменът на България Николай Стефчов: Има смисъл да работим, дори и да е трудно" href="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.21' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.21'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='НАЗ: 28-те плана за прилагане на ОСП 2020+ могат да ренационализират аграрната политика на ЕС' href='http://agroplovdiv.bg/55780/%d0%bd%d0%b0%d0%b7-28-%d1%82%d0%b5-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d1%81%d0%bf-2020-%d0%bc%d0%be%d0%b3%d0%b0/' />
<link rel='next' title='Помогнете на Марина и Ромина, ако можете!' href='http://agroplovdiv.bg/55791/%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%bd%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b8%d0%bd%d0%b0-%d0%b8-%d1%80%d0%be%d0%bc%d0%b8%d0%bd%d0%b0-%d0%b0%d0%ba%d0%be-%d0%bc%d0%be%d0%b6%d0%b5%d1%82/' />
<meta name="generator" content="WordPress 4.1.21" />
<link rel='canonical' href='http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=55785' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='ch_tv_style-css'  href='http://agroplovdiv.bg/wp-content/plugins/ch-tv-program/css/ch_tv_style.css?ver=4.1.21' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-55785 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<!--<div id="ad468">
<a href="http://tigeragri.com/bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/08/baner.jpg" alt="Тайгър Агри" /></a>
</div>-->
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-50956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50956"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-55785" class="post-55785 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-partner-news tag-12257 tag---2017- tag--">

    
      <h1><a href="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/" rel="bookmark">Агробизнесменът на България Николай Стефчов: Има смисъл да работим, дори и да е трудно</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a>, <a href="http://agroplovdiv.bg/category/partner-news/" rel="category tag">Новини на партньори</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 7 декември 2017 at 16:20 /               </div>

      <p><a href="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/24956763_10210278022203858_314069750_o/" rel="attachment wp-att-55787"><img class="alignright size-large wp-image-55787" src="http://agroplovdiv.bg/wp-content/uploads/2017/12/24956763_10210278022203858_314069750_o-1024x684.jpg" alt="Николай Стефчов" width="660" height="441" /></a></p>
<p>Управителят на фирма <em>„Агритоп“ Николай Стефчов</em> получи високото отличие <em>Агробизнесмен на България за 2017 г.</em> вчера на именния си ден. Наградата му бе връчена от  председателя на Народното събрание Цвета Караянчева.</p>
<p>Изборът за носител на високото отличие е заради последователния и надграждащ подход в управлението на фирма „Агритоп“, с който успя да я утвърди като безспорен лидер в сектора.</p>
<p>С екипа на „Агритоп“ Стефчов не само подпомага развитието на българското животновъдство, а допринася за умножаването на устойчиво развиващи се модерни животновъдни ферми у нас. Компанията налага модел на работа, който наистина е в полза на българското земеделие и животновъдство &#8211; правилно и компетентно консултиране, предоставяне на работещо решение и коректност към клиентите.</p>
<p><a href="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/img_9229/" rel="attachment wp-att-55788"><img class="alignright size-medium wp-image-55788" src="http://agroplovdiv.bg/wp-content/uploads/2017/12/IMG_9229-310x207.jpg" alt="Николай Стефчов" width="310" height="207" /></a>„Изключително съм щастлив и горд с тази награда. Приемам този приз от името на всички наши клиенти и колеги. Прекланям се пред вас!&#8220;, каза в благодарствените си слова г-н Стефчов. Той поздрави колегите си им благодари за усърдната и всеотдайна работа: „Изключително съм щастлив и горд с тази награда. Тя означава оценка за работата на нашия екип до тук през годините, за работата на клиентите и партньорите, с които работим. Тя е награда за всички.“</p>
<p>Стефчов има над 20 годишен опит в българското земеделие, а бизнеса си с фирма „Агритоп“ стартира през 2002 г. Първият и основен партньор на „Агритоп“ е шведската фирма DeLaval, най-големият производител в света на доилни инсталации и оборудване за животновъдни ферми. През годините фирма „Агритоп“ <a href="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/_dsc0057/" rel="attachment wp-att-55786"><img class="alignright size-medium wp-image-55786" src="http://agroplovdiv.bg/wp-content/uploads/2017/12/DSC0057-310x207.jpg" alt="Николай Стефчов" width="310" height="207" /></a>става официален представител и на водещите световни фирми, производители на земеделска техника и оборудване.</p>
<p>„Животновъдния сектор изглежда като един от най-трудните, но в този сектор има много възможности. Има смисъл да работим много, да инвестираме и заедно с фермерите всички да печелим”, коментира Агробизнесменът на България.</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%b3%d1%80%d0%b8%d1%82%d0%be%d0%bf/" rel="tag">АГРИТОП</a>, <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5-%d0%bd%d0%b0-2017-%d0%b3/" rel="tag">Агробизнесме на 2017 г.</a>, <a href="http://agroplovdiv.bg/tag/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9-%d1%81%d1%82%d0%b5%d1%84%d1%87%d0%be%d0%b2/" rel="tag">Николай Стефчов</a></div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/" data-url="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/55785/%D0%B0%D0%B3%D1%80%D0%BE%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%BC%D0%B5%D0%BD%D1%8A%D1%82-%D0%BD%D0%B0-%D0%B1%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-%D0%BD%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e342d8251" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="bhw=" />
		<input type="hidden" name="cptch_time" value="1512683017" />
		<input type="hidden" value="Version: 4.1.0" />
		<input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> &#43; пет = 6</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=55785&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='55785' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-147" class="widget widget_text">			<div class="textwidget"><div style="position:relative;">
<Iframe src=" http://agroplovdiv.bg/wp-content/uploads/2017/12/300x250_10_10_2.html" width="300" height="250" frameborder="0"></iframe>
</div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a>
<ul class="sub-menu">
	<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
</ul>
</li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
<li id="menu-item-37409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37409"><a href="http://agroplovdiv.bg/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc/">Проект на наредба за прилагане на подмярка 6.1 от ПРСР &#8222;Стартова помощ за млади земеделски стопани&#8220;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="fb_widget" class="widget fb_widget_display">
    <div class="menu-slider">
        <div id="an" class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/22348/вила-юстина-винарната-която-направ/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
        <div class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
    </div>
    <!--<div class="slide-pagination"></div>-->
    <div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/55791/%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%bd%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b8%d0%bd%d0%b0-%d0%b8-%d1%80%d0%be%d0%bc%d0%b8%d0%bd%d0%b0-%d0%b0%d0%ba%d0%be-%d0%bc%d0%be%d0%b6%d0%b5%d1%82/" title="Помогнете на Марина и Ромина, ако можете!"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/12/РОМИНА-2-50x40.jpg" alt="Помогнете на Марина и Ромина, ако можете!" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/55791/%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%bd%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b8%d0%bd%d0%b0-%d0%b8-%d1%80%d0%be%d0%bc%d0%b8%d0%bd%d0%b0-%d0%b0%d0%ba%d0%be-%d0%bc%d0%be%d0%b6%d0%b5%d1%82/">Помогнете на Марина и Ромина, ако можете!</a> <br /><span class="post-excerpt">&#8222;ДА</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/" title="Агробизнесменът на България Николай Стефчов: Има смисъл да работим, дори и да е трудно"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/12/24956763_10210278022203858_314069750_o-50x40.jpg" alt="Агробизнесменът на България Николай Стефчов: Има смисъл да работим, дори и да е трудно" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/55785/%d0%b0%d0%b3%d1%80%d0%be%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9/">Агробизнесменът на България Николай Стефчов: Има смисъл да работим, дори и да е трудно</a> <br /><span class="post-excerpt">Управителят на фирма</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/55780/%d0%bd%d0%b0%d0%b7-28-%d1%82%d0%b5-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d1%81%d0%bf-2020-%d0%bc%d0%be%d0%b3%d0%b0/" title="НАЗ: 28-те плана за прилагане на ОСП 2020+ могат да ренационализират аграрната политика на ЕС"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/12/Warsaw2-50x40.jpg" alt="Светослав Русалов пред форума
Снимките са на НАЗ" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/55780/%d0%bd%d0%b0%d0%b7-28-%d1%82%d0%b5-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d1%81%d0%bf-2020-%d0%bc%d0%be%d0%b3%d0%b0/">НАЗ: 28-те плана за прилагане на ОСП 2020+ могат да ренационализират аграрната политика на ЕС</a> <br /><span class="post-excerpt">Водещи земеделски</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/55775/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%81%d0%ba%d0%be%d1%82%d0%be-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be-%d0%b0%d1%82%d0%b0%d0%ba%d1%83%d0%b2%d0%b0-%d0%b2/" title="Земеделското министерство атакува във Върховния съд решение за отмяна на наредбата за мярка 4.1"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/03/img-002-50x40.jpg" alt="Земеделското министерство атакува във Върховния съд решение за отмяна на наредбата за мярка 4.1" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/55775/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%81%d0%ba%d0%be%d1%82%d0%be-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be-%d0%b0%d1%82%d0%b0%d0%ba%d1%83%d0%b2%d0%b0-%d0%b2/">Земеделското министерство атакува във Върховния съд решение за отмяна на наредбата за мярка 4.1</a> <br /><span class="post-excerpt">Днес 5-членен състав на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/55772/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9-%d1%81%d1%82%d0%b5%d1%84%d1%87%d0%be%d0%b2-%d0%b8-%d0%b2%d0%b5%d0%bd%d0%b5%d0%bb%d0%b8%d0%bd-%d0%b4%d0%b5%d0%bb%d0%b3%d1%8f%d0%bd%d1%81%d0%ba%d0%b8-%d0%bf/" title="Николай Стефчов и Венелин Делгянски получиха призовете &#8222;Агробизнесмен&#8220; и &#8222;Млад Агробизнесмен&#8220;"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/12/1-1-50x40.jpeg" alt="Николай Стефчов и Венелин Делгянски получиха призовете &#8222;Агробизнесмен&#8220; и &#8222;Млад Агробизнесмен&#8220;" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/55772/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9-%d1%81%d1%82%d0%b5%d1%84%d1%87%d0%be%d0%b2-%d0%b8-%d0%b2%d0%b5%d0%bd%d0%b5%d0%bb%d0%b8%d0%bd-%d0%b4%d0%b5%d0%bb%d0%b3%d1%8f%d0%bd%d1%81%d0%ba%d0%b8-%d0%bf/">Николай Стефчов и Венелин Делгянски получиха призовете &#8222;Агробизнесмен&#8220; и &#8222;Млад Агробизнесмен&#8220;</a> <br /><span class="post-excerpt">Управителят и собственик на</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Прибира се един от работа и гледа - на масата бележка:<br />
- "Мама е болна. Ще спя при нея."<br />
После гледа - бележка на хладилника:<br />
- "Стопли си вечерята в микровълновата."<br />
После - на спалнята друга бележка:<br />
- "Лека нощ! Сънувай ме!"<br />
Писнало му, облякъл се, рекъл да си обуе обувките, а там - бележка:<br />
- "Къде, бе? Къде?"<br />
******<br />
Един стар търговец евреин завел за първи път сина си в магазина...<br />
Вечерта жена му го пита:<br />
– Е, как мина днес?<br />
– Добре... Но има още какво да се желае...<br />
– Не може да смята?<br />
– В сметките е перфектен...<br />
– Груб е с клиентите?<br />
– Не, държи се вежливо...<br />
– Тогава какво?!<br />
– Много плаче като връща рестото..</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-91" class="widget widget_sp_image"><a href="http://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="123" height="50" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/06/sinor.jpg" /></a><div class="clear"></div></div><div id="wp-advertisement-widget-2" class="widget wp-advertisement"><h3 class="title">Последни обяви</h3><p class="widget-ads"><a href="http://agroplovdiv.bg/%D0%B1%D0%B5%D0%B7%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B8-%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8/">Виж още</a></p>Продавам циркулярен диск за храсторез. Цена: 12 лв<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> Радославов<br/><strong>Телефон:</strong> 0879041221<br/><strong>Имейл:</strong> rr_2000@abv.bg<br/><hr/>Продавам тризъб диск за храсторез. Цена: 7 лв<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> Радославов<br/><strong>Телефон:</strong> 0879041221<br/><strong>Имейл:</strong> rr_2000@abv.bg<br/><hr/>Продавам долен редуктор за храсторез.   Цена: 22 лв<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> Радославов<br/><strong>Телефон:</strong> 0879041221<br/><strong>Имейл:</strong> rr_2000@abv.bg<br/><hr/><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Приятели</h3>			<div class="textwidget"><a href="http://cholakovit.com" title="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2012/12/cholakovIt_banner300x250.png" alt="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services"></a>
</div>
		<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>декември 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2017/11/">&laquo; ное</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2017/12/01/" title="Живко Живков: Към 20 декември плащане на площ на 100%, към 20 януари &#8211; Индикативен график, Електронното заявяване на субсидии започва с пчеларите">1</a></td><td><a href="http://agroplovdiv.bg/date/2017/12/02/" title="Сняг и под минус 10ºС, но не критични за растенията, през декември, ССА отбелязва световния ден на почвата на 5 декември, Започва международен проект за социално земеделието, търсят се партньори, Рейтинговите агенции &#8222;Стандарт енд Пуърс&#8220; и &#8222;Фич&#8220; повишиха оценките си за България">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/12/04/" title="Рапицата единодушно поевтиня на Стария континент, „Пионер“ пуска нов хибрид царевица с добив 2,2 т при поливни условия, МЗХГ ще изработи стратегически план за разпределяне на субсидиите, който ЕК трябва да одобри, Министерството ще увеличава бюджета по първия прием на мярка 4.2">4</a></td><td><a href="http://agroplovdiv.bg/date/2017/12/05/" title="Почитаме добрия Св. Сава, От 19 декември се кандидатства по мерки от пчеларската програма за 2018 г., Финансово независима Селскостопанска академия обещава проектозакон за промени, Истински истории на БАСФ за зелени полета и фермерски успехи">5</a></td><td><a href="http://agroplovdiv.bg/date/2017/12/06/" title="Днес празнуваме големия светец Николай Чудотворец, Проф. В. Николов: Ако промяната на закона за академията не увеличава заплащането, няма защо да я правим, Националната стратегия за сектор Плодове и зеленчуци е одобрена от Брюксел, С 1 милион лева е платена на фермерите атаката срещу доматения молец, Кои са празниците на вероизповеданията, различни от източноправославното, през 2018 г., Земеделските министри коментират Съобщението на ЕК на 11 декември, Животновъди от област Бургас, пострадали от наводнения, кандидатстват за 46 хил. лв. по de minimis">6</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2017/12/07/" title="На 7 декември злото се вселява в Дракула, Ваня Горчева, БАСФ: Какво по-хубаво от това, че земеделците ни се доверяват? Това означава, че заедно постигаме успехи, Николай Стефчов и Венелин Делгянски получиха призовете &#8222;Агробизнесмен&#8220; и &#8222;Млад Агробизнесмен&#8220;, Земеделското министерство атакува във Върховния съд решение за отмяна на наредбата за мярка 4.1, НАЗ: 28-те плана за прилагане на ОСП 2020+ могат да ренационализират аграрната политика на ЕС, Агробизнесменът на България Николай Стефчов: Има смисъл да работим, дори и да е трудно, Помогнете на Марина и Ромина, ако можете!">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a>

<a href="http://svejo.net/profile/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/svejo-icon.png" alt="svejo" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2017 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.21'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.21'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>