<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Вносните зеленчуци са 6,8 пъти повече от тези, които изнасяме. Плодовете &#8211; 7,1-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2013/12/2013-10-23-10.33.59-310x232.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="През 2017 г. у нас са внесени 3,3 хил. тона повече картофи и 5,8 хил. тона повече домати и в същото" />
<meta name="keywords" content="внос,зеленчуци,износ,плодове," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Вносните зеленчуци са 6,8 пъти повече от тези, които изнасяме. Плодовете &#8211; 7,1" href="http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.22' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.22'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='За 3 г. бенефициентите по директни плащания са намалели с повече от 1000' href='http://agroplovdiv.bg/56839/%d0%b7%d0%b0-3-%d0%b3-%d0%b1%d0%b5%d0%bd%d0%b5%d1%84%d0%b8%d1%86%d0%b8%d0%b5%d0%bd%d1%82%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0/' />
<link rel='next' title='И пак повтарям: Правителството може да падне заради наредбата за изкуствено създадени условия в стопанствата' href='http://agroplovdiv.bg/56845/%d0%b8-%d0%bf%d0%b0%d0%ba-%d0%bf%d0%be%d0%b2%d1%82%d0%b0%d1%80%d1%8f%d0%bc-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0/' />
<meta name="generator" content="WordPress 4.1.22" />
<link rel='canonical' href='http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=56841' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='ch_tv_style-css'  href='http://agroplovdiv.bg/wp-content/plugins/ch-tv-program/css/ch_tv_style.css?ver=4.1.22' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-56841 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="ad468">
<a href="http://999-bg.com/wp-content/uploads/2017/04/Sineis_Indar-listovka.pdf" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/01/Webp.net-gifmaker.gif" /></a>
</div>
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през февруари</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-50956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50956"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-56841" class="post-56841 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-comment tag-2960 tag-731 tag-1688 tag-1665">

    
      <h1><a href="http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/" rel="bookmark">Вносните зеленчуци са 6,8 пъти повече от тези, които изнасяме. Плодовете &#8211; 7,1</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a>, <a href="http://agroplovdiv.bg/category/comment/" rel="category tag">коментари и анализи</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 15 февруари 2018 at 08:27 /               </div>

      <h6>През 2017 г. у нас са внесени 3,3 хил. тона повече картофи и 5,8 хил. тона повече домати и в същото време износът на същите зеленчуци е нараснал</h6>
<p><a href="http://agroplovdiv.bg/15362/%d0%bd%d0%b8%d1%82%d0%be-%d0%b5%d0%b4%d0%b8%d0%bd-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b0-%d0%bc%d0%b0/2013-10-23-10-33-59/" rel="attachment wp-att-15369"><img class="alignleft size-medium wp-image-15369" src="http://agroplovdiv.bg/wp-content/uploads/2013/12/2013-10-23-10.33.59-310x232.jpg" alt="тържище Родопи-95" width="310" height="232" /></a>По предварителни данни на НСИ, през периода януари – ноември 2017 г.<em> вносът</em> на пресни <em>зеленчуци</em> нараства с 0,8% на годишна база, до 213,3 хил. тона, докато този на пресни <em>плодове</em> намалява с 3%, до 262,6 хил. тона.</p>
<p>Спрямо вноса <em>износът</em> на български зеленчуци е увеличен с близо 10% до 34 066 тона. Той е 6.2 пъти по-малък от обема на вноса. При плодовете родният износ намалява с 5%, като достига до 36 134 тона и е 7,2 пъти по-малък от импорта.</p>
<p>Най-голям принос за отчетеното леко увеличение на общия внос на пресни зеленчуци има ръстът на доставките на картофи – с 3,3 хил. тона (11,3%) и домати – с 5,8 хил. тона (9,1%). Сред внасяните в по-големи количества продукти, съществено увеличение се отчита и при патладжаните, тиквите и чесъна &#8211; с между 9% и 67,4% (най-значително при чесъна). От друга страна, вносът на зеле намалява с 30,5%, а този на гъби и трюфели, пиперки и лук – от 6,5% до 16,7%.</p>
<p><a href="http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/6-10/" rel="attachment wp-att-56842"><img class="alignleft size-full wp-image-56842" src="http://agroplovdiv.bg/wp-content/uploads/2018/02/6.png" alt="внос-износ на плодове и зеленчуци 2017 г." width="670" height="280" /></a></p>
<p>&nbsp;</p>
<p>Намалението на вноса на пресни плодове на годишна база се дължи основно на спад при цитрусовите плодове – с 22 хил. тона (26,9%), ябълките – със 7 хил. тона (18,2%) и гроздето – с 6,6 хил. тона (40,8%). Сред произвежданите в страната плодове, понижение се отчита и при вноса на сливи (с 63,5%), вишни (с 43,6%), дини (с 10,1%), пъпеши (с 13%) и ягоди (с 14,4%). В същото време, доставените количества кайсии, череши, черупкови плодове, праскови и круши се увеличават в границите от 20,7% до 74,3%, като най- значителен ръст е налице при кайсиите.</p>
<p>През първите единадесет месеца на 2017 г. от страната са изнесени 34,1 хил. тона пресни зеленчуци и 36,1 хил. тона пресни плодове, което е съответно с 9,9% повече и с 5% по-малко спрямо същия период на 2016 г. Най-значително увеличение на годишна база се наблюдава при износа на бобови зеленчуци – близо четири пъти или с 9,2 хил. тона. Чувствително нарастват и реализираните извън страната количества домати, патладжани, зеле, тикви и картофи – от 36,1% при доматите до 86,8% при картофите. От друга страна, износът на краставици се свива с 5,2 хил. тона или 47,6%. Съществено намаление на експорта се наблюдава и при гъбите и трюфелите (със 71,6%), морковите и репите (с 46,9%) и лука (с 59,9%).</p>
<p>Намалението на износа на пресни плодове спрямо единадесетте месеца на предходната година е основно в резултат на отчетения по-нисък износ на дини – с 2,1 хил. тона (32,8%), цитрусови плодове – с 1,8 хил. тона (11,9%) и ябълки – с 1,5 хил. тона (65,2%). Понижение се регистрира и при изнесените количества ягоди, пъпеши, малини и круши – с между 36,5% и 90,9% (най-значително при крушите). Същевременно, експортът на черупкови плодове, сливи и кайсии нараства от два до близо четири пъти, а този на череши, праскови и вишни – в рамките на 39,7% &#8211; 66,6%.</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b2%d0%bd%d0%be%d1%81/" rel="tag">внос</a>, <a href="http://agroplovdiv.bg/tag/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/" rel="tag">зеленчуци</a>, <a href="http://agroplovdiv.bg/tag/%d0%b8%d0%b7%d0%bd%d0%be%d1%81/" rel="tag">износ</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5/" rel="tag">плодове</a></div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/" data-url="http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/56841/%D0%B2%D0%BD%D0%BE%D1%81%D0%BD%D0%B8%D1%82%D0%B5-%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%87%D1%83%D1%86%D0%B8-%D1%81%D0%B0-68-%D0%BF%D1%8A%D1%82%D0%B8-%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5-%D0%BE%D1%82/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cbb893d0f1" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="FQ4=" />
		<input type="hidden" name="cptch_time" value="1518705058" />
		<input type="hidden" value="Version: 4.1.0" />
		<input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> &minus; шест = 3</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=56841&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='56841' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-147" class="widget widget_text">			<div class="textwidget"><div style="position:relative;">
<Iframe src=" http://agroplovdiv.bg/wp-content/uploads/2017/12/300x250_10_10_2.html" width="300" height="250" frameborder="0"></iframe>
</div>
		<div class="clear"></div></div><div id="text-148" class="widget widget_text">			<div class="textwidget"><iframe src="http://agro-sdelka.bg/banners/Agritop/2017-04-11_Farms_300x250-2/2017-04-11_Farms_300x250.html" width="300" height="250" align="center"
frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
		<div class="clear"></div></div><div id="widget_sp_image-108" class="widget widget_sp_image"><a href="http://archiv.lebosol.de/?s=bg" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/02/300x125-1.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-110" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/02/baner-RZ-300-x-125-px.png" /></a><div class="clear"></div></div><div id="widget_sp_image-109" class="widget widget_sp_image"><a href="http://www.fair.bg/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="251" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/02/baner-agra-vinaria-foodtech-dibla-300x251px-new.gif" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a>
<ul class="sub-menu">
	<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
</ul>
</li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
<li id="menu-item-37409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37409"><a href="http://agroplovdiv.bg/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc/">Проект на наредба за прилагане на подмярка 6.1 от ПРСР &#8222;Стартова помощ за млади земеделски стопани&#8220;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през февруари</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/22348/%D0%B2%D0%B8%D0%BB%D0%B0-%D1%8E%D1%81%D1%82%D0%B8%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%B0%D1%80%D0%BD%D0%B0%D1%82%D0%B0-%D0%BA%D0%BE%D1%8F%D1%82%D0%BE-%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif" /></a><div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/56847/%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%be%d1%82%d0%be-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%b8%d1%80%d0%b0%d0%bd%d0%b5-%d0%bf%d0%be-%d0%bc%d0%b5%d1%80/" title="Досега одобреното финансиране по мерки 4.1 и 4.2 е над 555 млн. евро"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/12/Image_4178658_126-50x40.jpg" alt="Досега одобреното финансиране по мерки 4.1 и 4.2 е над 555 млн. евро" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/56847/%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%be%d1%82%d0%be-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%b8%d1%80%d0%b0%d0%bd%d0%b5-%d0%bf%d0%be-%d0%bc%d0%b5%d1%80/">Досега одобреното финансиране по мерки 4.1 и 4.2 е над 555 млн. евро</a> <br /><span class="post-excerpt">ДФЗ-РА е отпуснал общо 555 464 819</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/56845/%d0%b8-%d0%bf%d0%b0%d0%ba-%d0%bf%d0%be%d0%b2%d1%82%d0%b0%d1%80%d1%8f%d0%bc-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0/" title="И пак повтарям: Правителството може да падне заради наредбата за изкуствено създадени условия в стопанствата"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/06/IMG_2049-50x40.jpg" alt="И пак повтарям: Правителството може да падне заради наредбата за изкуствено създадени условия в стопанствата" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/56845/%d0%b8-%d0%bf%d0%b0%d0%ba-%d0%bf%d0%be%d0%b2%d1%82%d0%b0%d1%80%d1%8f%d0%bc-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0/">И пак повтарям: Правителството може да падне заради наредбата за изкуствено създадени условия в стопанствата</a> <br /><span class="post-excerpt">Красимир Кумчев: Един</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/" title="Вносните зеленчуци са 6,8 пъти повече от тези, които изнасяме. Плодовете &#8211; 7,1"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/01/IMG_0985-50x40.jpg" alt="Вносните зеленчуци са 6,8 пъти повече от тези, които изнасяме. Плодовете &#8211; 7,1" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/56841/%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8-%d1%81%d0%b0-68-%d0%bf%d1%8a%d1%82%d0%b8-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/">Вносните зеленчуци са 6,8 пъти повече от тези, които изнасяме. Плодовете &#8211; 7,1</a> <br /><span class="post-excerpt">През 2017 г. у нас са внесени 3,3</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/56839/%d0%b7%d0%b0-3-%d0%b3-%d0%b1%d0%b5%d0%bd%d0%b5%d1%84%d0%b8%d1%86%d0%b8%d0%b5%d0%bd%d1%82%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0/" title="За 3 г. бенефициентите по директни плащания са намалели с повече от 1000"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/03/IMG_1-50x40.jpg" alt="За 3 г. бенефициентите по директни плащания са намалели с повече от 1000" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/56839/%d0%b7%d0%b0-3-%d0%b3-%d0%b1%d0%b5%d0%bd%d0%b5%d1%84%d0%b8%d1%86%d0%b8%d0%b5%d0%bd%d1%82%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%b8-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0/">За 3 г. бенефициентите по директни плащания са намалели с повече от 1000</a> <br /><span class="post-excerpt">Живко Живков: От 2015 г. до</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/56837/%d0%bf%d1%80%d0%b5%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-2-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b0-%d0%be%d1%82/" title="Преработвателната мярка 4.2 отворена от днес до 16 май"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/03/IMG_1172-50x40.jpg" alt="Новият цех на Симид Агро" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/56837/%d0%bf%d1%80%d0%b5%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-2-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b0-%d0%be%d1%82/">Преработвателната мярка 4.2 отворена от днес до 16 май</a> <br /><span class="post-excerpt">От днес, 14 февруари, до 16 май</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Снощи си легнах към 22:00. До 03:00 не можах да се нарадвам, че съм си легнал толкова рано.<br />
******<br />
Девойка споделя с майка си:<br />
- Мамо, един мъж ме покани на среща ...<br />
- Не ходи - светкавично я съветва майката.<br />
- Защо???<br />
- Ще му съсипеш живота - сериозно отвръща тя.<br />
******<br />
 Две деца:<br />
- Ще играем ли на криенеца? - пита момчето.<br />
- Да, но ако те намеря, ще те целуна - заканва се момичето.<br />
- Добре. Ако не ме намериш, зад вратата съм ...</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-91" class="widget widget_sp_image"><a href="http://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="123" height="50" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/06/sinor.jpg" /></a><div class="clear"></div></div><div id="wp-advertisement-widget-2" class="widget wp-advertisement"><h3 class="title">Последни обяви</h3><p class="widget-ads"><a href="http://agroplovdiv.bg/%D0%B1%D0%B5%D0%B7%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B8-%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8/">Виж още</a></p>Добър ден,
 
            Имате ли нужда от кредит? Банката или фирмата за заеми по заеми са отказали да кандидатстват за кредит поради ниския ви кредитен рейтинг или липсата на обезпечение? и имате спешна нужда от този личен или бизнес кредит, за да рефинансирате и разширите бизнеса си, да плащате сметките си, да уреждате лошите си кредитни проблеми, да купувате и да притежавате свой собствен дом? и др. Търсенето ви е приключило, защото Citygate Financial Services Ltd предоставя лични, бизнес, автомобилни, международни, жилищни ремонти, автомобили и ипотечни кредити от 2 000 евро до 50 000 000 евро при доходоносен лихвен процент от 3%. Така че, ако имате нужда от кредит днес, съветваме Ви да кандидатствате, като се свържете с нас по-долу по-долу, по-долу, с размера на кредита, който ви е необходим, и кога възнамерявате да върнете заема.


За разбирането,
Робърт,
Генерален консултант,
Имейл: robertgazdicfinance@gmail.com<br/><strong>Категория:</strong> Други<br/><strong>Име:</strong> robert gazdic<br/><strong>Телефон:</strong> 0886687282<br/><strong>Имейл:</strong> robertgazdicfinance@gmail.com<br/><hr/>Продавам царевичен силаж с отлични показатели,
тел.за контакти 0898634425-Ангел Тодоров<br/><strong>Категория:</strong> Земеделска продукция<br/><strong>Име:</strong> Ангел Тодоров<br/><strong>Телефон:</strong> 0898634425<br/><strong>Имейл:</strong> angel62bg@abv.bg<br/><hr/>Каменна сол 270 лв./тон с ДС в село Дичин, В.Търновско. Директен внос от Румъния, по избор, винаги на склад. тел. 0888564314<br/><strong>Категория:</strong> Животни<br/><strong>Име:</strong> Антон Миладинов<br/><strong>Телефон:</strong> 0888564314<br/><hr/><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Приятели</h3>			<div class="textwidget"><a href="http://cholakovit.com" title="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2012/12/cholakovIt_banner300x250.png" alt="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services"></a>
</div>
		<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>февруари 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2018/01/">&laquo; яну</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2018/02/01/" title="Да е берекет! Църквата чества Свети Трифон, Цикада, нападнала Морската градина на Варна, бе елиминирана с помощта на оси, Прогнози: Brexit ще намали парите в структурните фондове до 30%, ще се съкратят субсидиите за големите ферми, 16 студенти от ЮАР празнуваха Свети Трифон при лозята на Аграрния университет, ФАО: Пазарният индекс на зърно се увеличи с 2,5%, на млечни намаля с 2,4%, Езеро за развъждане на японски шарани Кои строят в Бачково, Цв. Димитров: Не може без да си доказал с фактура продажбата на един литър мляко да искаш субсидии, Доктор Е. съди &#8222;Господари на ефира&#8220;">1</a></td><td><a href="http://agroplovdiv.bg/date/2018/02/02/" title="Два празника днес &#8211; християнският Сретение Господне и езическият Петльовден, Търговците на агротехника избраха нов председател, Какви агро инвестиции се планират през януари в област Пловдив, Всеки нов хибрид царевица на „Пионер“ добавя поне 1,5% по-висок добив">2</a></td><td>3</td><td><a href="http://agroplovdiv.bg/date/2018/02/04/" title="Купуваме най-евтините оранжерийни домати от 12 години насам, Не стихва търсенето на биологични семена на слънчоглед у нас, Агро практики през февруари, Азотното торене на есенници е разрешено от 5 февруари, на ливади, полски и трайни култури &#8211; от 20-25 февруари">4</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/02/05/" title="Конференция за природното земеделие се подготвя в Пловдив, Европейският бюджет за земеделие ще бъде отрязан с 5 до 10%, България да контролира двойния стандарт в ЕС предлага М. Неков, Приходите от данък дивидент рязко се увеличиха с 65% след проверките на НАП, 21 оранжерийни производители ще участват във &#8222;Фрут Логистика&#8220; от 7 февруари, България и Македония с общ план против болести по животни">5</a></td><td><a href="http://agroplovdiv.bg/date/2018/02/06/" title="Започна процедура по включването на нови 62 ракетни площадки против градушки, Депутатите ще се произнесат по ветото на президента върху Закона за посевния и посадъчен материал, Върнаха от границата кучета и котки напът към осиновители в ЕС, Изнесени са 3,3 т. пшеница, едва 10% от произведената рапица остава у нас, На борсата ще излязат множество производители на ток, в това число и от ВЕИ">6</a></td><td><a href="http://agroplovdiv.bg/date/2018/02/07/" title="Роден е ковачът Джон Диър, &#8222;ИМБО&#8220;: Търсят се най-много комбинирани торове с добавена сяра, Мярка 7.2  се задвижи! Половината от бюджета ще е за улици и тротоари, НАП: Данъци и осигуровки вече могат да се плащат без такси чрез банкови карти, Базар на пчелен мед в Пловдив в чест на Свети Харалампий, Храни за удоволствие + здраве на &#8222;Фудтех&#8220; и &#8222;Агра&#8220; 2018 в Пловдив">7</a></td><td><a href="http://agroplovdiv.bg/date/2018/02/08/" title="Дъжд над 30 литра през уикенда, под нулата идната седмица, Истории на най-добрите пчелари и полезни лекции на изложението &#8222;Апи България 2018&#8243; в Пловдив (Програма), Менда Стоянова: Сивият сектор е най-голям в селското стопанство и търговията, В годината с най-много заявления по пчеларската програма &#8211; 2017, са изчерпани 70% от бюджета, МЗХГ представя проектозакон за превенция и борба с природни бедствия на форума на АЗПБ, Срещите между държавни консултанти и фермери продължават  (График за Пловдивска област), Новият Закон за Селскостопанска академия мина на първо четене, ФАО ще подкрепи с $ 1,06 млрд. 30 милиона души, които се препитават със земеделие">8</a></td><td><a href="http://agroplovdiv.bg/date/2018/02/09/" title="Днес е празникът на пчеларите &#8211; Св. Харалампий, утре Задушница, Парламентарният контрол без министър Порожанов, който е в отпуска, Въпреки седмичното поскъпване на картофите, те са с 10% по-евтини спрямо 2017, Фирма &#8222;Градус&#8220; излиза на фондовата борса, пуска акции за над 100 млн. лв., Нова наредба спира субсидите за наводнени, опожарени и обрасли с плевели, храсти и дървета земи, Атанас Добрев: Тази година по ПРСР ще се разпределят над 830 млн. лв.">9</a></td><td>10</td><td><a href="http://agroplovdiv.bg/date/2018/02/11/" title="Днес е Месни заговезни, Великденските пости започват след идната неделя, Царевицата си пое дъх на всички стокови борси">11</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/02/12/" title="Учителю, научете моя малък син да не следва тълпата, Променят Закона за горите за по-бързо изграждане на ски писти, лифтове и влекове, ВетИС ще заработи от 15 февруари, пробите мляко масово се вземат от мандри">12</a></td><td><a href="http://agroplovdiv.bg/date/2018/02/13/" title="Богата конгресна програма на Агра 2018 и БГ филм &#8222;Заграбването на земята&#8220;, Румен Порожанов ще съчетае Трифон Зарезан с конференцията на АЗПБ, Млекопреработватели: Не се очаква драстичен спад на изкупните цени, Наш евродепутат участва в специална комисия за хербицида Раундъп, Родопската яка в очакване на Трифон Зарезан">13</a></td><td><a href="http://agroplovdiv.bg/date/2018/02/14/" title="Лозята намаляват, десертното грозде е само 20 хил. дка. Честит Трифон Зарезан!, В Наредбата за изкуствено създадени условия за подпомагане липсват &#8230; условията, До 2023 г. по лозарската програма ще отпускат годишно по 26 млн. евро, На следващия Съвет по земеделие министрите ще дискутират биоикономиката, Преработвателната мярка 4.2 отворена от днес до 16 май, За 3 г. бенефициентите по директни плащания са намалели с повече от 1000">14</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2018/02/15/" title="Вносните зеленчуци са 6,8 пъти повече от тези, които изнасяме. Плодовете &#8211; 7,1, И пак повтарям: Правителството може да падне заради наредбата за изкуствено създадени условия в стопанствата, Досега одобреното финансиране по мерки 4.1 и 4.2 е над 555 млн. евро">15</a></td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a>

<a href="http://svejo.net/profile/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/svejo-icon.png" alt="svejo" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2018 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.22'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.22'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>