<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Днес е Лазаровден &#8211; надежда за велико чудо!-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2018/03/20180330_101146-1024x576.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Днес е Лазаровден, християнският празник, който носи надежда за възраждане и за отгръщане" />
<meta name="keywords" content="Лазаровден," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Днес е Лазаровден &#8211; надежда за велико чудо!" href="http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.22' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.22'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Преразпределени са 800 хил. лв. от пчеларската програма към мерките за отводки и анализи на меда' href='http://agroplovdiv.bg/57628/%d0%bf%d1%80%d0%b5%d1%80%d0%b0%d0%b7%d0%bf%d1%80%d0%b5%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-800-%d1%85%d0%b8%d0%bb-%d0%bb%d0%b2-%d0%be%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/' />
<meta name="generator" content="WordPress 4.1.22" />
<link rel='canonical' href='http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=57630' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='ch_tv_style-css'  href='http://agroplovdiv.bg/wp-content/plugins/ch-tv-program/css/ch_tv_style.css?ver=4.1.22' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-57630 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="ad468">
<a href="http://999-bg.com/wp-content/uploads/2017/04/Sineis_Indar-listovka.pdf" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/01/Webp.net-gifmaker.gif" /></a>
</div>
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през март</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-50956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50956"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-57630" class="post-57630 post type-post status-publish format-standard has-post-thumbnail hentry category-largo tag-1521">

    
      <h1><a href="http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/" rel="bookmark">Днес е Лазаровден &#8211; надежда за велико чудо!</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/largo/" rel="category tag">Ларго</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 31 март 2018 at 09:13 /               </div>

<!-- Ad on top -->
<a href="https://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_blank" title="BASF">
<img src="http://agroplovdiv.bg/wp-content/uploads/2018/03/kapalo60.jpg" /></a> 

      <p><b>Днес е Лазаровден, християнският празник, който носи надежда за възраждане и за отгръщане на нова, по-щастлива страница в живота . С него се припомня едно от чудесата, извършени от Иисус Христос – чудото на възкресението. </b></p>
<p>Лазар е бил приятел Иисус, но се разболял и умрял. Три дни след неговата смърт, Христос го възкресява с думите: „Лазаре, излез вън!“ Затова името е символ на здравето и младостта. То означава здраве.</p>
<p>Лазаровден се празнува на осмия ден преди Великден. В миналото в Източна България на този ден се е изпълнявало специално хоро – буенек, а лазерките обикаляли с песни домовете в селото. Те трябвало да скачат високо, за да пораснат посевите и да бъде плодородна годината, и да тропат силно с крак – за да бъде здрав и да се множи добитъкът.</p>
<p>Считало се е, че този ден е най-добрият за мъжете да поискат ръката на избраното от тях момиче.</p>
<p>На този ден се изпълнява и обичаят Лазаруване. Младите жени, наречени „лазарки“, берат върбови клонки и цветя за венците, които ще оплетат за празника Цветница, който е на следващия ден. Китките се освещават в църквата, след което момичетата обикаляли къщите и благославяли стопаните за здраве, щастие и берекет.</p>
<p><em>На Лазаровден имен ден празнуват Лазар, Лазарин, Лазара, Лазарка. </em></p>
<div id="attachment_57631" style="width: 670px" class="wp-caption alignright"><a href="http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/20180330_101146/" rel="attachment wp-att-57631"><img class="size-large wp-image-57631" src="http://agroplovdiv.bg/wp-content/uploads/2018/03/20180330_101146-1024x576.jpg" alt="Вчера Областната управа на Пловдив посрещна малки лазаркини от детска градина &quot;Рая&quot;" width="660" height="371" /></a><p class="wp-caption-text">Вчера Областната управа на Пловдив посрещна малки лазаркини от детска градина &#8222;Рая&#8220;</p></div>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd/" rel="tag">Лазаровден</a></div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/" data-url="http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/57630/%D0%B4%D0%BD%D0%B5%D1%81-%D0%B5-%D0%BB%D0%B0%D0%B7%D0%B0%D1%80%D0%BE%D0%B2%D0%B4%D0%B5%D0%BD-%D0%BD%D0%B0%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0-%D0%B7%D0%B0-%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE-%D1%87%D1%83/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb8d17d485" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="96c=" />
		<input type="hidden" name="cptch_time" value="1522478589" />
		<input type="hidden" value="Version: 4.1.0" />
		7 &minus; <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> =  четири</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=57630&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='57630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="widget_sp_image-113" class="widget widget_sp_image"><a href="https://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/03/2642dc.gif" /></a><div class="clear"></div></div><div id="text-147" class="widget widget_text">			<div class="textwidget"><div style="position:relative;">
<Iframe src=" http://agroplovdiv.bg/wp-content/uploads/2017/12/300x250_10_10_2.html" width="300" height="250" frameborder="0"></iframe>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-111" class="widget widget_sp_image"><a href="https://panamin.bg/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/02/Panamin_Banner_300x250-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-108" class="widget widget_sp_image"><a href="http://archiv.lebosol.de/?s=bg" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/02/300x125-1.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-110" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/02/baner-RZ-300-x-125-px.png" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
<li id="menu-item-37409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37409"><a href="http://agroplovdiv.bg/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc/">Проект на наредба за прилагане на подмярка 6.1 от ПРСР &#8222;Стартова помощ за млади земеделски стопани&#8220;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през март</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/22348/%D0%B2%D0%B8%D0%BB%D0%B0-%D1%8E%D1%81%D1%82%D0%B8%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%B0%D1%80%D0%BD%D0%B0%D1%82%D0%B0-%D0%BA%D0%BE%D1%8F%D1%82%D0%BE-%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif" /></a><div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/" title="Днес е Лазаровден &#8211; надежда за велико чудо!"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/03/20180330_101146-50x40.jpg" alt="Вчера Областната управа на Пловдив посрещна малки лазаркини от детска градина &quot;Рая&quot;" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/57630/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d0%b7%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%87%d1%83/">Днес е Лазаровден &#8211; надежда за велико чудо!</a> <br /><span class="post-excerpt">Днес е Лазаровден,</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/57628/%d0%bf%d1%80%d0%b5%d1%80%d0%b0%d0%b7%d0%bf%d1%80%d0%b5%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-800-%d1%85%d0%b8%d0%bb-%d0%bb%d0%b2-%d0%be%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/" title="Преразпределени са 800 хил. лв. от пчеларската програма към мерките за отводки и анализи на меда"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/05/IMG_1780-50x40.jpg" alt="Преразпределени са 800 хил. лв. от пчеларската програма към мерките за отводки и анализи на меда" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/57628/%d0%bf%d1%80%d0%b5%d1%80%d0%b0%d0%b7%d0%bf%d1%80%d0%b5%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-800-%d1%85%d0%b8%d0%bb-%d0%bb%d0%b2-%d0%be%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/">Преразпределени са 800 хил. лв. от пчеларската програма към мерките за отводки и анализи на меда</a> <br /><span class="post-excerpt">Осигурено е допълнително</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/57625/%d0%b5%d0%b2%d0%bd-%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d0%be%d0%b2%d0%b8%d1%88%d0%b0%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%86%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d1%81/" title="ЕВН иска повишаване на цената на тока с 6,9% от 1 юли"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/03/1561-50x40.jpg" alt="ЕВН иска повишаване на цената на тока с 6,9% от 1 юли" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/57625/%d0%b5%d0%b2%d0%bd-%d0%b8%d1%81%d0%ba%d0%b0-%d0%bf%d0%be%d0%b2%d0%b8%d1%88%d0%b0%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%86%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d1%81/">ЕВН иска повишаване на цената на тока с 6,9% от 1 юли</a> <br /><span class="post-excerpt">Компаниите от групата на ЕВН</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/57623/%d1%81%d1%80%d0%be%d0%ba%d1%8a%d1%82-%d0%b7%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%82%d1%8e%d1%82%d1%8e%d0%bd%d0%be%d0%bf%d1%80%d0%be%d0%b8/" title="Срокът за регистриране на тютюнопроизводителите е до 30 април"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/03/tu8-50x40.jpg" alt="Срокът за регистриране на тютюнопроизводителите е до 30 април" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/57623/%d1%81%d1%80%d0%be%d0%ba%d1%8a%d1%82-%d0%b7%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%82%d1%8e%d1%82%d1%8e%d0%bd%d0%be%d0%bf%d1%80%d0%be%d0%b8/">Срокът за регистриране на тютюнопроизводителите е до 30 април</a> <br /><span class="post-excerpt">Срокът за регистриране на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/57621/14-%d0%bb%d0%b5%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%ba%d0%b0%d1%80-%d0%b5-%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d1%80%d0%b0%d0%b7%d0%bf%d1%80%d0%b5/" title="14 лева на декар е ставката за преразпределителното плащане"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/04/757557-50x40.jpg" alt="14 лева на декар е ставката за преразпределителното плащане" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/57621/14-%d0%bb%d0%b5%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%ba%d0%b0%d1%80-%d0%b5-%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b5%d1%80%d0%b0%d0%b7%d0%bf%d1%80%d0%b5/">14 лева на декар е ставката за преразпределителното плащане</a> <br /><span class="post-excerpt">Със заповед от вчера</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Един поляк във Великобритания отива да изкарва книжка. Явява се на очния тест, където доктора му показва табло със следните букви - C Z W I X N O S T A C Z...<br />
- Можете ли да го разчетете спокойно?<br />
- Дали мога?! Та аз го познавам човека...<br />
******<br />
Постарай се да изглеждаш добре, защото твърдението, че не е важно какъв си отвън, а какъв си отвътре важи само за хладилника!<br />
******<br />
Моше към касиера, броейки заплатата си:<br />
- Дали сте ми 100 шекела по-малко!<br />
- Така е, но предният път съм Ви дал 100 повече! Тогава защо мълчахте?<br />
- Първата грешка Ви простих, ама втората ми идва в повече!</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-91" class="widget widget_sp_image"><a href="http://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="123" height="50" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/06/sinor.jpg" /></a><div class="clear"></div></div><div id="wp-advertisement-widget-2" class="widget wp-advertisement"><h3 class="title">Последни обяви</h3><p class="widget-ads"><a href="http://agroplovdiv.bg/%D0%B1%D0%B5%D0%B7%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B8-%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8/">Виж още</a></p>LAVATELONI-Мощен обезмаслител за двигатели от DAERG CHIMICA-Италия
LAVA TELONI-Производител DAERG CHIMICA-Италия  e двукомпонентен  препарат
за обезмасляване и безконтактно външно миене на автомобили.
Дозировка: 
- За външно измиване от 1:40 до 1:50
- За измиване на двигател от 1:5 до 1:10
Течен препарат за бързо отстраняване на всякакъв вид замърсявания, както от органичен, така и от неорганичен произход. Подходящ е както като обезмаслител така и за измиване предимно на тежки автомобили, действа по цялата повърхност и благодарение на уникалната си формула, разгражда и отстранява бързо замърсяванията.
Преди употреба се разклаща,с цел да се хомогенизира
Предлага се в туби:
10 кг-59 лв.
25 кг-139 лв.
БЕЗПЛАТНА ДОСТАВКА ЗА  СОФИЯ
БЕЗПЛАТНА ДОСТАВКА ЗА ЦЯЛАТА СТРАНА ДО ОФИС НА ЕКОНТ
-0884 064 864-Мтел
www.timaka.net<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> Тихомир<br/><strong>Телефон:</strong> 0885062284<br/><strong>Имейл:</strong> timakatrade@gmail.com<br/><hr/>КАША ЗА ИЗМИВАНЕ НА СИЛНО ЗАМЪРСЕНИ РЪЦЕ
Универсален миещ препарат за силно замърсени ръце, с добавен мек абразив. Не драска и не наранява. Зимно време не води до характерното напукване и изсушаване на кожата. Създаден е специално за измиване на грес, мазнини, масла и някои трудни за измиване вещества. Ароматизиран.Предлага се в следните разфасовки;
-0.7 кг-2.99 лв
-4 кг-11.99 лв
За контакти;
0885062284-Виваком
0884064864-Мтел
www.timaka.net<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> Тихомир<br/><strong>Телефон:</strong> 0885062284<br/><strong>Имейл:</strong> timakatrade@gmail.com<br/><hr/>ЛИТИЕВА ГРЕС L-24
L-24 e универсална литиева грес, предназначена за смазване на лагери, шарнири и други триещи се механизми, работеши в условията на високо налягане и бързи обороти. Работен температурен режим от -20°С до +120°С . Характеризира се с висока капна температура, висока граница на якост и добри антиокислителни качества. Изпаряемостта на маслото е ниска. Притежава висока колоидна, механична и химична стабилност, при нагряване не се втвърдява. Водоустойчива е, но не може да се сравнява с калциевата и алуминиевата смазки.Предлага се в следните разфасовки;
-0.4 кг-3.99 лв
-3 кг-16.99 лв
-15 кг-79.99 лв
-варел 180 кг-889 лв

БЕЗПЛАТНА ДОСТАВКА ДО ОФИС НА ЕКОНТ ЗА ЦЯЛАТА СТРАНА ЗА КОФА ОТ 15 КГ.

За контакти;
-0884064864-Мтел
-0885062284-Виваком
www.timaka.net<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> Тихомир<br/><strong>Телефон:</strong> 0885062284<br/><strong>Имейл:</strong> timakatrade@gmail.com<br/><hr/><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Приятели</h3>			<div class="textwidget"><a href="http://cholakovit.com" title="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2012/12/cholakovIt_banner300x250.png" alt="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services"></a>
</div>
		<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>март 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2018/02/">&laquo; фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2018/03/01/" title="Честита Баба Марта!, Приемът по мярка 7.2 стартира около 8 март, при 100 млн. евро бюджет половината е за улици, Особености при Кампания 2018 за директни плащания, Върбан Върбанов, БАСФ: Есенниците се развиват прекрасно, но вече има зарази от септория и жълта ръжда, ЕП гласува за по-висок с 50% бюджет за националните програми за пчеларство, Фирмите без дейност не подават годишни декларации в НАП и НСИ, но информират до 31 март">1</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/02/" title="Агрометеорология за март: Почвата ще е преовлажнена, повреди по най-ранните овошки, Пчеларите подготвят петиция срещу разрешаването на неоникотиноидите у нас, Птицевъдният бранш приветства БАБХ за унищожаването на нелегално внесените птици, Следващата лозаро-винарската програма ще финансира застраховките на лозя">2</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/03/" title="140 години от Освобождението, Агро практики през март, Американската пшеница скочи с 23 долара/тон, европейската с 4 евро, нашата с около 0">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/03/05/" title="Сайтовете на МЗХГ, БАБХ и други се бъгнаха (допълнена), Пловдивски мотокари намериха пазар в Африка, Птичи грип в Генерал Тошево! Унищожават 140 хил. кокошки-носачки, Методично ръководство на ИРГР Садово разкрива на селекционери как да създадат сорт с качества само за 4 години">5</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/06/" title="Аграрният министър одобри слоя &#8222;Постоянно затревени площи&#8220;,, На 6 март се раждат двама, чиито творби могат да спрат времето, Близо 10 хил. дка държавни пасища и ливади ще бъдат отдадени под наем или аренда на търг, Ферма за щрауси се създава в село Бяла река, Кои хибриди слънчоглед и царевица са най-подходящи за Южна България, Звездомир Желев: Третирайте житните срещу жълта ръжда, но само ако я има">6</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/07/" title="За 8 г. производството на тютюн е намаляло 3 пъти. Днес обсъждат ставките на помощта, Наш фермер произвежда ток с мощност 2,4 мегавата единствено със слама, ИАИ предлага на аграрното министерство да оттегли и преработи наредбата за изкуствено създадени условия, Международна конференция за здравето на дивеча започва утре в София, Ново от НАП: Доходите от чужбина се декларират до 30 април, Правителството реши да възстанови джамията &#8222;Макбул Ибрахим паша&#8220;, Изложбите &#8222;Цветна пролет&#8220; и &#8222;Природа, лов, риболов&#8220; започват в Пловдив на 21 март, МЗХГ организира семинар за промоционалните програми с участието на ЕК, Земеделският министър и екоминистърът пътуват към яз. &#8222;Тича&#8220; по разпореждане на премиера, Крупни земеделски организации от региона Три морета с допълнителни препоръки за ОСП след 2020">7</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/08/" title="8 март &#8211; празникът на мъжете, честван от жените!, Помощта за тютюн Басми е с три ставки, за Виржиния &#8211; 0.70 лв./кг, По кои мерки и схеми ще има плащане през март?, България ще бъде санкционирана за това, че не е защитила киселото мляко">8</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/09/" title="Мерки и при помощта за хуманно отношение към птици. Кандидатстване &#8211; от 13 март, Общинската мярка 7.2 е отворена частично само за улици и тротоари, Два въпроса от депутатите към земеделския министър днес, Критериите за оценяване по неземеделската мярка 6.4 са готови, Започна пролетният базар на пчеларите на централния площад в Пловдив">9</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/10/" title="Пшеницата пак заби надолу, царевицата поскъпна с 11 долара/тон в САЩ">10</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/11/" title="И на 87 г. бащата на бТВ Рупърт Мърдок консолидира бизнеса си, Картофите със слаба реабилитация, ябълките поевтиняват, Г. Христов: Време е за промяна, до 2-3 г. трябва да дадем 600 евро заплата на работниците">11</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/03/12/" title="Броят на основните стопански видове животни е намалял с едно изключение &#8211; козите, Прецедент: Две фирми променят проектонаредбата за канабиса, Президентът изпрати в Конституционния съд Закона за частната охранителна дейност, Националният проект за винен туризъм с 12 маршрута обсъдиха в Банско">12</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/13/" title="Сектор Земеделие очаква да увеличи броя на служителите с 8% през април-юни, Птицевъдите имат 6 дни от днес да кандидатстват за хуманно отношение, Обнародван е Законът за Селскостопанска академия, УС на ДФ &#8222;Земеделие&#8220; утвърди 85 милиона за тютюнопроизводителите, Бюджетът за застраховане отново 1,5 млн. лв., схемата отваря на 20 март, От март до май производителите на картофи заявяват участие в помощта за растителна защита, 1,2 млн. лв. за производителите на семена и посадъчен материал, За животновъди и пчелари, пострадали от бедствия през 2017 г., са утвърдени 31 453 лв., Хуманното отношение към свине ще бъде подпомогнато с 30 млн. лв., Фонд &#8222;Земеделие&#8220; поема разходите за профилактика, изследвания, ушни марки при животни, Компенсират с de minimis животновъди от област Бургас за октомври 2017 г., Момчил Неков в Страсбург: Необяснимо е защо фермерите в ЕС не са с еднакви субсидии, НАП напомня на самоосигуряващите се за декларация образец 6">13</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/14/" title="Айнщайн: Никога не мисля за бъдещето, то винаги идва само, Почина Стивън Хокинг &#8211; ученият, който предсказа, че ще се разселим из цялата Вселена, МЗХГ: Информационната кампания приключи, земеделците са готови за позитивни промени, В област Бургас няма наводнени ниви, фермерите от Видин ще бъдат компенсирани, 0.6% е инфлацията за януари и февруари, годишната &#8211; 2 на сто, Правителството със становище по Закона за собствеността на земеделските земи, Новите площадки против градушки увеличиха забранените за полети зони, Земеделските министри ще приемат на 19 март заключенията на ЕК за бъдещето на селското стопанство, Център, който ще изследва измамите с храните, бе открит в Страсбург, Променяйки наредба за гъски и патици, МЗХГ изменя условия и за зелени плащания, 7-те процедури по общинската мярка 7.2 отворени до 9-16 юли, БАБ с официална позиция до министър Порожанов за неоникотиноидите">14</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/15/" title="Извънредно в НАЗ ще обсъдят днес законопроект за контрол върху горивата, Притеснени от нова дерогация на неоникотиноидите, 12 пчеларски организации излязоха с писмо до български и европейски институции, &#8222;Напоителни системи&#8220; &#8211; Пловдив обяви конкурс за детска рисунка &#8222;Водата е живот&#8220;, Вносът на плодове е намалял с 4,5%, износът с 15,6% през 2017 г. (табл.), ДФ&#8220;Земеделие&#8220; посреща фермери от област Благоевград на 16 март, Българинът яде 88 кг хляб и 21 кг домати годишно, Земеделската общност с обща декларация против приобщаването им в нов закон за горивата, Мярка 6.1 отворена от днес за три месеца с 22 млн. евро бюджет">15</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/16/" title="Заповед определи помощта за тютюна: Басми до 1 тон &#8211; 2,41 лв., над 2 тона &#8211; 1,56, За пръв път изложбата &#8222;Цветна пролет&#8220; ще е интересна и за художници аматьори, Как ще се оценяват проектите на младите фермери (таблица), БАБХ установи немлечни мазнини в 3% от сиренето и кашкавала през 2017 г., Агрометеорология: Идва хлад, вероятността от повреди по цъфналите овошки е слаба, Как пчеларската програма помогна на човек от Благоевград да увеличи 11 пъти кошерите, САРА: За месо ли е месодайното говедовъдство и защо то ще се свива">16</a></td><td>17</td><td><a href="http://agroplovdiv.bg/date/2018/03/18/" title="Емил Димитров коригира в движение законът за горивата, за да е приемлив за земеделците">18</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/03/19/" title="Износът на Украйна увеличи царевицата до 200 долара/тон, Кове се закон за природните бедствия: Борба с градушките се преобразува, фермерите плащат вноски, Земеделските министри от ЕС ще оформят заключения за бъдещата ОСП, Без 1 евро помощ по ПРСР &#8222;Козеферма Халалица&#8220; прави най-търсените на пазара сирена">19</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/20/" title="В 18:15 часа астрономическата пролет идва по вода, Земеделските министри искат повече самостоятелност по аграрната политика след 2020 г., &#8222;Полимекс&#8220; започва две нови производства &#8211; присадки на домати, краставици и дини, и на in vitro цветя и ягодоплодни, Разяснения по мярка 4.2: Цехове за сладолед и пакетиране на ядки &#8211; може, Разходите на работодателите за труд са се увеличили за 5 г. с 51%, Проверяваме бързо и безплатно верността на удостоверенията за тежести върху имот, Обнародвана е Наредба №1 за издаване на разрешения за отглеждане на коноп, Дружествата подават в НАП годишни декларации до 2 април и само електронно">20</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/21/" title="Обвързаната ставка за плодове е с 37% по-висока, за зеленчуци &#8211; с 43%, спрямо предходната година, Наши аграрни учени ще създадат модели за конкурентноспособни земеделски стопанства, Правителството увеличи заплатата на директора на НАП до 4070 лв., Държавното предприятие &#8222;Кабиюк&#8220; ще се ръководи само от УС, Приходите от ловен туризъм през 2017 г. достигнаха 6,5 млн. лв.">21</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/22/" title="Търговец на зърно ще строи маслодобивно предприятие в Любимец, Опасността за цъфналите овошки в Южна България е минимална, Изплащат обвързаната подкрепа за плодове и частично &#8211; за зеленчуци, Фермерски фестивал с дегустации и подаръци в София за Часа на Земята, Порожанов откри кампания за популяризиране на традиционни храни, ФАО: Суша и войни увеличиха гладуващите по света до 124 милиона, Ивайло Янков: Да, правим проекти на ферми за криптовалути. И да, допустими са по мярка 6.4, Превозвачи се събират в София, притеснени от нова регулация, Земеделският министър солидарен с идеята за забрана върху износа на дърва, Ставката за обвързано подпомагане за оранжерии е 15 984 лв./ха">22</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/23/" title="НИМХ отбелязва Международния ден на метеорологията в намален състав, Наредба за реда, по който ДФЗ плаща или оттегля плащанията, е публикувана за обсъждане, УНИТАБ: Искаме само равнопоставеност на сектор &#8222;Тютюн&#8220; с другите, Агрометеорология, Южна България: Температурите паднаха на места до минус 3-4ºС, възможни са повреди, Фермер и ловци от Пловдивска област влизат в съда">23</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/24/" title="Бежанците &#8211; новите фермери в Турция, Преведено е обвързаното подпомагане за полски и оранжерийни зеленчуци">24</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/25/" title="Благовещение е! Каквото посееш, ще върже, Политиката на Тръмп намали борсовата цена на зърното, Агнешкият бут най-евтин в Пловдив &#8211; 12,99 лв., цялото агне &#8211; в Благоевград за 11.99 лв./кг">25</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/03/26/" title="Броят на подвижните пчелари намаля с 25%, едва 32 стопанства са се споразумели за опрашване, Разраства се движението #Изтрий Фейсбук, Преработката на царевица у нас за нишесте и биогаз ще се увеличи, БАБХ проверява умиращите от глад коне в Осоговската планина, 1,1 млн. тона слънчоглед ще се употреби за производство на масло, НАП Пловдив ще провери 1700 бензиностанции за укриване или манипулиране на обороти, От 1 април изкупвачите на мляко ще декларират ежемесечно количества, цени и евентуален внос, Данъчни от Пловдив бързат да продадат 2,3 тона бекон и кренвирши, Зърнопроизводителите готови за протести от 3 април заради проектозакона за горивата">26</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/27/" title="Фермерският фестивал в София продължава до септември с подкрепата на общината, Протестът на 3 април ще е общонационален! НАЗ очаква подкрепа и от други земеделски организации, И членовете на &#8222;Български пипер&#8220; ще участват в протеста на НАЗ на 3 април, Фотоизложба на обредни хлябове, приготвени от 12 жени от Хисаря, от 4 април в Пловдив, Поправена е фактическа грешка в условията за кандидатстване по мярка 6.1, Проверяваме онлайн хонорарите си за 2017 г.">27</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/28/" title="Искате да прочетете закон от сайта на МЗХГ? О, не си губете времето, Потвърдено: Срещу законопроекта &#8222;Златев&#8220; земеделски протест на 3 април, Международен форум за цифрово земеделие през април у нас, Пет организации от сектор Плодове и зеленчуци поискаха в Брюксел нов модел на субсидиране, Демографска прогноза: До 2040 г. българите ще намалеят с 20-25%, Китайска компания от авиацията взима за 35 г. &#8222;Летище Пловдив&#8220;">28</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/29/" title="Протестът на земеделците в Пловдив ще започне с над 100 машини в 10 часа край с. Труд, М. Милтенова: Има надежда за бъдещето на българските плодове и зеленчуци след срещите ни в Брюксел, Румен Порожанов подкрепи изключването на земеделците от законопроекта за горивата">29</a></td><td><a href="http://agroplovdiv.bg/date/2018/03/30/" title="5,5 млн. лв. ще получат развъдните организации след изготвяне на указания, Компенсации след природни бедствия &#8216;2017 г.: 132 лв./ха за пшеница, 120 лв. за слънчоглед, Четири организации ще получат 131 хил. лв. за участие в изложения, 14 лева на декар е ставката за преразпределителното плащане, Срокът за регистриране на тютюнопроизводителите е до 30 април, ЕВН иска повишаване на цената на тока с 6,9% от 1 юли, Преразпределени са 800 хил. лв. от пчеларската програма към мерките за отводки и анализи на меда">30</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2018/03/31/" title="Днес е Лазаровден &#8211; надежда за велико чудо!">31</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a>

<a href="http://svejo.net/profile/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/svejo-icon.png" alt="svejo" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2018 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.22'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.22'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>