<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  До 25 септември се приемат проекти за инвестиции в пристанища и лодкостоянки-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2013/08/2013-08-14-07.45.56-310x232.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="От 27 юни е открита процедура чрез подбор на проекти по мярка 1.8 от Програмата за морско" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на До 25 септември се приемат проекти за инвестиции в пристанища и лодкостоянки" href="http://agroplovdiv.bg/59175/%d0%b4%d0%be-25-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b8%d0%bd/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.23' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.23'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Публикувани са насоките за инвестиционната мярка за малките земеделци 4.1.2.' href='http://agroplovdiv.bg/59168/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%bd%d0%b8-%d1%81%d0%b0-%d0%bd%d0%b0%d1%81%d0%be%d0%ba%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%86%d0%b8/' />
<link rel='next' title='Турски инвеститор започна изграждането завод за 37 млн. евро срещу КЦМ' href='http://agroplovdiv.bg/59177/%d1%82%d1%83%d1%80%d1%81%d0%ba%d0%b8-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%be%d1%80-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd/' />
<meta name="generator" content="WordPress 4.1.23" />
<link rel='canonical' href='http://agroplovdiv.bg/59175/%d0%b4%d0%be-25-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b8%d0%bd/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=59175' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.23' type='text/css' media='all' />
<link rel='stylesheet' id='ch_tv_style-css'  href='http://agroplovdiv.bg/wp-content/plugins/ch-tv-program/css/ch_tv_style.css?ver=4.1.23' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-59175 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="ad468">
<a href="http://999-bg.com/wp-content/uploads/2017/04/Sineis_Indar-listovka.pdf" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/01/Webp.net-gifmaker.gif" /></a>
</div>
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юни</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-59175" class="post-59175 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

    
      <h1><a href="http://agroplovdiv.bg/59175/%d0%b4%d0%be-25-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b8%d0%bd/" rel="bookmark">До 25 септември се приемат проекти за инвестиции в пристанища и лодкостоянки</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/uncategorized/" rel="category tag">Други новини</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 28 юни 2018 at 14:05 /               </div>

<!-- Ad on top -->
<!--
<a href="https://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_blank" title="BASF">
<img src="http://agroplovdiv.bg/wp-content/uploads/2018/04/600x120_Banner.jpg" /></a> 
-->
<a href="" target="_blank" title="" id="rotator2Url">
<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('rotator2Img');
	var rotatorUrl = document.getElementById('rotator2Url');
        var delayInSeconds = 5;
        var num = 0;
        var len = 2;
	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2018/06/retengo1.jpg", "http://agroplovdiv.bg/wp-content/uploads/2018/06/piktor1.jpg"];
	var urls = ["https://www.agro.basf.bg/agroportal/bg/bg/________/productsm_product_catalogue/Product_Details_26048.html", 

"https://www.agro.basf.bg/agroportal/bg/bg/________/productsm_product_catalogue/Product_Details_1357.html"];
        rotator2Img.src = imgs[num];
	rotator2Url.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotator2Img.src = imgs[num];
	    rotator2Url.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>

<!-- End of Ad on top -->

      <p><a href="http://agroplovdiv.bg/8994/%d1%80%d0%b8%d0%b1%d0%b0%d1%80%d1%8f%d1%82-%d0%bd%d0%b0%d1%81%d0%ba%d0%be-%d0%b4%d0%b5%d0%bb%d1%84%d0%b8%d0%bd%d0%b8%d1%82%d0%b5-%d0%b8%d0%b7%d1%8f%d0%b4%d0%be%d1%85%d0%b0-%d1%80%d0%b8%d0%b1%d0%b0/2013-08-14-07-45-56/" rel="attachment wp-att-8995"><img class="alignright size-medium wp-image-8995" src="http://agroplovdiv.bg/wp-content/uploads/2013/08/2013-08-14-07.45.56-310x232.jpg" alt="лодки на кея в Ахтопол" width="310" height="232" /></a>От 27 юни е открита процедура чрез подбор на проекти по мярка 1.8 от Програмата за морско дело и рибарство „Рибарски пристанища, кейове за разтоварване, рибни борси и покрити лодкостоянки“. Може да се кандидатства за сектор „Инвестиции в съществуващи рибарски пристанища“ и за сектор „Инвестиции насочени към изграждане и/или модернизация на покрити лодкостоянки“, съобщават от Министерството на земеделието, храните и горите.</p>
<p>Проектите в сектор „Инвестиции в съществуващи рибарски пристанища“ е насочен към съществуващи рибарски пристанища по поречието на река Дунав и в акваторията на Черно море<b>. Бюджетът е в размер на 12 823 731 лв. Минималният размер на допустимата безвъзмездна финансова помощ за Черно море е 800 000 лева, максималният е 8 000 000 лв. Минималният размер на допустимата безвъзмездна финансова помощ за река Дунав е 400 000 лв., максималният е 4 000 000 лв.</b></p>
<p>Проектите в сектор „Инвестиции, насочени към изграждане и/или модернизация на покрити лодкостоянки“ са за инвестиции за изграждане или осъвременяване на покрити лодкостоянки по поречието на река Дунав и по крайбрежието на Черно море. <strong>Тук общият бюджет е в размер на 4 000 000 лв., от които 2 400 000 лв. за р. Дунав и 1 600 000 лв. за Черно море. За този сектор минималният размер на допустимата безвъзмездна финансова помощ е 80 000 лева, а максималният е 800 000 лева.</strong></p>
<p>Общият бюджет за двата сектора е в размер на 16 823 731 лв.</p>
<p>Максималният процент на съфинансиране на проектите е до 100%  за публични организации. И до 50% за юридически лица или еднолични търговци (ЕТ), регистрирани по Търговския закон или Закона за кооперациите. Интензитетът на финансирането на операции, осъществявани от предприятия, които попадат извън определението за МСП, се намалява с 20 процентни пункта.</p>
<p>Подаването на проектното предложение по процедурата се извършва изцяло по електронен път чрез Информационната система за управление и наблюдение на Структурните инструменти на Европейския съюз в България (ИСУН 2020) единствено с използването на Квалифициран електронен подпис (КЕП), чрез модула „Е-кандидатстване“ на следния интернет адрес: <a href="https://eumis2020.government.bg">https://eumis2020.government.bg</a>.</p>
<p>Кандидатите могат да задават допълнителни въпроси и да искат разяснения във връзка с Условията за кандидатстване до 3 седмици преди крайния срок за подаване на проектни предложения, а именно 05.09.2018 г. включително. Допълнителни въпроси могат да се задават само по електронна поща: <a href="mailto:pmdr@mzh.government.bg">pmdr@mzh.government.bg</a>.</p>
<p>Крайният срок за подаване на проектни предложения е <strong>17:00 часа на 25.09.2018 г.</strong></p>
      <div class="clear"></div>

      
      <!-- ad at bottom of article -->
<div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/59175/%d0%b4%d0%be-25-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b8%d0%bd/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/59175/%d0%b4%d0%be-25-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b8%d0%bd/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/59175/%d0%b4%d0%be-25-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b8%d0%bd/" data-url="http://agroplovdiv.bg/59175/%d0%b4%d0%be-25-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b8%d0%bd/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/59175/%D0%B4%D0%BE-25-%D1%81%D0%B5%D0%BF%D1%82%D0%B5%D0%BC%D0%B2%D1%80%D0%B8-%D1%81%D0%B5-%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%B0%D1%82-%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B8-%D0%B7%D0%B0-%D0%B8%D0%BD/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dceaef99b" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="RjE=" />
		<input type="hidden" name="cptch_time" value="1530218191" />
		<input type="hidden" value="Version: 4.1.0" />
		<input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> &#43; три = 8</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=59175&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='59175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-154" class="widget widget_text">			<div class="textwidget"><a href="" target="_blank" title="" id="rotator1Url">
<img width="300" height="250" alt="BASF" style="max-width: 100%;" src="" id="rotator1Img">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('rotator1Img');
	var rotatorUrl = document.getElementById('rotator1Url');
        var delayInSeconds = 5;
        var num = 0;
        var len = 2;
	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2018/06/retengo.jpg", "http://agroplovdiv.bg/wp-content/uploads/2018/06/piktor.jpg"];
	var urls = ["https://www.agro.basf.bg/agroportal/bg/bg/________/productsm_product_catalogue/Product_Details_26048.html", 

"https://www.agro.basf.bg/agroportal/bg/bg/________/productsm_product_catalogue/Product_Details_1357.html"];
        rotator1Img.src = imgs[num];
	rotator1Url.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotator1Img.src = imgs[num];
	    rotator1Url.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>

</div>
		<div class="clear"></div></div><div id="text-147" class="widget widget_text">			<div class="textwidget"><div style="position:relative;">
<Iframe src=" http://agroplovdiv.bg/wp-content/uploads/2017/12/300x250_10_10_2.html" width="300" height="250" frameborder="0"></iframe>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-119" class="widget widget_sp_image"><a href="http://agritop.bg/bg/Silazh_i_senazh-c292" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/06/picasion_com_67dbe2c9b2fdf1cd829d39d26640202f.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-124" class="widget widget_sp_image"><a href="https://eumis2020.government.bg/bg/s/Procedure/Active" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/06/300x250.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-110" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/02/baner-RZ-300-x-125-px.png" /></a><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%be%d0%b2%d1%8a%d0%b4%d1%81%d1%82%d0%b2%d0%be-container"><ul id="menu-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%be%d0%b2%d1%8a%d0%b4%d1%81%d1%82%d0%b2%d0%be" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юни</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif" /></a><div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/59182/%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d1%87%d1%83%d0%bc%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8%d0%b2%d0%b0%d1%82-%d0%be%d0%b2%d1%86%d0%b5-%d0%b8-%d0%ba%d0%be%d0%b7%d0%b8-%d0%b2-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8/" title="Заради чума избиват овце и кози в граничното до Турция с. Кости"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/09/iczx6216-50x40.jpg" alt="Заради чума избиват овце и кози в граничното до Турция с. Кости" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59182/%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d1%87%d1%83%d0%bc%d0%b0-%d0%b8%d0%b7%d0%b1%d0%b8%d0%b2%d0%b0%d1%82-%d0%be%d0%b2%d1%86%d0%b5-%d0%b8-%d0%ba%d0%be%d0%b7%d0%b8-%d0%b2-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8/">Заради чума избиват овце и кози в граничното до Турция с. Кости</a> <br /><span class="post-excerpt">Започна масово избиване на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/59177/%d1%82%d1%83%d1%80%d1%81%d0%ba%d0%b8-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%be%d1%80-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd/" title="Турски инвеститор започна изграждането завод за 37 млн. евро срещу КЦМ"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/5-50x40.jpg" alt="Пламен Панчев (вдясно) с Ахмет Байрактар
Снимка: Любен Баков" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59177/%d1%82%d1%83%d1%80%d1%81%d0%ba%d0%b8-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%be%d1%80-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%bd/">Турски инвеститор започна изграждането завод за 37 млн. евро срещу КЦМ</a> <br /><span class="post-excerpt">&#8222;одело Фарба България&#8220;</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/59175/%d0%b4%d0%be-25-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b8%d0%bd/" title="До 25 септември се приемат проекти за инвестиции в пристанища и лодкостоянки"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/08/2013-08-14-07.45.56-50x40.jpg" alt="До 25 септември се приемат проекти за инвестиции в пристанища и лодкостоянки" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59175/%d0%b4%d0%be-25-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b8%d0%bd/">До 25 септември се приемат проекти за инвестиции в пристанища и лодкостоянки</a> <br /><span class="post-excerpt">От 27 юни е открита процедура</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/59168/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%bd%d0%b8-%d1%81%d0%b0-%d0%bd%d0%b0%d1%81%d0%be%d0%ba%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%86%d0%b8/" title="Публикувани са насоките за инвестиционната мярка за малките земеделци 4.1.2."><img src="http://agroplovdiv.bg/wp-content/uploads/2015/02/gradina-50x40.jpg" alt="Публикувани са насоките за инвестиционната мярка за малките земеделци 4.1.2." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59168/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%bd%d0%b8-%d1%81%d0%b0-%d0%bd%d0%b0%d1%81%d0%be%d0%ba%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%86%d0%b8/">Публикувани са насоките за инвестиционната мярка за малките земеделци 4.1.2.</a> <br /><span class="post-excerpt">Насоките за кандидатстване</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/59163/%d0%bf%d1%80%d0%be%d0%bb%d0%b8%d0%b2%d0%bd%d0%b8-%d0%b4%d1%8a%d0%b6%d0%b4%d0%be%d0%b2%d0%b5-%d0%b4%d0%be-50-%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%b2%d0%b0%d0%b4%d1%80%d0%b0%d1%82/" title="Проливни дъждове до 50 литра на квадрат в цялата страна"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/IMG_20180628_081525-50x40.jpg" alt="Проливни дъждове до 50 литра на квадрат в цялата страна" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59163/%d0%bf%d1%80%d0%be%d0%bb%d0%b8%d0%b2%d0%bd%d0%b8-%d0%b4%d1%8a%d0%b6%d0%b4%d0%be%d0%b2%d0%b5-%d0%b4%d0%be-50-%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%b2%d0%b0%d0%b4%d1%80%d0%b0%d1%82/">Проливни дъждове до 50 литра на квадрат в цялата страна</a> <br /><span class="post-excerpt">Под оранжев код за опасно</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>- Как да направим хората щастливи?<br />
- Трябва да им даваме любов, радост и малко сладко ...<br />
Карлсон<br />
ххххххххххх<br />
Ако мислите, че кучето не може да смята, опитайте се да сложите три кучешки бисквитки в джоба и след това да му дадете само две<br />
ххххххххххх<br />
Комарите са станали мега хитри. За да не ги чуеш, нощем кацат на края на леглото и от там - пеша...</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-91" class="widget widget_sp_image"><a href="http://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="123" height="50" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/06/sinor.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>юни 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2018/05/">&laquo; май</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2018/06/01/" title="Честит празник, деца! Как да ви направим щастливи?, До 9-и юли продължава приемът по подмярка 7.2 за улична инфраструктура, Оборни вентилатори DeLaval за създаване на добър микроклимат и увеличаване на продуктивността, Предстои най-интензивната седмица за председателството ни в областта на земеделието, риболова и храните, Над 30 земеделски организации подкрепиха Румен Порожанов за училищните схеми, Законът за градушки влиза в парламента септември, новото предприятие ще разполага с 20 млн. лв., Над 52 млн. лв. са изплатени по мярка 214 и мярка 12 &#8222;Натура 2000&#8243;, С 5 млрд. лв. намаляха парите във фирмените каси, НАП държи под око 13 хиляди компании">1</a></td><td>2</td><td><a href="http://agroplovdiv.bg/date/2018/06/03/" title="Купувачи и продавачи на пшеница вече са в късата зона 280-290 лв./тон, Краставиците рязко поевтиняха с близо 50 ст./кг, доматите паднаха под 2 лв., Фил Хоган ще открие конференция за парите в земеделието на 5 юни в София, Агро практики през юни">3</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/06/04/" title="Преди 220 г. на 4 юни умира любовникът алхимик Джовани Казанова, От утре: Международни дни на полето в Пловдив, Ден на отворени врати на ДФЗ във Видин и Монтана, на 4 септември &#8211; в Пловдив, Протест на поизводителите на череши утре! Искат компенсации от МЗХГ за ниската цена, 34,4% от територията на България е в &#8222;Натура 2000&#8243;, 10 хиляди се подписаха в защита на бременната крава Пенка">4</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/05/" title="Международните дни на полето в Пловдив тръгнаха, Възможно е след 2020 г. младите фермери да получат държавна земя, Микеле Санторели: До момента изкупихме два пъти повече череши. Цената е ниска като качеството">5</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/06/" title="Намалените пари за земеделие след 2020 г. могат да се компенсират чрез нови финансови инструменти, По-ниски тавани на субсидиите за площ и по-високи ставки за преразпределителните иска БАБ, Позиция на НАЗ: Ниският таван на субсидиите ще намали обработваемата земя и рентабилността на стопанствата, Аграрният министър обеща на кооперациите заедно да изработят приоритетите след 2021 г., Внесените осигуровки при недостигащ стаж за пенсиониране ще се установяват служебно, Памукът и сусамът ще узреят навреме, ако ги напръскате с 2% готварска сол, Фермер от Монтанско отглежда върху 113 дка био ягоди и Годжи бери, иска да строи фабрика, След бурен дебат за кравата Пенка, Обединени животновъди решиха: Хайде да не се излагаме!">6</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/07/" title="Беър Грилс на 44, Д-р Желев: Кафявата ръжда по житни е голямата тема на тази година, НАЗ обяви протестна готовност заради непоносимия тормоз по ЗСПЗЗ, НАЗ в криза! Искат оставката на председателя Костадин Костадинов, Лебозол демонстрира как се справят след бури подхранените зърнено-житни, Черноморските държави декларираха, че заедно ще борят нелегалния улов на риба">7</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/08/" title="Започва жътвата на пшеница в община Тунджа, Румен Порожанов отговаря може ли МЗХГ да финансира агрометеорологията към БАН, Обнародвана е Наредба 4 за изплащане или отказ от изплащане по мерки и подмерки, Колко струва килограм череши?, Порожанов: Днес ще има плащания по мярка 11 &#8222;Биологично земеделие&#8220;, МЗХГ ще ходатайства пред премиера за допълнителни средства за агрометеорология, Похвалите за торовете на Екодарпол се разпространяват с ефекта на доминото, Биоземеделците получиха плащания по мярка 11">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/06/11/" title="Българската пшеница се котира на 280-300 лв., на международните борси е от 186 евро до 226 долара, Цената на оранжерийните краставици пада като гюлле, Шахматният експеримент на „Агрокомерс – 98“, От 1 януари началната учителска заплата става 920 лв., Вече ще може да се ловува с лък, забранява се стрелбата по кафява мечка, Кравата Пенка ще живее, но няма да роди &#8211; не е бременна, На 12 юни в Античния театър връчват наградите на &#8222;Пловдив чете&#8220;, Обвързаните ставки за животни нагоре с 3 до 69 лева, Бюджетът за селскостопански застраховки за плодове, зеленчуци и тютюн се увеличи до 2,2 млн. лв., Още 631 хил. лв. за почвени неприятели при картофи">11</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/12/" title="ДФЗ отваря врати днес във Велико Търново, утре във Враца, Продават 74 дка ниви за 3 млн. лв. в Маноле, собственост на разрушителите на тютюневия склад в Пловдив, 108 милиона деца по света са работници в селското стопанство, Изменение на ПРСР: Прехвърлят € 49,5 млн. от мярката за напояване към мярката за преработка, Министър Порожанов иска от парламента да си поправи спорни текстове в ЗСПЗЗ, Само 63-ма от над 2000 земеделци в област В. Търново взимат субсидии за плодове">12</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/13/" title="2,2 млн. лв. ще получат по de minimis розопроизводителите, Земеделската комисия в парламента ще изслуша Румен Порожанов утре, За трета година: Започва самолетно заснемане на една четвърт от страната">13</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/14/" title="Продължава приемът на проекти за справяне с щети по горите от природни бедствия, ЕК представя в АУ-Пловдив визията си &#8222;Храни 2030&#8243;, 95 г. от убийството на реформатора-агроном Александър Стамболийски, Ричард Брансън: В бизнеса морал не е празна дума. В нея е целият смисъл, Изследванията на агрохранителната верига може да се финансират с €10 млрд, Кампания 2018: Над 68 хил. земеделци са заявили 3,9 млн. ха, 1 млн. ваксини срещу бяс по дивите животни ще падат от небето 16 дни. Не пипай!, 1% от ечемика ожънат със среден добив 470 кг, Лозана Василева: Здравословни храни и достойни доходи в земеделието са целите на Храни 2030, Продукцията от череши е със 135% отгоре, от вишни &#8211; със 962%!">14</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/15/" title="7 дни музика и слово в &#8222;Дни на тракийската култура&#8220; в Пловдив, 15 области с жълт код за гръмотевични бури, Експортът на грах се е увеличил през януари-март близо 100 пъти, 500 овце се хвърлиха в пропаст една след друга, Инфлуенца А засегна и най-голямата птицеферма в страната">15</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/16/" title="Био пчеларска ферма &#8222;Място за ангели&#8220; или Владо по Пътя">16</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/17/" title="Към момента 287 лв./т е приемливата цена на българската пшеница, Ягодите &#8211; нагоре, черешите &#8211; надолу! Доматите паднаха до 1,58 лв., Преди 387 г. Тадж Махал е обещан">17</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/06/18/" title="ДФЗ изплати компенсации от бедствия през 2017 г. за зърнопроизводството, Зрелостниците ще плащат здравни осигуровки от 1 юли до постъпване на работа или във ВУЗ, От 18 юни до 20 август групи и организации на производители кандидатстват по мярка 9, Регистрираните като ЗП розопроизводители заявяват de minimis от 2 до 13 юли, В. Върбанов:  Систива  &#8211; 360° защита в житни от сеитба до пролетта, Как да опазите лозята и овощните от най-важните болести, Стопанските птици в Пловдивско се стопиха с 40% заради мерки срещу грипа, НАЗ открива жътвата на 21 юни, Още 1,82 лв./ха зелени плащания">18</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/19/" title="Днес и утре Стинг пее на Античния театър в Пловдив, Стопаните на рози, които не са регистрирани, все още могат да го направят, Румен Порожанов отчете свършеното под неговото председателство, Проекти за етерично-маслени култури и за малини са с по 100 точки по мярка 4.2, Имитиращи или млечни продукти? Мандрите имат един месец да решат, Таван на директните плащания &#8211; критични точки, Прогнози на САРА: 273 лв./т средна цена на новата пшеница, 656 лв. &#8211; на рапицата">19</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/20/" title="Честваме преп. Наум &#8211; просветителят на Североизточна България и Охридско, Представят предложенията на ЕК за бъдещата ОСП, Агенцията по храните ще има офис на Летище Пловдив, Животновъди са против орязването на бюджета за обвързана подкрепа след 2020 г., Таванът на директните плащания от 2021 г. на практика ще е 81 250 евро, И телетата ще бъдат ваксинирани срещу Син език, Увеличиха с 4,60 лв. социалната пенсия до 125,58 лв., Включиха ПРСР в наредбата за ИСУН, МС одобри промени критериите за избор на доставчици за училищните схеми, Със 70% се увеличава подпомагането на пчеларите, нови условия за плодове и зеленчуци, Българските фермери получават по 215 €/ха при средно за ЕС 271€">20</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/21/" title="Днес настъпва астрономическото лято, Средният добив от пшеница засега е 520 кг/дка, от рапица &#8211; 215, Лобистки или справедлив ще бъде стратегическият план за БГ земеделието?, Ставката по СЕПП е с 1,95 лв. по-висока, Бойко Борисов се срещна в Пловдив с гръцки инвеститори">21</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/22/" title="3400 млади фрмери, които са 5% от заявилите СЕПП, получиха надбавка за 2017 г., Министърът ще обсъди с браншовици тавана на плащанията и проектозакона за розите, За пръв път у нас и в ЕС: Чума по овце и кози в Ямболско, Питат Румен Порожанов за младите фермери и за ракетни площадки в Хасково, Минималната ставка на ДДС в Евросъюза става 15%, Как МЗХГ привлича в земеделието младите фермери? С пари и технологии, Дивите стада на коник в Родопите се увеличиха с 16 млади кончета">22</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/23/" title="В неделя вятърът утихва, от Петровден жегите се връщат, У нас, в Европа и в САЩ пшеницата олекна">23</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/24/" title="Еньовден е! Природата ликува, слънцето се къпе">24</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/06/25/" title="Преди 109 г. се ражда Димитър Димов, за да разкаже за трагичната любов, Оценка на ПРСР 2007-2013 г.: 240 хил. стопанства отпаднаха, 170 хил. работници съкратени, Подмярка 6.4.1. ще насърчава здравните, социалните и охранителните услуги в селските райони">25</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/26/" title="Днес МЗХГ и земеделската общност ще имат критична среща за ОСП, НАП пусна анкета: Защо се съгласявате работодателят да не обявява реалната ви заплата?, Жътва на ръж по проекта &#8222;Хляб на мира&#8220; до Генерал Тошево, Данъчни пипнаха автошколите в укриване на приходи, Министерска заповед: Още 216 лева за декар оранжерия, Срещата в МЗХГ днес &#8211; информационна. Националната помощ за животни пада (допълнена)">26</a></td><td><a href="http://agroplovdiv.bg/date/2018/06/27/" title="4-5 часа валежи днес и утре, от понеделник слънце и чисто небе, Публичните дружества за земеделска земя ще могат да купуват имоти в чужбина, БАБХ стопира и унищожава по границите храни със свинско, Форум за бъдещето на овцевъдството и козевъдството до 2027 г., В Истанбул започна форум на ФАО за трансграничните болести по животни, Два военни вертолета &#8222;Кугар&#8220; ще гасят горски пожари, &#8222;Професор&#8220; и &#8222;доцент&#8220; вече ще се става след покриване на показатели, Производители на плодове и зеленчуци ще доставят на училища при 3 условия">27</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2018/06/28/" title="Производителите на памук получиха субсидиите за 2017 г., Проливни дъждове до 50 литра на квадрат в цялата страна, Публикувани са насоките за инвестиционната мярка за малките земеделци 4.1.2., До 25 септември се приемат проекти за инвестиции в пристанища и лодкостоянки, Турски инвеститор започна изграждането завод за 37 млн. евро срещу КЦМ, Заради чума избиват овце и кози в граничното до Турция с. Кости">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2018 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.23'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.23'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>