<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  ИАСАС ще поддържа електронен регистър на търговците на посевен и посадъчен материал-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2015/02/grain_hand-310x208.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Изпълнителната агенция по сортоизпитване, апробация и семеконтрол (ИАСАС) ще поддържа" />
<meta name="keywords" content="наредба,посевен и посадъчен материал,търговия," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на ИАСАС ще поддържа електронен регистър на търговците на посевен и посадъчен материал" href="http://agroplovdiv.bg/59662/%d0%b8%d0%b0%d1%81%d0%b0%d1%81-%d1%89%d0%b5-%d0%bf%d0%be%d0%b4%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b5%d0%bd-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%8a/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.24' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Екоорганизациите загубиха делото срещу изграждането на втори гребен канал в Пловдив' href='http://agroplovdiv.bg/59660/%d0%b5%d0%ba%d0%be%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0%d0%b3%d1%83%d0%b1%d0%b8%d1%85%d0%b0-%d0%b4%d0%b5%d0%bb%d0%be%d1%82%d0%be-%d1%81%d1%80/' />
<link rel='next' title='82% от de minimis за пострадалите от чума стопани са изплатени' href='http://agroplovdiv.bg/59664/82-%d0%be%d1%82-de-minimis-%d0%b7%d0%b0-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%87%d1%83%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d1%81/' />
<meta name="generator" content="WordPress 4.1.24" />
<link rel='canonical' href='http://agroplovdiv.bg/59662/%d0%b8%d0%b0%d1%81%d0%b0%d1%81-%d1%89%d0%b5-%d0%bf%d0%be%d0%b4%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b5%d0%bd-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%8a/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=59662' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.24' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-59662 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="ad468">
<a href="http://999-bg.com/wp-content/uploads/2017/04/Sineis_Indar-listovka.pdf" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/01/Webp.net-gifmaker.gif" /></a>
</div>
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юли</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-59662" class="post-59662 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry tag-1173 tag---- tag-4692">

    
      <h1><a href="http://agroplovdiv.bg/59662/%d0%b8%d0%b0%d1%81%d0%b0%d1%81-%d1%89%d0%b5-%d0%bf%d0%be%d0%b4%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b5%d0%bd-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%8a/" rel="bookmark">ИАСАС ще поддържа електронен регистър на търговците на посевен и посадъчен материал</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 26 юли 2018 at 11:39 /               </div>

<!-- Ad on top -->
<!--
<a href="https://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_blank" title="BASF">
<img src="http://agroplovdiv.bg/wp-content/uploads/2018/04/600x120_Banner.jpg" /></a> 
-->
<a href="" target="_blank" title="" id="rotator2Url">
<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('rotator2Img');
	var rotatorUrl = document.getElementById('rotator2Url');
        var delayInSeconds = 5;
        var num = 0;
        var len = 2;
	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2018/06/retengo1.jpg", "http://agroplovdiv.bg/wp-content/uploads/2018/06/piktor1.jpg"];
	var urls = ["https://www.agro.basf.bg/agroportal/bg/bg/________/productsm_product_catalogue/Product_Details_26048.html", 

"https://www.agro.basf.bg/agroportal/bg/bg/________/productsm_product_catalogue/Product_Details_1357.html"];
        rotator2Img.src = imgs[num];
	rotator2Url.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotator2Img.src = imgs[num];
	    rotator2Url.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>

<!-- End of Ad on top -->

      <p><a href="http://agroplovdiv.bg/34992/%d1%81%d0%b5%d0%bc%d0%b5%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d1%88%d0%b0%d0%bd%d1%81-%d0%b7%d0%b0-%d1%81%d1%83/grain-of-iniap-vivar-2010/" rel="attachment wp-att-34993"><img class="alignleft size-medium wp-image-34993" src="http://agroplovdiv.bg/wp-content/uploads/2015/02/grain_hand-310x208.jpg" alt="семепроизводство" width="310" height="208" /></a>Изпълнителната агенция по сортоизпитване, апробация и семеконтрол (ИАСАС) ще поддържа на интернет страницата си електронен регистър на<em> търговците на посевен и/или посадъчен материал.</em> Това е записано в чл. 17 на проекта на <em>наредба</em> за изменение и допълнение на Наредба № 13 от 2004 г. за реда за издаване на разрешения на производители и заготвители на посевен и посадъчен материал и за регистрация на търговци на посевен и посадъчен материал. Проектът е <a href="http://www.mzh.government.bg/bg/normativni-aktove/proekti-na-normativni-aktove/proekt_na-naredba/">публикуван днес на страницата на Министерството на земеделието, храните и горите</a>.</p>
<p>В процеса на дългогодишно прилагане на Наредба № 13 от 2004 г. се установи необходимостта от изменение на някои от нейните текстове с оглед намаляване на административната тежест към бизнеса, премахване на някои излишни и усложнени процедури, както и внасяне на други технически корекции, се посочва в мотивите към проектонаредбата.</p>
<p>С последните изменения и допълнения в Закона за посевния и посадъчния материал (изм. и доп. ДВ, бр. 17 от 23 февруари 2018 г.) отпада разрешителния режим по отношение на производители и заготвители на посевен и посадъчен материал, което налага промяна в предметния обхват на Наредба № 13 от 2004 г. Същата като подзаконов нормативен акт е необходимо да съответства на нормативния акт от по-висока степен.</p>
<p>Проектът е съобразен и с Регламент (ЕС) 2016/679 на Европейския парламент и на Съвета от 27 април 2016 година относно защитата на физическите лица във връзка с обработването на лични данни и относно свободното движение на такива данни при спазване на разпоредбите на Закона за защита на личните данни.</p>
<p>В заключителните разпоредби на проекта на наредба се правят и изменения от техническо естество (актуализират се препратки и наименованията на администрации) в няколко наредби: Наредба № 12 от 2007 г. за процедурите по сертификация и/или одобрение на произвеждания и търгуван посадъчен материал от групите земеделски растения, Наредба № 16 от 2008 г. за търговия на посевен материал от картофи на пазара на Европейския съюз,  Наредба № 24 от 2004 г. за производство и търговия с посевен и посадъчен материал от медицински и ароматни растения, Наредба № 29 от 2004 г. за производство и търговия на посевен материал от тютюн и Наредба № 80 от 2006 г. за производство и търговия на размножителен материал от декоративни растения, извършвана между държавите-членки на Европейски съюз.</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0/" rel="tag">наредба</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d0%be%d1%81%d0%b5%d0%b2%d0%b5%d0%bd-%d0%b8-%d0%bf%d0%be%d1%81%d0%b0%d0%b4%d1%8a%d1%87%d0%b5%d0%bd-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%b0%d0%bb/" rel="tag">посевен и посадъчен материал</a>, <a href="http://agroplovdiv.bg/tag/%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b8%d1%8f/" rel="tag">търговия</a></div>
<!-- ad at bottom of article -->
<div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/59662/%d0%b8%d0%b0%d1%81%d0%b0%d1%81-%d1%89%d0%b5-%d0%bf%d0%be%d0%b4%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b5%d0%bd-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%8a/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/59662/%d0%b8%d0%b0%d1%81%d0%b0%d1%81-%d1%89%d0%b5-%d0%bf%d0%be%d0%b4%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b5%d0%bd-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%8a/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/59662/%d0%b8%d0%b0%d1%81%d0%b0%d1%81-%d1%89%d0%b5-%d0%bf%d0%be%d0%b4%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b5%d0%bd-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%8a/" data-url="http://agroplovdiv.bg/59662/%d0%b8%d0%b0%d1%81%d0%b0%d1%81-%d1%89%d0%b5-%d0%bf%d0%be%d0%b4%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b5%d0%bd-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%8a/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/59662/%D0%B8%D0%B0%D1%81%D0%B0%D1%81-%D1%89%D0%B5-%D0%BF%D0%BE%D0%B4%D0%B4%D1%8A%D1%80%D0%B6%D0%B0-%D0%B5%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%B5%D0%BD-%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%8A/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88cee3e3ba" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="prM=" />
		<input type="hidden" name="cptch_time" value="1532603285" />
		<input type="hidden" value="Version: 4.1.0" />
		девет &#43; <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> = 14</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=59662&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='59662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-154" class="widget widget_text">			<div class="textwidget"><a href="" target="_blank" title="" id="rotator1Url">
<img width="300" height="250" alt="BASF" style="max-width: 100%;" src="" id="rotator1Img">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('rotator1Img');
	var rotatorUrl = document.getElementById('rotator1Url');
        var delayInSeconds = 5;
        var num = 0;
        var len = 2;
	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2018/06/retengo.jpg", "http://agroplovdiv.bg/wp-content/uploads/2018/06/piktor.jpg"];
	var urls = ["https://www.agro.basf.bg/agroportal/bg/bg/________/productsm_product_catalogue/Product_Details_26048.html", 

"https://www.agro.basf.bg/agroportal/bg/bg/________/productsm_product_catalogue/Product_Details_1357.html"];
        rotator1Img.src = imgs[num];
	rotator1Url.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotator1Img.src = imgs[num];
	    rotator1Url.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>

</div>
		<div class="clear"></div></div><div id="text-147" class="widget widget_text">			<div class="textwidget"><div style="position:relative;">
<Iframe src=" http://agroplovdiv.bg/wp-content/uploads/2017/12/300x250_10_10_2.html" width="300" height="250" frameborder="0"></iframe>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-119" class="widget widget_sp_image"><a href="http://agritop.bg/bg/Silazh_i_senazh-c292" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/06/picasion_com_67dbe2c9b2fdf1cd829d39d26640202f.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-126" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="320" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/320x125.png" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif" /></a><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%be%d0%b2%d1%8a%d0%b4%d1%81%d1%82%d0%b2%d0%be-container"><ul id="menu-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%be%d0%b2%d1%8a%d0%b4%d1%81%d1%82%d0%b2%d0%be" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юли</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif" /></a><div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/59664/82-%d0%be%d1%82-de-minimis-%d0%b7%d0%b0-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%87%d1%83%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d1%81/" title="82% от de minimis за пострадалите от чума стопани са изплатени"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/07/gbs-enables-selective-breedingvideo-promo-web-graphic-50x40.jpg" alt="Снимка на www.illumina.com" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59664/82-%d0%be%d1%82-de-minimis-%d0%b7%d0%b0-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d1%87%d1%83%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d1%81/">82% от de minimis за пострадалите от чума стопани са изплатени</a> <br /><span class="post-excerpt">До момента Държавен фонд</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/59662/%d0%b8%d0%b0%d1%81%d0%b0%d1%81-%d1%89%d0%b5-%d0%bf%d0%be%d0%b4%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b5%d0%bd-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%8a/" title="ИАСАС ще поддържа електронен регистър на търговците на посевен и посадъчен материал"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/02/grain_hand-50x40.jpg" alt="ИАСАС ще поддържа електронен регистър на търговците на посевен и посадъчен материал" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59662/%d0%b8%d0%b0%d1%81%d0%b0%d1%81-%d1%89%d0%b5-%d0%bf%d0%be%d0%b4%d0%b4%d1%8a%d1%80%d0%b6%d0%b0-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b5%d0%bd-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%8a/">ИАСАС ще поддържа електронен регистър на търговците на посевен и посадъчен материал</a> <br /><span class="post-excerpt">Изпълнителната агенция по</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/59660/%d0%b5%d0%ba%d0%be%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0%d0%b3%d1%83%d0%b1%d0%b8%d1%85%d0%b0-%d0%b4%d0%b5%d0%bb%d0%be%d1%82%d0%be-%d1%81%d1%80/" title="Екоорганизациите загубиха делото срещу изграждането на втори гребен канал в Пловдив"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/09/IMAG0054-50x40.jpg" alt="Екоорганизациите загубиха делото срещу изграждането на втори гребен канал в Пловдив" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59660/%d0%b5%d0%ba%d0%be%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0%d0%b3%d1%83%d0%b1%d0%b8%d1%85%d0%b0-%d0%b4%d0%b5%d0%bb%d0%be%d1%82%d0%be-%d1%81%d1%80/">Екоорганизациите загубиха делото срещу изграждането на втори гребен канал в Пловдив</a> <br /><span class="post-excerpt">Екоорганизациите, които</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/59654/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%b8%d0%b7%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b2%d1%86%d0%b5-%d0%b8-%d0%ba%d0%be%d0%b7%d0%b8-%d0%b2-%d0%be%d0%b1%d1%89/" title="Започва изследване на овце и кози в община Елхово"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/10/618x346-50x40.jpg" alt="Започва изследване на овце и кози в община Елхово" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59654/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%b8%d0%b7%d1%81%d0%bb%d0%b5%d0%b4%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b2%d1%86%d0%b5-%d0%b8-%d0%ba%d0%be%d0%b7%d0%b8-%d0%b2-%d0%be%d0%b1%d1%89/">Започва изследване на овце и кози в община Елхово</a> <br /><span class="post-excerpt">От днес, 26 юли, ще започне</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/59649/%d0%bd%d0%be%d0%ba%d0%b0-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8-%d0%b4%d0%b0-%d0%bd%d0%b5-%d1%81/" title="НОКА иска обвързаните субсидии да не са на база мляко, а на приплоди"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/07/3-50x40.png" alt="Снимка от протеста на НОКА на 18 юли т.г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/59649/%d0%bd%d0%be%d0%ba%d0%b0-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8-%d0%b4%d0%b0-%d0%bd%d0%b5-%d1%81/">НОКА иска обвързаните субсидии да не са на база мляко, а на приплоди</a> <br /><span class="post-excerpt">Колкото и да не се харесва,</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Въпрос за Стани богат:</p>
<p>В Лихтенщайн по принцип не играят футбол, защото, ако ритнат малко по-силно, топката ще отиде в:<br />
А. Австрия<br />
Б. Швейцария<br />
В. Река Рейн<br />
Г. Вратата на Левски<br />
******<br />
Възторжен русофил към Радио Ереван:<br />
- Какво ще стане, ако в Русия се присъедини България?<br />
- Нищо няма да има... дори домати.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>юли 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2018/06/">&laquo; юни</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2018/07/01/" title="1 юли: Токът поскъпва с 2%, парното със 7, природният газ с 6,5%, Пазарни игри: Пшеницата и царевицата слизат, рапицата се качва, Тиквичките паднаха до 0,84 лв., последните череши поскъпнаха с 11%, Веселина Ралчева за лъжите и истините в бизнеса с маслодайната роза, Агро практики през юли, Вредители по полските зеленчуци през юли">1</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/07/02/" title="Авторът на &#8222;Кръстникът&#8220; Марио Пузо печелил по-малко от сценаристите, Изработват стратегия за овцевъдството и козевъдството в София, Лицата, които контролират биологичните производители, ще носят наказателна отговорност, Най-печелившата инвестиция на кралица Елизабет ІІ &#8211; ветрогенераторите, ЕВН обяви новите тарифи за ток и топлоенергия, Трудна жътва в Пловдивско: Полегнала пшеница и влага в зърното, САРА снижи прогнозата си за пшеница реколта &#8216;2018 до 5,2 млн. т, Очаква се 19% скок в производството на пипер">2</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/03/" title="В Закона за рибарството удължиха срока за деклариране на договорите за наем до 31 юли, Фермерският фестивал в София празнува първата си годинка, Убиха доц. Стефан Нейков, учен от института в Садово, МЗХГ и браншът влязоха в спор за Закона за маслодайната роза, Промени в Закона за водата отслабват контрола върху питейната вода, Земеделците от областите Габрово и Ловеч са поканени в ДФЗ да питат и предлагат, Мярка 9: Ако група очаква министърът да я признае, да се моли това да е преди 21 август, Сграда на основателите на &#8222;Винпром Пещера&#8220; в София стана  InterContinental Hotels &amp; Resorts">3</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/04/" title="Два пъти повече са ухапаните от кърлежи, които причиняват Лаймска болест, Главният архитект на община &#8222;Родопи&#8220; Недевски строи оранжерия и складове, ДФЗ започна кръстосани проверки по подадените заявления за подпомагане, Срещи за обезщетенията от чума по овце и кози, Търговец на ток изключва захранването на МБАЛ Пловдив на 9 юли (допълнена), Извънредно отпускат за ракети против градушки още 5,8 млн. лв., Правителството отпусна 4,5 млн. лв. за превенция на Африканската чума по свинете, 365 дни отпуск при осиновяване на дете до 5 г., Имитиращите сирена ще се предлагат само предварително опаковани, МЗХГ иска &#8222;Сортови семена &#8211; Елит&#8220;ЕАД да не бъде приватизирано, Дивите свине на мушка! Над 111 хиляди трябва да бъдат убити">4</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/05/" title="Нестабилно време и днес, в неделя се очакват валежи до 5 л/кв.м., Доц. Румяна Иванова: Що за болест е чумата по дребни преживни, Област Русе най-напред в жътвата, среден добив 568 кг, С 10% е увеличено преработеното мляко, общите приходи на мандрите са 808 млн. лв., ФАО понижи ценовия индекс на зърното с 3,7%, на млечните &#8211; 0,9, Условия по Мярка 9 могат да откажат животновъдите от участие, De minimis и бързо изплащане на обезщетения на засегнатите от чума по овце и кози, 75% от фермерите в Ловеч получават преразпределителни">5</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/06/" title="Животът се мери не с броя на вдишванията, а с моментите, които спират дъха ни, Гласуват на първо четене изменения в Закона за рибарство, Вече имаме УС на Селскостопанска академия, идната седмица ще обявим директорите, Вече имаме фитосанитарни правила за износ на белен слънчоглед в Китай, Ли Къцян: Китай ще сътрудничи в земеделието и българската ядрена енергетика, Самолет от селскостопанската авиация падна между Съединение и Пищигово, Китайска банка предоставя на Българската банка за развитие 1,5 млрд. евро">6</a></td><td>7</td><td><a href="http://agroplovdiv.bg/date/2018/07/08/" title="179 г. от раждането на Рокфелер: От пуйките до &#8222;Стандарт оил&#8220;, Пшеницата поскъпна на световния пазар, у нас &#8211; със 70 лв./т по-евтина">8</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/07/09/" title="Том Ханкс на 61. &#8230; Когато Обама ти е приятел, Валежите продължават до сряда, ФАО: 53% от рибата за консумация се отглежда във ферми, Живко Живков дава на съд две медии заради фалшиви новини">9</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/10/" title="10 юли: Ден на тишината в чест на индиеца, който мълча 44 години, &#8222;ДВ&#8220;: МЗХГ, БАБХ, горите и ССА получават 4,5 млн. лв. за мерки против Африканска чума по свине, Китай ще изкупува между 60 и 70% от българския тютюн, ДФЗ публикува цифровите данни на заявените парцели за Кампания 2018, Майсторките на лютеница от Куртово Конаре ще почерпят на Фермерския пазар в Пловдив утре, М. Неков: Без директна подкрепа за опрашването, пчеларството още ще се свие, Ставаме съмишленици с Румъния за следващата ОСП и търговията, Аграрното министерство дискутира Закона за розата в Казанлък, Приетите 153 общински проекта по мярка 7.2 искат по-малко пари отколкото е бюджетът">10</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/11/" title="В Световния ден на човечеството броячът отчита: 7,6 милиарда сме, Опростяват се правилата за регистриране на продукти с географски означения, По-висок de minimis, компенсации и оставки иска с протест на 13 юли НОКА, Фермери и преработватели ще обучават ученици, Без предизвестие е гласуван Законът за горивата, с който фермерите едва се разминаха, До 10 август МЗХГ чака предложения за изготвяне на единен поземлен закон, Чумата порази овцете и козите в още три села в Ямболско">11</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/12/" title="Обсъждаме аграрно сътрудничество с Узбекистан, Хлебната пшеница е 284 лв./тон и е със 7 лв. по-скъпа спрямо 2017 г., 2018-та е годината на сливите &#8211; продукцията е 6200% по-висока, Ще има обезщетение за здравите овце и кози от засегнатите с чума райони, Маслодайната роза не може да бъде с обвързана подкрепа, Чужда компания край Пловдив започна да сглобява мини електрически камиони, Нова горска техника и оборудване може да се закупят по подмярка 8.6">12</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/13/" title="Исканите оставки и подготвяният протест носят пари на овцевъдите, 84 млн. лв. е помощта за акциза на горивата през 2018 г., Днес гласуват на първо четене ловния закон за масов отстрел на дива свиня, 7 въпроса към Румен Порожанов за чумата, розите и Наредба 3, Търговците имат 3 месеца да напишат нови етикети за имитиращите продукти с мляко, Протестът на овцевъдите може да е справедлив, но е агресия">13</a></td><td>14</td><td><a href="http://agroplovdiv.bg/date/2018/07/15/" title="Асоциация &#8222;Биопродукти&#8220; е против избиването на здрави животни заради чума и е за по-висока помощ за овцевъдите, Повишено предлагане на фуражна пшеница отчита ССБ">15</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/07/16/" title="Време за действие след жътвата &#8211; Хумус Актив Грейнс, НАП съветва длъжниците да не забавят плащанията си към държавата. Иначе следват запори, От утре: Sante ще проверява стъпките на БАБХ за чумата по овце и кози, Стопаните с умъртвени животни трябва да заявят форсмажорни обстоятелства в ДФЗ, ДФЗ преведе 305 хил. лв. обезщетения заради чума по овце и кози в две села, Нинова поиска оставките на Порожанов и премиера. Министърът: Това не е съществено">16</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/17/" title="Почитаме св. Марина, Обнародван е законът, който въвежда ЕС сертификати за земеделска и горска техниката, Производителите на плодове от 6 области ще получат обезщетения, Цветан Димитров: Масовото избиване на животни не е препоръчано отвън, Ако душата на Странджа плаче, разумът става жалък, НАП и НОИ с калкулатор: Изчисли колко губиш, ако вземаш заплата в плик, &#8222;Град на автомобилите&#8220; в Техническия панаир в Пловдив през септември, МЗХГ: Заповедите и действията срещу чумата са според закона">17</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/18/" title="Отбелязваме 181 г. от раждането на Васил Левски, Стотиците защитници на животновъдите от Странджа могат да разнесат болестта из цялата страна, De minimis за пострадалите в Странджа се вдига от 25 на 40 лева за животно, Бойко Борисов поиска армията да охранява районите под карантина в Странджа, МС прие нова методика за цената на водата за напояване, Приет е новият Устройствен правилник на Селскостопанска академия, Животновъди разляха мляко и запалиха руно на овце пред МЗХГ, Сеч в МЗХГ! Премиерът уволни четирима, за да удовлетвори протеста">18</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/19/" title="Овцевъди и козевъди заявяват от днес de minimis с три ставки &#8211; 7, 14 и 47 лева, 21 организации в земеделието се обявиха против кадровата намеса на Бойко Борисов, Защо, Бойко, защо?, Временно отложиха евтаназията на заразени с чума животни, И БАБХ превежда помощ от 61 хил. лв. за умъртвени животни в селата Крайново и Странджа, Национален кризисен щаб срещу 3 болести е формиран в БАБХ, Румен Радев: Оставките в МЗХГ нямат никакво значение за стопаните от Странджа, Румен Порожанов обеща 100 козички на леля Дора">19</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/20/" title="Празнуваме пророк Илия &#8211; повелителят на природните стихии, Комисар Андрюкайтис: Мерките срещу чума са ефективни, обезщетенията &#8211; над пазарната цена, Икономисти от АУ: Колкото повече субсидии и регулации &#8211; толкова по-деформиран пазар, De minimis за овцевъди и козевъди се увеличава от 7 на 15 лева, Карантинната граница се увеличава до 10 км, милост при повторни отрицателни проби, Дезинфекцират против чума пътища и паркинги в област Пловдив, Сто овце и кози от селата с огнища на чума тайно са изведени">20</a></td><td>21</td><td><a href="http://agroplovdiv.bg/date/2018/07/22/" title="Евтаназираха животните на баба Дора следобед">22</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/07/23/" title="До 20 км ще се увеличи наблюдаваният радиус от огнище на чума, Моника Люински на 45 &#8211; неомъжена и още в сянката на президента, Ежедневни валежи до 1 август, утре &#8211; най-проливни, ЕК одобри наша програма за двойните стандарти на храните, И стопаните на патици пред протест, внесоха декларация в МЗХГ, От 2019 г. обвързаното подпомагане може да раздели зеленчуците в две групи с две ставки, Плащат de minimis в районите, засегнати от чума">23</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/24/" title="Константин Иречек &#8211; красив чех, със светъл ум, Турция ни залива с тонове нелегални или фалшиви пестициди, 139 км бодлива тел ще спира дивите свине на погазената с Африканска чума Румъния, Фалшификати в асоциацията, която организира протеста на овцевъдите и бутна 4-ма от МЗХГ, Ловците в Пловдив разполагат с 1200 прибора за взимане на проби от диви свине">24</a></td><td><a href="http://agroplovdiv.bg/date/2018/07/25/" title="Празнуваме рождеството на света Анна, Днес и утре приемни на ДФЗ във Варна и Добрич, Рестарт на чл. 23 от Наредба 3 за обвързаното подпомагане за овце и кози, Колегата телевизионер Любомир Караджов стана първия професор по публични комуникации в изкуството, Вчера разрешиха, а днес забраниха груповия лов на дива свиня, Проучват земята на Брестовица за строителни материали и на община Лъки за метали, НОКА иска обвързаните субсидии да не са на база мляко, а на приплоди, Започва изследване на овце и кози в община Елхово">25</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2018/07/26/" title="Екоорганизациите загубиха делото срещу изграждането на втори гребен канал в Пловдив, ИАСАС ще поддържа електронен регистър на търговците на посевен и посадъчен материал, 82% от de minimis за пострадалите от чума стопани са изплатени">26</a></td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2018 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.24'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.24'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>