<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Да си спомним за Джон Ленън-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/A.style.css+custom.css,Mcc.KRwElgyqGn.css.pagespeed.cf.z1kuBFIwQR.css" media="screen"/>
      
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php"/>

      <!-- Facebook thumbnail -->
                <link rel="image_src" href="http://agroplovdiv.bg/wp-content/themes/zenko/images/agro-pv.jpg"/>
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Преди 78 г. на 9 октомври в Ливърпул се ражда Джон Ленън. По същото време градът е в паника"/>
<meta name="keywords" content="Джон Ленън,"/>
<meta name="robots" content="index, follow"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Да си спомним за Джон Ленън" href="http://agroplovdiv.bg/60890/%d0%b4%d0%b0-%d1%81%d0%b8-%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d0%b7%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/feed/"/>
<style id='cptch_stylesheet-css' media='all'>.cptch_example_fields_actions{float:left;height:18px;width:140px;position:relative;top:-7px;padding:2px 0}.cptch_example_fields_actions img{position:relative;width:30px;top:6px}.cptch_block{direction:ltr}input.cptch_settings_input{width:252px}.cptch_span{color:#888;font-size:10px}.cptch_help_box{background-image:url(/wp-content/plugins/captcha/images/xtooltip_icons.png.pagespeed.ic.7MWyHTJqp2.png);background-repeat:no-repeat;cursor:pointer;float:left;height:29px;position:relative;margin:-3px 5px 3px;width:29px;clear:none!important}.cptch_hidden_help_text{background:#f4f4f4;border:1px solid #dcdcdc;border-radius:4px;left:40px;padding:5px 10px;position:absolute;width:240px;line-height:1.5}.cptch_hidden_help_text:before{content:url(/wp-content/plugins/captcha/images/help.png.pagespeed.ce.mCHKcnfh8c.png);left:-10px;position:absolute;top:7px}form input.cptch_input{padding-left:8px;padding-right:8px}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='wpz-shortcodes-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.shortcodes.css,qver=4.1.24.pagespeed.cf._zftJnNm3x.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zoom-font-awesome-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.font-awesome.min.css,qver=4.1.24.pagespeed.cf.nijQTnn0_o.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wzslider-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.wzslider.css,qver=4.1.24.pagespeed.cf.KOfWmVQHPs.css' type='text/css' media='all'/>
<style id='wpzoom-custom-css' media='all'>div#donate-wrapper{font-size:13px;font-weight:bold;margin-bottom:20px;margin-top:30px;font-style:italic}</style>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js,qver=1.11.1.pagespeed.jm.z9hb-Gxqf6.js'></script>
<script src="http://agroplovdiv.bg/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.2.1+wp-content,_themes,_zenko,_js,_init.js,qver==4.1.24.pagespeed.jc.GQZGCkxamI.js"></script><script>eval(mod_pagespeed_Hf0$z$LmEX);</script>
<script>eval(mod_pagespeed_SMbo0mE3z4);</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='ДФ &#8222;Земеделие&#8220; в Силистра отваря врати за фермерски въпроси' href='http://agroplovdiv.bg/60886/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b2-%d1%81%d0%b8%d0%bb%d0%b8%d1%81%d1%82%d1%80%d0%b0-%d0%be%d1%82%d0%b2%d0%b0%d1%80%d1%8f-%d0%b2%d1%80%d0%b0%d1%82%d0%b8/'/>
<link rel='next' title='До шест месеца ще се създаде Българо-Саудитска държавна компания за инвестиции в земеделието' href='http://agroplovdiv.bg/60892/%d0%b4%d0%be-%d1%88%d0%b5%d1%81%d1%82-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d1%89%d0%b5-%d1%81%d0%b5-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%be-%d1%81%d0%b0/'/>
<meta name="generator" content="WordPress 4.1.24"/>
<link rel='canonical' href='http://agroplovdiv.bg/60890/%d0%b4%d0%b0-%d1%81%d0%b8-%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d0%b7%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/'/>
<link rel='shortlink' href='http://agroplovdiv.bg/?p=60890'/>
    <script type="text/javascript">jQuery(function(){jQuery(".pagination-ab").tabs(".slides-ab li",{event:'mouseover',effect:'fade',rotate:true}).slideshow({clickable:false,autoplay:true,interval:5000});});</script>
        <script type="text/javascript">jQuery(document).ready(function($){$(".menu-slider").carouFredSel({width:'100%',items:{visible:1},scroll:{items:"page",duration:500,pauseOnHover:true},auto:{timeoutDuration:8500,onBefore:function(data){if(data.items.visible[0].id=='an'){t=8500;}else{t=6500;}$('.menu-slider').triggerHandler('configuration').auto.timeoutDuration=t;}},});});</script>
    <style>.menu-slider{width:300px;height:125px}.menu-slider-cont{position:relative;float:left;width:300px;height:125px}.slide-pagination a{margin-right:5px}</style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9"/>
<meta name="generator" content="WPZOOM Framework 1.4.5"/>
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-60890 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-36901382-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/xagroPlovdiv-e1353693467460.png.pagespeed.ic.0c_eK8IriJ.png" alt="Агро Пловдив"/>
          </a>
        </div>
<div id="ad468">
<a href="http://999-bg.com/wp-content/uploads/2017/04/Sineis_Indar-listovka.pdf" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/01/Webp.net-gifmaker.gif.pagespeed.ce.KA6ylObpMj.gif"/></a>
</div>
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text"/>
		<input type="submit" id="searchsubmit" class="submit" value="Search"/>
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-60890" class="post-60890 post type-post status-publish format-standard has-post-thumbnail hentry category-largo tag--">

    
      <h1><a href="http://agroplovdiv.bg/60890/%d0%b4%d0%b0-%d1%81%d0%b8-%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d0%b7%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/" rel="bookmark">Да си спомним за Джон Ленън</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/largo/" rel="category tag">Ларго</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 9 октомври 2018 at 09:08 /               </div>

<!-- Ad on top -->
<!--
<a href="https://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_blank" title="BASF">
<img src="http://agroplovdiv.bg/wp-content/uploads/2018/04/600x120_Banner.jpg" /></a> 
-->
<a href="" target="_blank" title="" id="rotator2Url">
<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">
</a>

<script type="text/javascript">(function(){var rotatorImg=document.getElementById('rotator2Img');var rotatorUrl=document.getElementById('rotator2Url');var delayInSeconds=4;var num=0;var len=2;var imgs=["http://agroplovdiv.bg/wp-content/uploads/2018/09/karix.jpg","http://agroplovdiv.bg/wp-content/uploads/2018/09/kleranda1.jpg"];var urls=["  https://www.agro.basf.bg/agroportal/bg/bg/products_page/productsm_product_catalogue_1/Product_Details_23488.html","https://www.agro.basf.bg/agroportal/bg/bg/products_page/productsm_product_catalogue_1/Product_Details_17472.html"];rotator2Img.src=imgs[num];rotator2Url.href=urls[num];num++;setInterval(function(){num=(num===len)?0:num;rotator2Img.src=imgs[num];rotator2Url.href=urls[num];num++;},delayInSeconds*1000);}());</script>   


<!-- End of Ad on top -->

      <p>Преди 78 г. на 9 октомври в Ливърпул се ражда <em>Джон Ленън. </em>По същото време<em> </em>градът е<em> в паника </em>заради германско въздушно нападение.</p>
<p>Когато е на 4 години, родителите на Ленън се разделят и той отива да живее с леля си Мими. Баща му е моряк от търговския флот, който не прекарва много време със сина си, докато той е малък.</p>
<p>Майка му Джулия се омъжва повторно, но посещава редовно него и Мими. Ленън е съкрушен, когато тя е ударена фатално от автомобил през юли 1958 г. Нейната смърт е едно от най-травматичните събития в живота му.</p>
<p>Пробивът на Елвис Пресли на рок сцената вдъхновява 16-годишния Ленън да създаде банда. Тийнейджърът се запознава с Пол Макартни на църковен празник на 6 юли 1957 г. и скоро след това го кани да се присъедини към групата му. Така двамата формират едно от най-успешните партньорства в писането на песни в музикалната история.</p>
<p>Макартни запознава Джордж Харисън с Ленън и на следващата година той и Стюарт Сътклиф  се присъединяват към групата. Винаги в нужда от барабанист, музикантите най-накрая се спират на Пийт Бест през 1960 г.</p>
<p>Бийтълс са открити от Браян Епстайн през 1961 г. в Cavern Club в Ливърпул, където те свирят редовно. Като мениджър, Епстайн осигурява договор за запис с EMI. С новия барабанист Ринго Стар (Ричард Старки) и с Джордж Мартин като продуцент, групата пуска първия си сингъл &#8222;Love Me Do&#8220; през октомври 1962 г. Той достига 17 място в британските класации.</p>
<p>Ленън пише следващия сингъл на групата – „Please Please Me“, вдъхновен главно от Рой Орбисън, който оглавява класациите във Великобритания. Бийтълс се превъръщат в най-популярната банда във Великобритания с издаването на такива мега-хитове като &#8222;She Loves You&#8220; и &#8222;I Want To Hold Your Hand&#8220;.</p>
<p>Джон се жени за Синтия Пауъл през август 1962 г. Двамата имат един син  &#8211; Джулиан, който е кръстен на майката на Ленън. Двойката се развеждат през 1968 г. На следващата година той се жени повторно – за Йоко Оно, с която се среща в галерия Indica през ноември 1966 г. Двамата имат син на име Шон.</p>
<p>В Англия Бийтълс жънат огромен  успех. След като славата им се разпростира отвъд океана, те решават да направят турне в САЩ, което моментално се превръща в събитие. Въпреки това, едно спорно изявление на Джон Ленън, че неговата група е &#8222;по-популярна от Исус&#8220; предизвиква обществен протест в някои части на САЩ. Под силен натиск, Ленън публично се извинява за изказването си, като казва, че е било извадено от контекст &#8211; че Бийтълс, или телевизията, или поп-културата са по-популярни в Англия отколкото Исус.</p>
<p>Групата претърпява тежък удар, когато Епстайн умира от свръхдоза приспивателно на 27 август 1967.</p>
<p>Ленън напуска Бийтълс през септември 1969 г., точно след като е приключил записът на Abbey Road. Новината за разпадането се пази в тайна, докато Макартни не обявява напускането му през април 1970 година.</p>
<p>Скоро след това Ленън издава дебютния си солов албум John Lennon/Plastic Ono Band. Следващия му проект – Imagine (1971), е неговата най-успешна и аплодирана изява след напускането на Бийтълс.</p>
<p>&nbsp;<iframe width="560" height="315" src="https://www.youtube.com/embed/YkgkThdzX-8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Ленън и Оно се преместват в САЩ през септември 1971 г., но са под постоянна заплаха от депортиране. На Ленън му е казано, че е изгонен от страната заради присъдата му за марихуана през 1968 г. във Великобритания, но певецът смята, че той е отстранен заради активността си срещу непопулярната Виетнамската война. По-късно документите доказват, че той е бил прав.</p>
<p>Малко след като Джон и Оно се сдобиват със син през 1975 г., Ленън решава да напусне музикалния бизнес, за да се съсредоточи върху ролята си на баща и съпруг.</p>
<p>През 1980 г. Джон се завръща в света на музиката с албума Double Fantasy, където е хитовият сингъл „(Just Like) Starting Over&#8220;. Трагично е, че само няколко седмици след излизането на албума, Ленън е прострелян няколко пъти от умопомрачен фен пред дома му в Ню Йорк. Певецът умира в Roosevelt Hospital на 8 декември 1980 г., на 40 годишна възраст.</p>
<p>След трагичното събитие, милиони фенове по целия свят го оплакват. Преждевременната му смърт все още предизвиква дълбока тъга и в новите поколения фенове.</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/" rel="tag">Джон Ленън</a></div>
<!-- ad at bottom of article -->
<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/60890/%d0%b4%d0%b0-%d1%81%d0%b8-%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d0%b7%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/60890/%d0%b4%d0%b0-%d1%81%d0%b8-%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d0%b7%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/60890/%d0%b4%d0%b0-%d1%81%d0%b8-%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d0%b7%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/" data-url="http://agroplovdiv.bg/60890/%d0%b4%d0%b0-%d1%81%d0%b8-%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d0%b7%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/60890/%D0%B4%D0%B0-%D1%81%D0%B8-%D1%81%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D0%BC-%D0%B7%D0%B0-%D0%B4%D0%B6%D0%BE%D0%BD-%D0%BB%D0%B5%D0%BD%D1%8A%D0%BD/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1"/>
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2"/>
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3"/>
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20dae708ed"/></p><p class="cptch_block"><br/>		<input type="hidden" name="cptch_result" value="4CI="/>
		<input type="hidden" name="cptch_time" value="1539080613"/>
		<input type="hidden" value="Version: 4.1.0"/>
		<input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"/> &#43; четири = 7</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked'/> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=60890&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply"/>
<input type='hidden' name='comment_post_ID' value='60890' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-155" class="widget widget_text">			<div class="textwidget"><a href="" target="_blank" title="" id="rotator3Url">
<img width="300" height="250" alt="BASF" style="max-width: 100%;" src="" id="rotator3Img">
</a>

<script type="text/javascript">(function(){var rotatorImg=document.getElementById('rotator3Img');var rotatorUrl=document.getElementById('rotator3Url');var delayInSeconds=4;var num=0;var len=2;var imgs=["http://agroplovdiv.bg/wp-content/uploads/2018/09/karix1.jpg","http://agroplovdiv.bg/wp-content/uploads/2018/09/kleranda.jpg"];var urls=["  https://www.agro.basf.bg/agroportal/bg/bg/products_page/productsm_product_catalogue_1/Product_Details_23488.html","https://www.agro.basf.bg/agroportal/bg/bg/products_page/productsm_product_catalogue_1/Product_Details_17472.html"];rotator3Img.src=imgs[num];rotator3Url.href=urls[num];num++;setInterval(function(){num=(num===len)?0:num;rotator3Img.src=imgs[num];rotator3Url.href=urls[num];num++;},delayInSeconds*1000);}());</script></div>
		<div class="clear"></div></div><div id="text-147" class="widget widget_text">			<div class="textwidget"><div style="position:relative;">
<Iframe src=" http://agroplovdiv.bg/wp-content/uploads/2017/12/300x250_10_10_2.html" width="300" height="250" frameborder="0"></Iframe>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-126" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="320" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/x320x125.png.pagespeed.ic.3r4FrLkmrl.jpg"/></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif.pagespeed.ce.DMsmpq_2Yb.gif"/></a><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/xbaner-RZ.png.pagespeed.ic.I-ANnn5XG6.png"/></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif.pagespeed.ce.fE0tig_NhP.gif"/></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif.pagespeed.ce.7J1TeTa8_H.gif"/></a><div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/x_r1_c1.jpg.pagespeed.ic.tY67sZRpEX.jpg" alt=""/></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/x_r1_c2.jpg.pagespeed.ic.P07oTUypZk.jpg" alt=""/></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/x_r1_c3.jpg.pagespeed.ic.em0d2TTeNt.jpg" alt=""/></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/x_r1_c4.jpg.pagespeed.ic.qdBzZjmaBd.jpg" alt=""/></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/60899/%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-4-%d0%b7%d0%b0-%d1%85%d1%83%d0%bc%d0%b0%d0%bd%d0%bd%d0%be-%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5/" title="Промените в Наредба 4 за хуманно отношение към животните влизат в сила от днес"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/08/xIMG_2380-50x40.jpg.pagespeed.ic.r1DWPuvt9y.jpg" alt="Промените в Наредба 4 за хуманно отношение към животните влизат в сила от днес" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/60899/%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-4-%d0%b7%d0%b0-%d1%85%d1%83%d0%bc%d0%b0%d0%bd%d0%bd%d0%be-%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5/">Промените в Наредба 4 за хуманно отношение към животните влизат в сила от днес</a> <br/><span class="post-excerpt">Необходимата площ за крави и</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/60897/%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b1%d0%b5%d0%b7-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81/" title="Агрометеорология: Валежи без стопанско значение през седмицата"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/10/xIMG_2932-50x40.jpg.pagespeed.ic.pf2NIRPh_E.jpg" alt="Агрометеорология: Валежи без стопанско значение през седмицата" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/60897/%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d0%b2%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b1%d0%b5%d0%b7-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81/">Агрометеорология: Валежи без стопанско значение през седмицата</a> <br/><span class="post-excerpt">Слаби превалявания през</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/60892/%d0%b4%d0%be-%d1%88%d0%b5%d1%81%d1%82-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d1%89%d0%b5-%d1%81%d0%b5-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%be-%d1%81%d0%b0/" title="До шест месеца ще се създаде Българо-Саудитска държавна компания за инвестиции в земеделието"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/10/xindex3-50x40.jpg.pagespeed.ic.KZCuCxeLZD.jpg" alt="До шест месеца ще се създаде Българо-Саудитска държавна компания за инвестиции в земеделието" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/60892/%d0%b4%d0%be-%d1%88%d0%b5%d1%81%d1%82-%d0%bc%d0%b5%d1%81%d0%b5%d1%86%d0%b0-%d1%89%d0%b5-%d1%81%d0%b5-%d1%81%d1%8a%d0%b7%d0%b4%d0%b0%d0%b4%d0%b5-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%be-%d1%81%d0%b0/">До шест месеца ще се създаде Българо-Саудитска държавна компания за инвестиции в земеделието</a> <br/><span class="post-excerpt">Обмен на ветеринарни</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/60890/%d0%b4%d0%b0-%d1%81%d0%b8-%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d0%b7%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/" title="Да си спомним за Джон Ленън"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/10/xjohn-lennon1-50x40.jpg.pagespeed.ic.Qk80n0aXkr.jpg" alt="Да си спомним за Джон Ленън" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/60890/%d0%b4%d0%b0-%d1%81%d0%b8-%d1%81%d0%bf%d0%be%d0%bc%d0%bd%d0%b8%d0%bc-%d0%b7%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%bb%d0%b5%d0%bd%d1%8a%d0%bd/">Да си спомним за Джон Ленън</a> <br/><span class="post-excerpt">Преди 78 г. на 9 октомври в</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/60886/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b2-%d1%81%d0%b8%d0%bb%d0%b8%d1%81%d1%82%d1%80%d0%b0-%d0%be%d1%82%d0%b2%d0%b0%d1%80%d1%8f-%d0%b2%d1%80%d0%b0%d1%82%d0%b8/" title="ДФ &#8222;Земеделие&#8220; в Силистра отваря врати за фермерски въпроси"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/10/xfeb6719022b27a5439cf6d2e0c47aeb6-50x40.jpg.pagespeed.ic.TJfDOWo-Mv.jpg" alt="Бул. &quot;Симеон Велики&quot; в Силистра
Снимка: БНР" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/60886/%d0%b4%d1%84-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b2-%d1%81%d0%b8%d0%bb%d0%b8%d1%81%d1%82%d1%80%d0%b0-%d0%be%d1%82%d0%b2%d0%b0%d1%80%d1%8f-%d0%b2%d1%80%d0%b0%d1%82%d0%b8/">ДФ &#8222;Земеделие&#8220; в Силистра отваря врати за фермерски въпроси</a> <br/><span class="post-excerpt">Областната дирекция на ДФ</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>1. Закон на Слаус: Ако вършиш някаква работа прекалено добре, няма да можеш да се отървеш от нея.<br/>
 2. Закон на Франко за работното място: Ако харесваш онова, което правиш, вероятно го правиш погрешно.<br/>
 3. Бюрократичен принцип на Ларсън: Ако направиш невъзможното, шефът ти просто ще го включи в постоянните ти задължения.<br/>
 4. Първи капан на гения: Никой шеф няма да търпи служител, който винаги е прав.<br/>
 5. Закон на Пъркин: Потупването по гърба е само на няколко сантиметра от ритника в задника.<br/>
 6. Закон на Рафъл за бизнеса: Колкото по-малко работа имат служителите, толкова по-бавно я вършат.<br/>
 7. Закон на Лемпнър за заетостта: Ако си тръгнеш от работа по-късно, никой няма да забележи. Тръгнеш ли си по-рано, непременно ще срещнеш шефа си на паркинга.<br/>
 8. Максима на офиса: Телефонът никога не звъни, когато нямаш какво да правиш.<br/>
 9. Закон на Ото: Винаги се занимаваш с нещо странично, когато шефът се отбие край бюрото ти.<br/>
 10. Закон на Клайд: Ако се налага да свършиш нещо и го отлагаш достатъчно дълго, има голяма вероятност някой друг да го направи вместо теб.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/xlogo_naz1.jpg.pagespeed.ic.aFdCFSd8n0.jpg"/></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/xlogo_new1.jpg.pagespeed.ic.N4uzsJGD0U.jpg"/></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe"/>
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>октомври 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2018/09/">&laquo; сеп</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://agroplovdiv.bg/date/2018/10/01/" title="25 хил. тона пшеница се изтъргуваха по 405 лв./т в София
Последен ден за фермерите да коригират данъчните декларации и да платят налога за субсидиите
Цените на пипера продължават да растат
Агрометеорология: Сборът от валежи през октомври ще е около 60 мм
Демонстрация по проекта PLAID събра студенти и експерти при иновативна ферма в с. Момино">1</a></td><td><a href="http://agroplovdiv.bg/date/2018/10/02/" title="300 хил. лв. изплаща по съдебни дела ДФ &#8222;Земеделие&#8220;
Гражданите могат да проверяват дали покупките им са отчетени в НАП
10% от кохезионните фондове да са за планинските региони, поиска евродепутат
ФАО призова: За свят без глад научете децата да консумират повече бобови">2</a></td><td><a href="http://agroplovdiv.bg/date/2018/10/03/" title="Румен Порожанов иска от държавния бюджет средства за общините
123 г. от рождението на Сергей Есенин: Ярост и тъга
На търг отиват имоти на &#8222;Напоителни системи&#8220; в Старозагорско
С 21 млн. лв. ДФ &#8222;Земеделие&#8220; ще финансира ДДС на общини бенефициенти по ПРСР и ПМДР
ФАО ще подпомогне земеделието на Босна и Херцеговина
Йосиф Делгянски: Продавам половината земя в стопанството си, защото глупостта и завистта у нас са големи">3</a></td><td><a href="http://agroplovdiv.bg/date/2018/10/04/" title="Класирането по мярка 9 готово, животновъдните сдружения преобладават
Деликатес от българско черно прасе привлече ценители в Италия
&#8222;Биопродукти&#8220; и Стопанска академия организират фермерски пазар в Свищов
Обзорен форум &#8222;Развитие на земеделието и стоковите пазари&#8220; организира в края на октомври САРА
ФАО тотално понижи индексите на цените на селскостопанските продукти през септември
ДФЗ: Ако училищата искат сами да изберат доставчици на плодове и млечни, трябва да проведат процедура по ЗОП">4</a></td><td><a href="http://agroplovdiv.bg/date/2018/10/05/" title="Депутати питат Порожанов за болести по животни и дървесина
Птичи грип е установен в заден двор в с. Манолско Конаре
Пробите на 1100 диви прасета отрицателни за чума, Порожанов зарадва ловците
Порожанов: Аграрният експорт расте, но на житни и маслодайни намалява">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2018/10/08/" title="На 350-370 лв./т пшеница продавачи липсват
Оранжерийните домати и червеният пипер добавиха по 13-15 ст. към цените на едро
Порожанов посети ферма със 170 хил. крави в Саудитска Арабия
Рангел Матански: На Фермер Експо Раковски 2018 очакваме колеги от Европа да разкажат за иновации в стопанствата си
С 30% се вдига данъка за автомобили над 15 г.
Само от розите в 23 общини може да се произвежда &#8222;Българско розово масло&#8220;
ДФ &#8222;Земеделие&#8220; в Силистра отваря врати за фермерски въпроси">8</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2018/10/09/" title="Да си спомним за Джон Ленън
До шест месеца ще се създаде Българо-Саудитска държавна компания за инвестиции в земеделието
Агрометеорология: Валежи без стопанско значение през седмицата
Промените в Наредба 4 за хуманно отношение към животните влизат в сила от днес">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/32x32xf_logo.png.pagespeed.ic.p1WH0JYCSZ.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/32x32xtwitter-bird-white-on-blue.png.pagespeed.ic.TBDopJWGoB.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2018 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br/>
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/xchit.png.pagespeed.ic.pnXt1MkN--.png" alt="Cholakov IT"/></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">d=document;d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');d.write(' src="'+location.protocol+'//cnt.tyxo.bg/144651?rnd='+Math.round(Math.random()*2147483647));d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');</script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter"/></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};</script>
<script src="http://agroplovdiv.bg/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==4.1.1+wp-includes,_js,_comment-reply.min.js,qver==4.1.24+wp-content,_themes,_zenko,_js,_dropdown.js,qver==4.1.24+wp-content,_themes,_zenko,_functions,_wpzoom,_assets,_js,_galleria.js+wp-content,_themes,_zenko,_functions,_wpzoom,_assets,_js,_wzslider.js.pagespeed.jc.OsYsfCnDvq.js"></script><script>eval(mod_pagespeed_QB8LEm6lV2);</script>
<script>eval(mod_pagespeed_F4XzGOhpl1);</script>
<script>eval(mod_pagespeed_cqVqjgotOp);</script>
<script>eval(mod_pagespeed_hsIu4sEQqo);</script>
<script>eval(mod_pagespeed_5u$uVoM0ad);</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js,qver=6.2.1.pagespeed.jm.qEAY8y8mxq.js'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script src="http://agroplovdiv.bg/wp-content/plugins,_akismet,__inc,_form.js,qver==3.1.5+themes,_zenko,_js,_jtools.js.pagespeed.jc.1az7ENsq0u.js"></script><script>eval(mod_pagespeed_fDEqyKpl0j);</script>
 

<script>eval(mod_pagespeed_lnelKWGk$E);</script>

</body>
</html>
<!-- Dynamic page generated in 0.647 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-09 13:23:34 -->
