<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  НАП регистрира онлайн 40 хил. касови бонове с QR код-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/A.style.css+custom.css,Mcc.KRwElgyqGn.css.pagespeed.cf.z1kuBFIwQR.css" media="screen"/>
      
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php"/>

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2013/07/Media-39710-pic-310x155.jpg"/>
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Близо 40 000 касови бележки са издадени до момента от работещи в търговски обекти 1500 касови"/>
<meta name="keywords" content="НАП,онлайн,фискални бонове,"/>
<meta name="robots" content="index, follow"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на НАП регистрира онлайн 40 хил. касови бонове с QR код" href="http://agroplovdiv.bg/62221/%d0%bd%d0%b0%d0%bf-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-40-%d1%85%d0%b8%d0%bb-%d0%ba%d0%b0%d1%81%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d0%bd/feed/"/>
<style id='cptch_stylesheet-css' media='all'>.cptch_example_fields_actions{float:left;height:18px;width:140px;position:relative;top:-7px;padding:2px 0}.cptch_example_fields_actions img{position:relative;width:30px;top:6px}.cptch_block{direction:ltr}input.cptch_settings_input{width:252px}.cptch_span{color:#888;font-size:10px}.cptch_help_box{background-image:url(/wp-content/plugins/captcha/images/xtooltip_icons.png.pagespeed.ic.7MWyHTJqp2.png);background-repeat:no-repeat;cursor:pointer;float:left;height:29px;position:relative;margin:-3px 5px 3px;width:29px;clear:none!important}.cptch_hidden_help_text{background:#f4f4f4;border:1px solid #dcdcdc;border-radius:4px;left:40px;padding:5px 10px;position:absolute;width:240px;line-height:1.5}.cptch_hidden_help_text:before{content:url(/wp-content/plugins/captcha/images/help.png.pagespeed.ce.mCHKcnfh8c.png);left:-10px;position:absolute;top:7px}form input.cptch_input{padding-left:8px;padding-right:8px}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='wpz-shortcodes-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.shortcodes.css,qver=4.1.25.pagespeed.cf._zftJnNm3x.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zoom-font-awesome-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.font-awesome.min.css,qver=4.1.25.pagespeed.cf.nijQTnn0_o.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wzslider-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.wzslider.css,qver=4.1.25.pagespeed.cf.KOfWmVQHPs.css' type='text/css' media='all'/>
<style id='wpzoom-custom-css' media='all'>div#donate-wrapper{font-size:13px;font-weight:bold;margin-bottom:20px;margin-top:30px;font-style:italic}</style>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js,qver=1.11.1.pagespeed.jm.z9hb-Gxqf6.js'></script>
<script src="http://agroplovdiv.bg/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.2.1+wp-content,_themes,_zenko,_js,_init.js,qver==4.1.25.pagespeed.jc.i62chP4hK1.js"></script><script>eval(mod_pagespeed_Hf0$z$LmEX);</script>
<script>eval(mod_pagespeed_OznTT2mjbm);</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Домати и краставици с 0,10 лв. нагоре, ябълките с 0,10 надолу' href='http://agroplovdiv.bg/62198/%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d1%81-010-%d0%bb%d0%b2-%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%b5-%d1%8f%d0%b1%d1%8a%d0%bb%d0%ba/'/>
<meta name="generator" content="WordPress 4.1.25"/>
<link rel='canonical' href='http://agroplovdiv.bg/62221/%d0%bd%d0%b0%d0%bf-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-40-%d1%85%d0%b8%d0%bb-%d0%ba%d0%b0%d1%81%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d0%bd/'/>
<link rel='shortlink' href='http://agroplovdiv.bg/?p=62221'/>
    <script type="text/javascript">jQuery(function(){jQuery(".pagination-ab").tabs(".slides-ab li",{event:'mouseover',effect:'fade',rotate:true}).slideshow({clickable:false,autoplay:true,interval:5000});});</script>
        <script type="text/javascript">jQuery(document).ready(function($){$(".menu-slider").carouFredSel({width:'100%',items:{visible:1},scroll:{items:"page",duration:500,pauseOnHover:true},auto:{timeoutDuration:8500,onBefore:function(data){if(data.items.visible[0].id=='an'){t=8500;}else{t=6500;}$('.menu-slider').triggerHandler('configuration').auto.timeoutDuration=t;}},});});</script>
    <style>.menu-slider{width:300px;height:125px}.menu-slider-cont{position:relative;float:left;width:300px;height:125px}.slide-pagination a{margin-right:5px}</style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9"/>
<meta name="generator" content="WPZOOM Framework 1.4.5"/>
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-62221 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-36901382-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/xagroPlovdiv-e1353693467460.png.pagespeed.ic.0c_eK8IriJ.png" alt="Агро Пловдив"/>
          </a>
        </div>
<div id="ad468">
<a href="http://999-bg.com/wp-content/uploads/2017/04/Sineis_Indar-listovka.pdf" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/01/Webp.net-gifmaker.gif.pagespeed.ce.KA6ylObpMj.gif"/></a>
</div>
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през януари</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text"/>
		<input type="submit" id="searchsubmit" class="submit" value="Search"/>
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-62221" class="post-62221 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-56 tag-4847 tag--">

    
      <h1><a href="http://agroplovdiv.bg/62221/%d0%bd%d0%b0%d0%bf-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-40-%d1%85%d0%b8%d0%bb-%d0%ba%d0%b0%d1%81%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d0%bd/" rel="bookmark">НАП регистрира онлайн 40 хил. касови бонове с QR код</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/business/" rel="category tag">бизнес</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 14 януари 2019 at 10:22 /               </div>

<!-- Ad on top -->
<!--
<a href="https://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_blank" title="BASF">
<img src="http://agroplovdiv.bg/wp-content/uploads/2018/04/600x120_Banner.jpg" /></a> 

-->
<!--
<a href="" target="_blank" title="" id="rotator2Url">
<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('rotator2Img');
	var rotatorUrl = document.getElementById('rotator2Url');
        var delayInSeconds = 4;
        var num = 0;
        var len = 2;
	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2018/09/karix.jpg", "http://agroplovdiv.bg/wp-content/uploads/2018/09/kleranda1.jpg"];
	var urls = ["  https://www.agro.basf.bg/agroportal/bg/bg/products_page/productsm_product_catalogue_1/Product_Details_23488.html", 

"https://www.agro.basf.bg/agroportal/bg/bg/products_page/productsm_product_catalogue_1/Product_Details_17472.html"];
        rotator2Img.src = imgs[num];
	rotator2Url.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotator2Img.src = imgs[num];
	    rotator2Url.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>   

-->
<!-- End of Ad on top -->


      <p><a href="http://agroplovdiv.bg/7715/%d0%bd%d0%b0%d0%bf-%d0%b1%d0%bb%d0%be%d0%ba%d0%b8%d1%80%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d0%b8-%d1%81%d0%bc%d0%b5%d1%82%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%bd%d0%b0%d0%b4-4000-%d0%b4%d0%bb%d1%8a/media-39710-pic/" rel="attachment wp-att-7716"><img class="alignleft size-medium wp-image-7716" src="http://agroplovdiv.bg/wp-content/uploads/2013/07/xMedia-39710-pic-310x155.jpg.pagespeed.ic.r0O7f8TzeS.jpg" alt="НАП в Пловдив" width="310" height="155"/></a>Близо 40 000 касови бележки са издадени до момента от работещи в търговски обекти 1500 касови апарати и фискални принтери.</p>
<p>Всеки <em>фискален бон</em> вече се предава <em>онлайн</em> към сървърите на <em>НАП</em> и съдържа данни в специален QR код. До месец от НАП ще пуснат специално мобилно приложение, чрез което клиентите ще могат да проверяват дали касовата им бележка е истинска и да я регистрират автоматично в Лотарията с касови бележки на НАП <a href="http://www.kasovbon.bg">www.kasovbon.bg</a></p>
<p>От приходната агенция припомнят, че срокът да сменят софтуера за управление на продажбите си в търговските обекти и касовите си апарат за регистрираните по ДДС търговци изтича на 31 март 2019, а за фирмите без ДДС регистрация до края на юни 2019 г.</p>
<p>Допълнителна информация за изискванията към е-търговците може да се получи на телефона на Информационния център на НАП 0700 18 700 или в специалната рубрика по темата на сайта на приходната агенция <a href="http://nap.bg/page?id=744">http://nap.bg/page?id=744</a></p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%bd%d0%b0%d0%bf/" rel="tag">НАП</a>, <a href="http://agroplovdiv.bg/tag/%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd/" rel="tag">онлайн</a>, <a href="http://agroplovdiv.bg/tag/%d1%84%d0%b8%d1%81%d0%ba%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b1%d0%be%d0%bd%d0%be%d0%b2%d0%b5/" rel="tag">фискални бонове</a></div>
<!-- ad at bottom of article -->
<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/62221/%d0%bd%d0%b0%d0%bf-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-40-%d1%85%d0%b8%d0%bb-%d0%ba%d0%b0%d1%81%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d0%bd/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/62221/%d0%bd%d0%b0%d0%bf-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-40-%d1%85%d0%b8%d0%bb-%d0%ba%d0%b0%d1%81%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d0%bd/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/62221/%d0%bd%d0%b0%d0%bf-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-40-%d1%85%d0%b8%d0%bb-%d0%ba%d0%b0%d1%81%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d0%bd/" data-url="http://agroplovdiv.bg/62221/%d0%bd%d0%b0%d0%bf-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-40-%d1%85%d0%b8%d0%bb-%d0%ba%d0%b0%d1%81%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d0%bd/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/62221/%D0%BD%D0%B0%D0%BF-%D1%80%D0%B5%D0%B3%D0%B8%D1%81%D1%82%D1%80%D0%B8%D1%80%D0%B0-%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-40-%D1%85%D0%B8%D0%BB-%D0%BA%D0%B0%D1%81%D0%BE%D0%B2%D0%B8-%D0%B1%D0%BE%D0%BD/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1"/>
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2"/>
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3"/>
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eea6455724"/></p><p class="cptch_block"><br/>		<input type="hidden" name="cptch_result" value="mCg="/>
		<input type="hidden" name="cptch_time" value="1547454137"/>
		<input type="hidden" value="Version: 4.1.0"/>
		<input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"/> &#43; седем = 8</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked'/> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=62221&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply"/>
<input type='hidden' name='comment_post_ID' value='62221' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/ads/Pioneer_300_250/300_2250.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif.pagespeed.ce.DMsmpq_2Yb.gif"/></a><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/xbaner-RZ.png.pagespeed.ic.I-ANnn5XG6.png"/></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през януари</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif.pagespeed.ce.fE0tig_NhP.gif"/></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif.pagespeed.ce.7J1TeTa8_H.gif"/></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/62221/%d0%bd%d0%b0%d0%bf-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-40-%d1%85%d0%b8%d0%bb-%d0%ba%d0%b0%d1%81%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d0%bd/" title="НАП регистрира онлайн 40 хил. касови бонове с QR код"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/07/xMedia-39710-pic-50x40.jpg.pagespeed.ic.R545oleobE.jpg" alt="НАП регистрира онлайн 40 хил. касови бонове с QR код" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62221/%d0%bd%d0%b0%d0%bf-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0-%d0%be%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd-40-%d1%85%d0%b8%d0%bb-%d0%ba%d0%b0%d1%81%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d0%bd/">НАП регистрира онлайн 40 хил. касови бонове с QR код</a> <br/><span class="post-excerpt">Близо 40 000 касови бележки са</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/62198/%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d1%81-010-%d0%bb%d0%b2-%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%b5-%d1%8f%d0%b1%d1%8a%d0%bb%d0%ba/" title="Домати и краставици с 0,10 лв. нагоре, ябълките с 0,10 надолу"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/01/xIMG_0985-50x40.jpg.pagespeed.ic.tGL0QK7yMv.jpg" alt="Домати и краставици с 0,10 лв. нагоре, ябълките с 0,10 надолу" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62198/%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d1%81-010-%d0%bb%d0%b2-%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%b5-%d1%8f%d0%b1%d1%8a%d0%bb%d0%ba/">Домати и краставици с 0,10 лв. нагоре, ябълките с 0,10 надолу</a> <br/><span class="post-excerpt">Доматите и краставиците от</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/62194/%d0%b7%d1%8a%d1%80%d0%bd%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%ba%d0%b8-%d0%bf%d0%be%d1%87%d1%82%d0%b8-%d0%bd%d0%b5-%d0%bf%d0%be%d0%bc%d1%80%d1%8a%d0%b4%d0%b2/" title="Зърнените котировки почти не помръдват, захарта рязко поскъпна"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/12/x160218041502-chicago-stock-exchange-building-780x439-50x40.jpg.pagespeed.ic.vmR0nESKu4.jpg" alt="Зърнените котировки почти не помръдват, захарта рязко поскъпна" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62194/%d0%b7%d1%8a%d1%80%d0%bd%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%ba%d0%b8-%d0%bf%d0%be%d1%87%d1%82%d0%b8-%d0%bd%d0%b5-%d0%bf%d0%be%d0%bc%d1%80%d1%8a%d0%b4%d0%b2/">Зърнените котировки почти не помръдват, захарта рязко поскъпна</a> <br/><span class="post-excerpt">Зърнените котировки почти не</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/62189/%d0%b1%d0%b0%d0%b1%d1%85-%d1%89%d0%b5-%d0%b5-%d0%b4%d0%be%d0%bc%d0%b0%d0%ba%d0%b8%d0%bd-%d0%bd%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0-%d0%bc%d0%b8%d1%81%d0%b8/" title="БАБХ ще е домакин на международна мисия за обладяване на Африканската чума"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/05/глиган-50x40.jpg" alt="БАБХ ще е домакин на международна мисия за обладяване на Африканската чума" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62189/%d0%b1%d0%b0%d0%b1%d1%85-%d1%89%d0%b5-%d0%b5-%d0%b4%d0%be%d0%bc%d0%b0%d0%ba%d0%b8%d0%bd-%d0%bd%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b0-%d0%bc%d0%b8%d1%81%d0%b8/">БАБХ ще е домакин на международна мисия за обладяване на Африканската чума</a> <br/><span class="post-excerpt">В периода от 14 януари до 18</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/62187/%d0%bb%d1%8e%d0%b4%d0%bc%d0%b8%d0%bb-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%be%d0%b2-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb-%d0%bd%d0%b0-%d0%b7%d1%8a%d1%80%d0%bd%d0%be%d0%bf/" title="Людмил Работов, председател на зърнопроизводителите в Пловдив: Законопроектът за земята трябва да се отложи и доработи"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/05/x20170515_204430-50x40.jpg.pagespeed.ic.YC-N_Tl1eN.jpg" alt="Людмил Работов" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62187/%d0%bb%d1%8e%d0%b4%d0%bc%d0%b8%d0%bb-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%be%d0%b2-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb-%d0%bd%d0%b0-%d0%b7%d1%8a%d1%80%d0%bd%d0%be%d0%bf/">Людмил Работов, председател на зърнопроизводителите в Пловдив: Законопроектът за земята трябва да се отложи и доработи</a> <br/><span class="post-excerpt">Според някои текстове</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦОВЕ</h3>			<div class="textwidget"><p>В момента съм на три диети! С една не мога да се наям...<br/>
*******<br/>
Покани ме у тях. Навсякъде по стените висят оръжия - бойни, ловни. Но най ме напряга, че ми вика “ Зайче”...</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/xlogo_naz1.jpg.pagespeed.ic.aFdCFSd8n0.jpg"/></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/xlogo_new1.jpg.pagespeed.ic.N4uzsJGD0U.jpg"/></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe"/>
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>януари 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2018/12/">&laquo; дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://agroplovdiv.bg/date/2019/01/02/" title="Сковава ни леден въздух от Северния полюс
&#8222;Стройпроект&#8220; ще продължи да доставя противоградови ракети за 34 млн. лв. в следващите 4 г.
САРА: Биогоривата ще са с 11% повече, пшеницата ще е скъпа
Краставиците в ЕС поевтиняха с 32% през декември, без оптимизъм за БГ доматите
До 31 януари се доказват с копия на документи продадените плодове и зеленчуци
МЗХГ отпуска допълнителни пари за проекти от първия прием по мярка 4.1
Икономисти очакват летен натиск върху изкупните цени на кравето мляко
Агро практики през януари">2</a></td><td><a href="http://agroplovdiv.bg/date/2019/01/03/" title="На 3 януари се раждат и умират велики творци
Пчелари могат да наемат без търг за 10 г. държавни и общински мери и ливади">3</a></td><td><a href="http://agroplovdiv.bg/date/2019/01/04/" title="Задава се още по-студена седмица, живакът пада до -11ºС
Напусна ни проф. Бойко Ликов точно преди да навърши 69 г.
Посевите с рапица и житни застрашени от измръзване в части от Южна България
Кметовете ще представят списък с републикански шосета, по които да се пътува без винетки
Г. Василев с прогноза: Производството на домати за преработка ще е новата игра на играчите">4</a></td><td><a href="http://agroplovdiv.bg/date/2019/01/05/" title="Днес е празникът Водици &#8211; желанията се сбъдват">5</a></td><td><a href="http://agroplovdiv.bg/date/2019/01/06/" title="Честито Богоявление! Пожелайте си от сърце нещо добро">6</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/01/07/" title="Днес е празникът на Йоан Кръстител &#8211; Ивановден
Избрани са членовете на новия Консултативен съвет по пчеларство
Електронните търговци трябва да се обявят пред НАП до 29 март
За пръв път: БАПОП организира обучителен семинар за оранжерийно производство">7</a></td><td><a href="http://agroplovdiv.bg/date/2019/01/08/" title="До 18 януари пчеларите кандидатстват за подпомагане с под 1 млн. лв. по програмата
Бабинден е! Жените посръбват ракия за здраве
Пловдивските посеви се разминаха с прогнозата за арктически температури
Годишните прегледи на земеделската техника през януари започват от с. Труд
Животновъдите се стягат за изложението SIMA 2019 &#8211; Париж
Васил Симов: Реколтата в Южното полукълбо ще определи зърнения пазар през 2019 г.
Законът за горивата ще бъде отложен с 6 месеца и променен">8</a></td><td><a href="http://agroplovdiv.bg/date/2019/01/09/" title="Екипи от 5 държави разработиха идеи за повишаване благосъстоянието на кокошките
Премиерът поиска и получи оставката на шефа на АПИ Св. Глосов
До 15 дни ще издаваме визи за сезонни работници от трети страни
Наш оранжерист внедри иновативен генератор, с който пести до 40% от разходите за отопление
Кметовете вече ще могат да получават заплата на министър
Област Пловдив: 1437 са предприятията в селското стопанство, 389 млн. лв. са нетните им приходи">9</a></td><td><a href="http://agroplovdiv.bg/date/2019/01/10/" title="Рестрикциите за овце и кози почти отпаднаха, Странджа е чиста от чума
Ечемикът е №1 в поскъпването за 2018 г. със скок от 42%
ФАО за 2018-а: Покачването на световните цени на зърното доведе до спад на млечните и захарта
5% отстъпка за физически лица при плащане на годишния данък до 31 януари
Народното събрание подхваща 2019 г. с аграрна тема
Сектор Плодове и зеленчуци ще бъде подпомогнат за сертификата GLOBALG.A.P., реши ДФЗ
Държавната помощ за създаване на мобилни мандри ще е в размер на 1 млн. лв.
Пчеларите ще получат de minimis през февруари
Определени са бюджетите по втория транш на преходната помощ за говеда, овце и кози">10</a></td><td><a href="http://agroplovdiv.bg/date/2019/01/11/" title="Кажи: Благодаря!
УС на ДФЗ отреди 150 хил. лв. помощ за хладилни витрини и млекомати
Кредитите на ДФ &#8222;Земеделие&#8220; ще са с 3% годишна лихва
Томислав Дончев иска не стратегия, а дискусия за епизоотичната обстановка в страната
Парламентът прие на първо четене Закона за животновъдство
Людмил Работов, председател на зърнопроизводителите в Пловдив: Законопроектът за земята трябва да се отложи и доработи
БАБХ ще е домакин на международна мисия за обладяване на Африканската чума">11</a></td><td>12</td><td><a href="http://agroplovdiv.bg/date/2019/01/13/" title="Зърнените котировки почти не помръдват, захарта рязко поскъпна
Домати и краставици с 0,10 лв. нагоре, ябълките с 0,10 надолу">13</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://agroplovdiv.bg/date/2019/01/14/" title="НАП регистрира онлайн 40 хил. касови бонове с QR код">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/32x32xf_logo.png.pagespeed.ic.p1WH0JYCSZ.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/32x32xtwitter-bird-white-on-blue.png.pagespeed.ic.TBDopJWGoB.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2019 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br/>
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/xchit.png.pagespeed.ic.pnXt1MkN--.png" alt="Cholakov IT"/></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">d=document;d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');d.write(' src="'+location.protocol+'//cnt.tyxo.bg/144651?rnd='+Math.round(Math.random()*2147483647));d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');</script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter"/></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};</script>
<script src="http://agroplovdiv.bg/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==4.1.1+wp-includes,_js,_comment-reply.min.js,qver==4.1.25+wp-content,_themes,_zenko,_js,_dropdown.js,qver==4.1.25+wp-content,_themes,_zenko,_functions,_wpzoom,_assets,_js,_galleria.js+wp-content,_themes,_zenko,_functions,_wpzoom,_assets,_js,_wzslider.js.pagespeed.jc.af7hdvtbT5.js"></script><script>eval(mod_pagespeed_QB8LEm6lV2);</script>
<script>eval(mod_pagespeed_51aqsPfb4a);</script>
<script>eval(mod_pagespeed_ef9gpRAjYw);</script>
<script>eval(mod_pagespeed_hsIu4sEQqo);</script>
<script>eval(mod_pagespeed_5u$uVoM0ad);</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js,qver=6.2.1.pagespeed.jm.qEAY8y8mxq.js'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script src="http://agroplovdiv.bg/wp-content/plugins,_akismet,__inc,_form.js,qver==3.1.5+themes,_zenko,_js,_jtools.js.pagespeed.jc.1az7ENsq0u.js"></script><script>eval(mod_pagespeed_fDEqyKpl0j);</script>
 

<script>eval(mod_pagespeed_lnelKWGk$E);</script>

</body>
</html>
<!-- Dynamic page generated in 0.650 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-01-14 10:22:18 -->
