<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Общото събрание на Съюза на градинарите също реши: Протест!-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css+custom.css.pagespeed.cc.gIxJ8OuAu1.css" media="screen"/>
      
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php"/>

      <!-- Facebook thumbnail -->
                <link rel="image_src" href="http://agroplovdiv.bg/wp-content/themes/zenko/images/agro-pv.jpg"/>
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Общото събрание на Националния съюз на градинарите в България (НСГБ), което се&nbsp;проведе"/>
<meta name="keywords" content="общо събрание,протест,съюз на градинарите,"/>
<meta name="robots" content="index, follow"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Общото събрание на Съюза на градинарите също реши: Протест!" href="http://agroplovdiv.bg/62810/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d1%8e%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/feed/"/>
<style id='cptch_stylesheet-css' media='all'>.cptch_example_fields_actions{float:left;height:18px;width:140px;position:relative;top:-7px;padding:2px 0}.cptch_example_fields_actions img{position:relative;width:30px;top:6px}.cptch_block{direction:ltr}input.cptch_settings_input{width:252px}.cptch_span{color:#888;font-size:10px}.cptch_help_box{background-image:url(/wp-content/plugins/captcha/images/xtooltip_icons.png.pagespeed.ic.7MWyHTJqp2.png);background-repeat:no-repeat;cursor:pointer;float:left;height:29px;position:relative;margin:-3px 5px 3px;width:29px;clear:none!important}.cptch_hidden_help_text{background:#f4f4f4;border:1px solid #dcdcdc;border-radius:4px;left:40px;padding:5px 10px;position:absolute;width:240px;line-height:1.5}.cptch_hidden_help_text:before{content:url(/wp-content/plugins/captcha/images/help.png.pagespeed.ce.mCHKcnfh8c.png);left:-10px;position:absolute;top:7px}form input.cptch_input{padding-left:8px;padding-right:8px}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='wpz-shortcodes-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.shortcodes.css,qver=4.1.25.pagespeed.cf._zftJnNm3x.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zoom-font-awesome-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.font-awesome.min.css,qver=4.1.25.pagespeed.cf.nijQTnn0_o.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wzslider-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.wzslider.css,qver=4.1.25.pagespeed.cf.KOfWmVQHPs.css' type='text/css' media='all'/>
<style id='wpzoom-custom-css' media='all'>div#donate-wrapper{font-size:13px;font-weight:bold;margin-bottom:20px;margin-top:30px;font-style:italic}</style>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js,qver=1.11.1.pagespeed.jm.z9hb-Gxqf6.js'></script>
<script src="http://agroplovdiv.bg/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.2.1+wp-content,_themes,_zenko,_js,_init.js,qver==4.1.25.pagespeed.jc.i62chP4hK1.js"></script><script>eval(mod_pagespeed_Hf0$z$LmEX);</script>
<script>eval(mod_pagespeed_OznTT2mjbm);</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Изложителите на &#8222;Винария 2019&#8243; откриха нови пазари и почитатели' href='http://agroplovdiv.bg/62807/%d0%b8%d0%b7%d0%bb%d0%be%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%bd%d0%b0%d1%80%d0%b8%d1%8f-2019-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d0%bd%d0%be%d0%b2/'/>
<meta name="generator" content="WordPress 4.1.25"/>
<link rel='canonical' href='http://agroplovdiv.bg/62810/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d1%8e%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/'/>
<link rel='shortlink' href='http://agroplovdiv.bg/?p=62810'/>
    <script type="text/javascript">jQuery(function(){jQuery(".pagination-ab").tabs(".slides-ab li",{event:'mouseover',effect:'fade',rotate:true}).slideshow({clickable:false,autoplay:true,interval:5000});});</script>
        <script type="text/javascript">jQuery(document).ready(function($){$(".menu-slider").carouFredSel({width:'100%',items:{visible:1},scroll:{items:"page",duration:500,pauseOnHover:true},auto:{timeoutDuration:8500,onBefore:function(data){if(data.items.visible[0].id=='an'){t=8500;}else{t=6500;}$('.menu-slider').triggerHandler('configuration').auto.timeoutDuration=t;}},});});</script>
    <style>.menu-slider{width:300px;height:125px}.menu-slider-cont{position:relative;float:left;width:300px;height:125px}.slide-pagination a{margin-right:5px}</style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9"/>
<meta name="generator" content="WPZOOM Framework 1.4.5"/>
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-62810 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-36901382-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/xagroPlovdiv-e1353693467460.png.pagespeed.ic.0c_eK8IriJ.png" alt="Агро Пловдив"/>
          </a>
        </div>
<div id="logo-right">
<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/xbaner_20191.jpg.pagespeed.ic.XR0wgDhn9t.jpg"/></a>
</div>
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през февруари</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text"/>
		<input type="submit" id="searchsubmit" class="submit" value="Search"/>
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-62810" class="post-62810 post type-post status-publish format-standard has-post-thumbnail hentry category-agro tag-- tag-434 tag---">

    
      <h1><a href="http://agroplovdiv.bg/62810/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d1%8e%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/" rel="bookmark">Общото събрание на Съюза на градинарите също реши: Протест!</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a> /         by <a href="http://agroplovdiv.bg/author/admin/" title="Публикации от admin" rel="author">admin</a> /         on 25 февруари 2019 at 13:44 /               </div>

<!-- Ad on top -->
<!--
<a href="https://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_blank" title="BASF">
<img src="http://agroplovdiv.bg/wp-content/uploads/2018/04/600x120_Banner.jpg" /></a> 

-->
<!--
<a href="" target="_blank" title="" id="rotator2Url">
<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('rotator2Img');
	var rotatorUrl = document.getElementById('rotator2Url');
        var delayInSeconds = 4;
        var num = 0;
        var len = 2;
	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2018/09/karix.jpg", "http://agroplovdiv.bg/wp-content/uploads/2018/09/kleranda1.jpg"];
	var urls = ["  https://www.agro.basf.bg/agroportal/bg/bg/products_page/productsm_product_catalogue_1/Product_Details_23488.html", 

"https://www.agro.basf.bg/agroportal/bg/bg/products_page/productsm_product_catalogue_1/Product_Details_17472.html"];
        rotator2Img.src = imgs[num];
	rotator2Url.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotator2Img.src = imgs[num];
	    rotator2Url.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>   

-->
<!-- End of Ad on top -->


      <p><em>Общото събрание</em> на <em>Националния съюз на градинарите в България (НСГБ)</em>, което се&nbsp;проведе тази събота, 23 февруари, в Пловдив, взе решение за <em>протести</em>. Така градинарите подкрепиха <a href="http://agroplovdiv.bg/62499/%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8-%D0%B2-%D1%81%D0%B5%D0%BA%D1%82%D0%BE%D1%80-%D0%BF%D0%BB%D0%BE%D0%B4%D0%BE%D0%B2%D0%B5-%D0%B8-%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%87/">решенията на Общото събрание на Асоциация Български пипер</a>, гласувани в&nbsp;началото на февруари 2019 г. Планът на пиперопроизводителите бе браншовите организации в сектор Плодове и зеленчуци да организират пресконференция, на която да поискат оставката на министър Румен Порожанов. След това да започнат протести.&nbsp;</p>
<p>За да се изпълни подобно намерение обаче е необходимо да се създаде обединение между най-големите организации в сектора, за да може исканията да имат по-голяма тежест и по-широко представителство, поясни на 4 февруари пред Агро Пловдив организационният секретар на Български пипер Георги Василев.&nbsp;</p>
<div id="attachment_59049" style="width: 320px" class="wp-caption alignright"><img class="size-medium wp-image-59049" src="http://agroplovdiv.bg/wp-content/uploads/2018/06/мариа-310x200.png" alt="Мариана Милтенова" width="310" height="200"><p class="wp-caption-text">Мариана Милтенова</p></div>
<p>&#8222;Решението Съюза на градинарите да участва в обединение между браншовите организации при плодовете и зеленчуците ние сме взели отдавна&#8220;, разказа след събранието председателят Мариана Милтенова.&nbsp;По-рано този месец Управителният съвет на&nbsp;НСГБ е отхвърлил предложението да се иска оставката на министър Порожанов с мотива, че ако това се случи, едва ли светкавично ще последват положителни промени за бранша. Дори напротив, тъй като на всеки нов министър ще му е необходимо време, което точно в този момент е лукс.&nbsp;На Общото съобрание обаче неочаквано членовете решили, че без протести исканията им няма да бъдат чути и секторът ще продължи да изостава. &#8222;Протести – да, а ако не бъдем чути – оставка&#8220;, изразили мнение повечето членове на НСГБ.</p>
<p>Милтенова припомни, че през юли 2018 г.&nbsp;15 организации са изпратили обемно писмо до земеделския министър. В него те настоявали да се изготви дългосрочна стратегия за плодовете и зеленчуци и поставените в нея цели да се изпълняват. Друго искане, входирано по-късно, било производителите да получават краткосрочно кредитиране от ДФ &#8222;Земеделие&#8220;, което да им помогне в период като зимния, да извършат резитби и наторяване на градините. Отговорът, подписан от зам.-министър Янко Иванов, представлявал вежлив отказ за кредитиране.&nbsp;</p>
<p>Известно е, че от години организациите в сектора настояват да се балансира субсидирането, за да може производителите на плодове и зеленчуци да увеличат своята конкурентноспособност и да намерят финансов смисъл да останат при градините. Но фактът, че асоциациите не са обединени,&nbsp;винаги ги е правило&nbsp;слаб опонент пред земеделското министерство.&nbsp; &nbsp;</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%be%d0%b1%d1%89%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5/" rel="tag">общо събрание</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82/" rel="tag">протест</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d1%8a%d1%8e%d0%b7-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8%d1%82%d0%b5/" rel="tag">съюз на градинарите</a></div>
<!-- ad at bottom of article -->
<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/62810/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d1%8e%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/62810/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d1%8e%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/62810/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d1%8e%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/" data-url="http://agroplovdiv.bg/62810/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d1%8e%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/62810/%D0%BE%D0%B1%D1%89%D0%BE%D1%82%D0%BE-%D1%81%D1%8A%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0-%D1%81%D1%8A%D1%8E%D0%B7%D0%B0-%D0%BD%D0%B0-%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%D0%BD%D0%B0%D1%80%D0%B8/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1"/>
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2"/>
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3"/>
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77fe08d5ad"/></p><p class="cptch_block"><br/>		<input type="hidden" name="cptch_result" value="zP8="/>
		<input type="hidden" name="cptch_time" value="1551101354"/>
		<input type="hidden" value="Version: 4.1.0"/>
		9 &minus; две =  <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"/></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked'/> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=62810&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply"/>
<input type='hidden' name='comment_post_ID' value='62810' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/ads/Pioneer_300_250/300_2250.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-140" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2019/02/Comp-2_1.gif.pagespeed.ce.TcB8YQryOY.gif"/></a><div class="clear"></div></div><div id="widget_sp_image-139" class="widget widget_sp_image"><a href="https://agra.fair.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2019/01/AGRA-300x250px.gif.pagespeed.ce.cBuj8eTDu7.gif"/></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif.pagespeed.ce.DMsmpq_2Yb.gif"/></a><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/xbaner-RZ.png.pagespeed.ic.I-ANnn5XG6.png"/></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през февруари</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif.pagespeed.ce.fE0tig_NhP.gif"/></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif.pagespeed.ce.7J1TeTa8_H.gif"/></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/62810/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d1%8e%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/" title="Общото събрание на Съюза на градинарите също реши: Протест!"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/04/x110-50x40.jpg.pagespeed.ic.QwdiWpRaRF.jpg" alt="Общото събрание на Съюза на градинарите също реши: Протест!" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62810/%d0%be%d0%b1%d1%89%d0%be%d1%82%d0%be-%d1%81%d1%8a%d0%b1%d1%80%d0%b0%d0%bd%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d1%8a%d1%8e%d0%b7%d0%b0-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0%d1%80%d0%b8/">Общото събрание на Съюза на градинарите също реши: Протест!</a> <br/><span class="post-excerpt">Общото събрание на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/62807/%d0%b8%d0%b7%d0%bb%d0%be%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%bd%d0%b0%d1%80%d0%b8%d1%8f-2019-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d0%bd%d0%be%d0%b2/" title="Изложителите на &#8222;Винария 2019&#8243; откриха нови пазари и почитатели"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/xIMG_6120-50x40.jpg.pagespeed.ic.VId6JhR7vX.jpg" alt="Изложителите на &#8222;Винария 2019&#8243; откриха нови пазари и почитатели" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62807/%d0%b8%d0%b7%d0%bb%d0%be%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b2%d0%b8%d0%bd%d0%b0%d1%80%d0%b8%d1%8f-2019-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d0%bd%d0%be%d0%b2/">Изложителите на &#8222;Винария 2019&#8243; откриха нови пазари и почитатели</a> <br/><span class="post-excerpt">Участниците в Града на виното</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/62795/%d1%81%d0%b5%d1%80%d1%82%d0%b8%d1%84%d0%b8%d0%ba%d0%b0%d1%82%d1%8a%d1%82-globalg-a-p-%d0%b8%d0%bc%d0%b0-224-%d0%b8%d0%b7%d0%b8%d1%81%d0%ba%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%ba%d1%8a%d0%bc-%d1%84/" title="Сертификатът GlobalG.A.P. има 224 изисквания към фермерите"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/xIMG_6177-50x40.jpg.pagespeed.ic.yp-Hxc7zb3.jpg" alt="Сертификатът GlobalG.A.P. има 224 изисквания към фермерите" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62795/%d1%81%d0%b5%d1%80%d1%82%d0%b8%d1%84%d0%b8%d0%ba%d0%b0%d1%82%d1%8a%d1%82-globalg-a-p-%d0%b8%d0%bc%d0%b0-224-%d0%b8%d0%b7%d0%b8%d1%81%d0%ba%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%ba%d1%8a%d0%bc-%d1%84/">Сертификатът GlobalG.A.P. има 224 изисквания към фермерите</a> <br/><span class="post-excerpt">Регистрационната такса и</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/62787/intelifresh-%d1%80%d1%8a%d1%81%d1%82-%d1%81-%d0%b4%d0%be-50-%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8/" title="InteliFresh: Ръст с до 50% в продажбите на български плодове и зеленчуци отчетоха търговците"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/xIMG_6173-50x40.jpg.pagespeed.ic.lbmW7_Iruy.jpg" alt="InteliFresh: Ръст с до 50% в продажбите на български плодове и зеленчуци отчетоха търговците" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62787/intelifresh-%d1%80%d1%8a%d1%81%d1%82-%d1%81-%d0%b4%d0%be-50-%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d0%b0%d0%b6%d0%b1%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8/">InteliFresh: Ръст с до 50% в продажбите на български плодове и зеленчуци отчетоха търговците</a> <br/><span class="post-excerpt">Защо внасяте повече,</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/62785/%d1%81-30-%d1%85%d0%b8%d0%bb-%d0%bb%d0%b2-%d1%89%d0%b5-%d1%81%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d1%80%d0%b0%d1%82-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b7/" title="С 30 хил. лв. ще се компенсират стопани на загинали животни и пчелни семейства"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/05/xIMG_1780-50x40.jpg.pagespeed.ic.QglI-ApAVp.jpg" alt="С 30 хил. лв. ще се компенсират стопани на загинали животни и пчелни семейства" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/62785/%d1%81-30-%d1%85%d0%b8%d0%bb-%d0%bb%d0%b2-%d1%89%d0%b5-%d1%81%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d1%80%d0%b0%d1%82-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b7/">С 30 хил. лв. ще се компенсират стопани на загинали животни и пчелни семейства</a> <br/><span class="post-excerpt">От 18 до 29 март 2019 г в</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">МЪДРОСТ ОТ КИТАЙ</h3>			<div class="textwidget"><p>Да отделиш цяла година, за да откриеш подходящия учител е по-важно и от цели три години учене.</p>
<p>Не хвърляй много камъни само по една птица.</p>
<p>Всяка усмивка добавя десет години към живота ти.</p>
<p>Запази зеленото дърво в сърцето си и някой ден пойна птица ще свие гнездо в него.</p>
<p>Искаш ли да оставиш пиенето, погледни трезвен пияния.<br/>
Голямата радост крие печал, в прекомерните желания се спотайват беди.</p>
<p>На дълъг път научаваш издръжливостта на коня си. С дълго изминалото време научаваш истинския характер на приятелите си.</p>
<p>Самородното злато, дори да го претопиш, не губи своя предишен цвят.</p>
<p>С малка брадва може да се повали голямо дърво.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/xlogo_naz1.jpg.pagespeed.ic.aFdCFSd8n0.jpg"/></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/xlogo_new1.jpg.pagespeed.ic.N4uzsJGD0U.jpg"/></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe"/>
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>февруари 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2019/01/">&laquo; яну</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2019/02/01/" title="Празник край лозята: Свети Трифон Зарезан е!, Днес почитаме хилядите жертви на комунизма, Малки и средни производители на плодове и зеленчуци получават помощ за хладилни камери, МЗХГ обяви: Без нови заявления по мярка 11! По мерки 12 и 13 се допускат, Само животновъди, които ползват пасища в паркове, могат да кандидатства по мярка 10, Аграрни учени от България и Египет ще си сътрудничат, АУ отпразнува свети Трифон с отбрани вина на 50-годишната си изба">1</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/02/" title="Асоциация &#8222;Български пипер&#8220; иска допълнителна субсидия за износ и за преработка, Оценени са 21 проекта по мярка 8.3 за инвестиции в горски райони">2</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/03/" title="Цените на зърнените култури играят с $1- €5, НСИ: Купуваме годишно 2,2 л вино на човек, а потребяваме два пъти повече, Агро практики през февруари">3</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/02/04/" title="Българският износ на пшеница през 2017/2018 г. е рекорден – за над $903 млн., Организации в сектор Плодове и зеленчуци готвят обединение и протести, Плодовете в България – количественото натрупване има нужда от качествен скок, От днес и пощите в област Пловдив ще приемат годишни данъчни декларации, До 14 февруари новите доставчици по училищните схеми трябва да обявят графиците си">4</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/05/" title="Започна Годината на земната Свиня! Виж каква ще е за теб, Стратегия за цифрово земеделие залага държавна инвестиция в 260 метео станции, КЗК глоби &#8222;Метро&#8220; с 15 млн. лв. по искане на &#8222;Лидл&#8220;, Китайски хибриден ориз ще бъде засят върху над 4 хил. дка в Пловдивска област">5</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/06/" title="Законът за водите влиза на първо четене в пленарна зала със спорни текстове, Националната био асоциация предлага таван от 50 ха за подпомагане по биологичната мярка 11, Министър Порожанов посети американската дестилерия за етерични масла в Добрич &#8222;Есетере&#8220;, Зърнопроизводителите от област Пловдив ще се срещнат в Хисаря, Доматите от внос са с 50% по-скъпи спрямо година по-рано">6</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/07/" title="Държавата ще добави 300 млн. евро към бюджета на ПРСР, за да се компенсира минуса, Виж Индикативния график на директните плащания за кампания 2018 г., Снимки на сателита Коперник ще заменят теренните проверки на 100% от площите, Националната био асоциация иска субсидиите по мярка 10 за заявените от 2018 г. площи да са наполовина, За пчелния мед може да има обвързана подкрепа, 100 люти чушки и веган шоколади на изложбата &#8222;Фудтех&#8220; в Пловдив, ФАО: Рязко покачване на световните цени на млечни продукти, Пловдив е в челната десятка на Financial Times за най-бързо развиващите се градове, Гръцките фермери блокират пътища, искат ниски данъци и евтини горива, Организациите на производители на плодове и зеленчуци обявиха стачна готовност, 4088 пчелари получиха de minimis, 218 се проверяват">7</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/08/" title="Парламентарният контрол с два въпроса към Румен Порожанов, Промени в Правилника за лова дават на държавните предприятия право да сключват договори с фирми">8</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/09/" title="Пловдивските зърнопроизводители отново избраха Людмил Работов за председател">9</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/10/" title="Класираха занаятчийските проекти по мярка 6.4.1., Днес честваме свети Харалампий – патронът на пчеларите">10</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/02/11/" title="165 г. от раждането на Стефан Стамболов – строителят на възкръсналата България, Зърнените котировки на световните борси – на червено, Поздрави от пролетта в следващите 10 дни, Форумът InteliFresh отговаря на въпроса: Как да реализираме произведените плодове и зеленчуци?, МЗХГ отказа да поднови разрешителното на биосертифицираща организация, Семинар &#8222;Решения и политики за сектор Плодове и зеленчуци&#8220; в дните на Агра 2019">11</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/12/" title="МЗХГ организира кръгла маса за загубите на храни в България, Обнародван е новият Закон за животновъдство, който затяга правилата за развъдни организации, Емил Пелтеков: Пшеницата ще навакса забавянето до края на февруари при температури над 0ºС, Лидерите на ФАО, СТО и СЗО ще поставят безопасността на храните в световния дневен ред, Само 20% от българите знаят разликата в етикетите &#8222;най-добър до&#8220; и &#8222;използвай преди&#8220;, С национално финансиране бюджетът на ПРСР може да се запази до 3 мрд. евро">12</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/13/" title="Inteli AgroBook 2019: Всичко, което трябва да знаете за плодовете и зеленчуците, Slow Food Пловдив фест ще представи кулинарното наследство на област Пловдив, НАП продава нива с ветрогенератор, овцеферма, винени лозя, Средната заплата в земеделието се увеличила за година с 35 лв. до 907 лв., Ловци открили болно от чума диво прасе, но не го изследвали, Наредбата за училищните схеми променена, директорите избират доставчици, На Агра ще предлагат &#8222;заразени&#8220; с трюфели фиданки, Деловата програма на Агра 2019 – какво, къде, кога, Румен Порожанов зарязва лозята в Свиленград, Родопската яка събира хиляди">13</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/14/" title="Днес почитаме светците Константин-Кирил Философ, Трифон Зарезан и Валентин, Предстои Стратегията за цифровизация на земеделието да бъде одобрена от правителството, Птицекланица в Първомай ще прави мобилен екарисаж, Над 5 хиляди чужденци от 53 държави дегустираха вината на &#8222;Вила Юстина&#8220;, От 1 април в касовите бележки на бензиностанциите ще има разбивка на цената, До 18 март производители и преработватели на черупкови видове могат да кандидатстват за обучение в САЩ, 31 наши производители на храни ще участват на изложението GULFOOD 2019 в Дубай">14</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/15/" title="Главният мюфтия покани на кафе в Джумая джамия хора от различни етноси и религии, Млечните крави намаляват с 18 хиляди, &#8222;другите&#8220; са с 10 хил. повече, Обнародвани са промени в Наредба 3/1999 г., които вкарват коноп &#8211; семена за фураж и угарите в отделни редове, Здравословни храни и фермерски пазар на изложбата &#8222;Фудтех&#8220; в Пловдив, Професионалисти в пчеларството споделят опит в Пловдив, Порожанов: Национален търг на държавна земя може да има 6 месеца след новия поземлен закон">15</a></td><td>16</td><td><a href="http://agroplovdiv.bg/date/2019/02/17/" title="Българското зърно поскъпна, на световните борси поевтиня, Краставиците рязко изпревариха цената на доматите">17</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/02/18/" title="Било студено и ветровито. Обесили Левски заранта, КЗК наказа &#8222;Агро Фуудс&#8220; и &#8222;Балкам Груп&#8220; с над 2,6 млн. лв. заради имитация, Милко Балджийски за 3-ти път се потвърди като най-добрия любител-винар на Раковски, Бюджетът на пчеларската програма за закупуване на нови кошери и семейства е надхвърлен, Националната Био Асоциация предлага земеделския министър да поиска средства от правителството за мярка 11">18</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/19/" title="Какви са перспективите пред боровинките – „синьото“ злато в България?, 15 световни новости, деликатеси и лечебни храни ще видим на &#8222;Агра&#8220;, Мароко ни покани за участие в земеделско изложение през април, Семинар за иновации организира АЗПБ на изложбата Агра, ЕП: Край на въртенето на стрелките един час напред и назад от 2020 г., Земите на Украйна ерозират! ФАО учи фермери на щадящи практики">19</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/20/" title="Министър Порожанов ще открие днес изложбата Агра 2019, Мярката за винарските предприятия ще се отвори в началото на април, Порожанов пожела успех на Агра, Винария и Фудтех 2019">20</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/21/" title="Някои мерки за малките стопанства вероятно ще останат неотворени до 2020 г., Биологичното земеделие е акцентът в деловата програма на Агра 2019 днес и утре, Румен Порожанов откри демонстрационна зона за търговия с Китай в АУ">21</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/22/" title="До 33 точки паднаха одобрените проекти по мярка 4.1, подадени през 2015 г., ЕК увеличи с 5 хил. евро индивидуалния максимум по de minimis, Кои хибриди слънчоглед и царевица препоръчва за сезон 2019 от Corteva Agriscience™, БГ фирми от хранително-вкусовата индустрия си тръгват от Дубай с договори и очаквания за сделки, От 18 март производителите могат да кандидатстват за помощ при застраховане на продукцията, 1,6 млн. лв. ще е държавната помощ за борба с телени червеи при картофи, С 30 хил. лв. ще се компенсират стопани на загинали животни и пчелни семейства">22</a></td><td><a href="http://agroplovdiv.bg/date/2019/02/23/" title="InteliFresh: Ръст с до 50% в продажбите на български плодове и зеленчуци отчетоха търговците, Сертификатът GlobalG.A.P. има 224 изисквания към фермерите">23</a></td><td>24</td>
	</tr>
	<tr>
		<td id="today"><a href="http://agroplovdiv.bg/date/2019/02/25/" title="Изложителите на &#8222;Винария 2019&#8243; откриха нови пазари и почитатели, Общото събрание на Съюза на градинарите също реши: Протест!">25</a></td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/32x32xf_logo.png.pagespeed.ic.p1WH0JYCSZ.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/32x32xtwitter-bird-white-on-blue.png.pagespeed.ic.TBDopJWGoB.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2019 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br/>
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/xchit.png.pagespeed.ic.pnXt1MkN--.png" alt="Cholakov IT"/></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">d=document;d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');d.write(' src="'+location.protocol+'//cnt.tyxo.bg/144651?rnd='+Math.round(Math.random()*2147483647));d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');</script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter"/></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};</script>
<script src="http://agroplovdiv.bg/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==4.1.1+wp-includes,_js,_comment-reply.min.js,qver==4.1.25+wp-content,_themes,_zenko,_js,_dropdown.js,qver==4.1.25+wp-content,_themes,_zenko,_functions,_wpzoom,_assets,_js,_galleria.js+wp-content,_themes,_zenko,_functions,_wpzoom,_assets,_js,_wzslider.js.pagespeed.jc.af7hdvtbT5.js"></script><script>eval(mod_pagespeed_QB8LEm6lV2);</script>
<script>eval(mod_pagespeed_51aqsPfb4a);</script>
<script>eval(mod_pagespeed_ef9gpRAjYw);</script>
<script>eval(mod_pagespeed_hsIu4sEQqo);</script>
<script>eval(mod_pagespeed_5u$uVoM0ad);</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js,qver=6.2.1.pagespeed.jm.qEAY8y8mxq.js'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script src="http://agroplovdiv.bg/wp-content/plugins,_akismet,__inc,_form.js,qver==3.1.5+themes,_zenko,_js,_jtools.js.pagespeed.jc.1az7ENsq0u.js"></script><script>eval(mod_pagespeed_fDEqyKpl0j);</script>
 

<script>eval(mod_pagespeed_lnelKWGk$E);</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using memcache
Page Caching using memcache{w3tc_pagecache_reject_reason}

Served from: agroplovdiv.bg @ 2019-02-25 15:29:15 by W3 Total Cache
-->