<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Румен Порожанов отрече синът му да е консултант по земеделски проекти-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/A.style.css+custom.css,Mcc.gIxJ8OuAu1.css.pagespeed.cf.I0yHA-0wVM.css" media="screen"/>
      
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php"/>

      <!-- Facebook thumbnail -->
                <link rel="image_src" href="http://agroplovdiv.bg/wp-content/themes/zenko/images/agro-pv.jpg"/>
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Уволнената зам.-директорка на ДФЗ само помогнала за реклама на къщите за гости в Юндола
Подалата"/>
<meta name="keywords" content="Антоан Порожанов,къщи за гости,Румен Порожанов,"/>
<meta name="robots" content="index, follow"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Румен Порожанов отрече синът му да е консултант по земеделски проекти" href="http://agroplovdiv.bg/63792/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d1%82%d1%80%d0%b5%d1%87%d0%b5-%d1%81%d0%b8%d0%bd%d1%8a%d1%82-%d0%bc%d1%83-%d0%b4%d0%b0-%d0%b5-%d0%ba%d0%be/feed/"/>
<style id='cptch_stylesheet-css' media='all'>.cptch_example_fields_actions{float:left;height:18px;width:140px;position:relative;top:-7px;padding:2px 0}.cptch_example_fields_actions img{position:relative;width:30px;top:6px}.cptch_block{direction:ltr}input.cptch_settings_input{width:252px}.cptch_span{color:#888;font-size:10px}.cptch_help_box{background-image:url(/wp-content/plugins/captcha/images/xtooltip_icons.png.pagespeed.ic.7MWyHTJqp2.png);background-repeat:no-repeat;cursor:pointer;float:left;height:29px;position:relative;margin:-3px 5px 3px;width:29px;clear:none!important}.cptch_hidden_help_text{background:#f4f4f4;border:1px solid #dcdcdc;border-radius:4px;left:40px;padding:5px 10px;position:absolute;width:240px;line-height:1.5}.cptch_hidden_help_text:before{content:url(/wp-content/plugins/captcha/images/help.png.pagespeed.ce.mCHKcnfh8c.png);left:-10px;position:absolute;top:7px}form input.cptch_input{padding-left:8px;padding-right:8px}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='wpz-shortcodes-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.shortcodes.css,qver=4.1.26.pagespeed.cf._zftJnNm3x.css' type='text/css' media='all'/>
<link rel='stylesheet' id='zoom-font-awesome-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.font-awesome.min.css,qver=4.1.26.pagespeed.cf.nijQTnn0_o.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wzslider-css' href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/A.wzslider.css,qver=4.1.26.pagespeed.cf.KOfWmVQHPs.css' type='text/css' media='all'/>
<style id='wpzoom-custom-css' media='all'>div#donate-wrapper{font-size:13px;font-weight:bold;margin-bottom:20px;margin-top:30px;font-style:italic}</style>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js,qver=1.11.1.pagespeed.jm.z9hb-Gxqf6.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.2.1.pagespeed.jm.mhpNjdU8Wl.js'></script>
<script type='text/javascript'>var photocrati_ajax={"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};</script>
<script src="http://agroplovdiv.bg/wp-content/plugins,_nextgen-gallery,_products,_photocrati_nextgen,_modules,_ajax,_static,_ajax.min.js,qver==3.0.1+themes,_zenko,_js,_init.js,qver==4.1.26.pagespeed.jc.cHcWQRCf9P.js"></script><script>eval(mod_pagespeed_8aWXPFa6K_);</script>
<script>eval(mod_pagespeed_JxrlpjdYcA);</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Агрометеорология: Ускорена вегетация и опасност от болести през май' href='http://agroplovdiv.bg/63790/%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d1%83%d1%81%d0%ba%d0%be%d1%80%d0%b5%d0%bd%d0%b0-%d0%b2%d0%b5%d0%b3%d0%b5%d1%82%d0%b0%d1%86%d0%b8/'/>
<link rel='next' title='Агро практики през май' href='http://agroplovdiv.bg/63795/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bc%d0%b0%d0%b9-5/'/>
<meta name="generator" content="WordPress 4.1.26"/>
<link rel='canonical' href='http://agroplovdiv.bg/63792/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d1%82%d1%80%d0%b5%d1%87%d0%b5-%d1%81%d0%b8%d0%bd%d1%8a%d1%82-%d0%bc%d1%83-%d0%b4%d0%b0-%d0%b5-%d0%ba%d0%be/'/>
<link rel='shortlink' href='http://agroplovdiv.bg/?p=63792'/>
    <script type="text/javascript">jQuery(function(){jQuery(".pagination-ab").tabs(".slides-ab li",{event:'mouseover',effect:'fade',rotate:true}).slideshow({clickable:false,autoplay:true,interval:5000});});</script>
        <script type="text/javascript">jQuery(document).ready(function($){$(".menu-slider").carouFredSel({width:'100%',items:{visible:1},scroll:{items:"page",duration:500,pauseOnHover:true},auto:{timeoutDuration:8500,onBefore:function(data){if(data.items.visible[0].id=='an'){t=8500;}else{t=6500;}$('.menu-slider').triggerHandler('configuration').auto.timeoutDuration=t;}},});});</script>
    <style>.menu-slider{width:300px;height:125px}.menu-slider-cont{position:relative;float:left;width:300px;height:125px}.slide-pagination a{margin-right:5px}</style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9"/>
<meta name="generator" content="WPZOOM Framework 1.4.5"/>
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-63792 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-36901382-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/xagroPlovdiv-e1353693467460.png.pagespeed.ic.0c_eK8IriJ.png" alt="Агро Пловдив"/>
          </a>
        </div>
<div id="logo-right">
<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/xbaner_20191.jpg.pagespeed.ic.XR0wgDhn9t.jpg"/></a>
</div>
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през май</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text"/>
		<input type="submit" id="searchsubmit" class="submit" value="Search"/>
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-63792" class="post-63792 post type-post status-publish format-standard has-post-thumbnail hentry category-comment category-agro-ministry tag-- tag---">

    
      <h1><a href="http://agroplovdiv.bg/63792/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d1%82%d1%80%d0%b5%d1%87%d0%b5-%d1%81%d0%b8%d0%bd%d1%8a%d1%82-%d0%bc%d1%83-%d0%b4%d0%b0-%d0%b5-%d0%ba%d0%be/" rel="bookmark">Румен Порожанов отрече синът му да е консултант по земеделски проекти</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/comment/" rel="category tag">коментари и анализи</a>, <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> /         by <a href="http://agroplovdiv.bg/author/admin/" title="Публикации от admin" rel="author">admin</a> /         on 2 май 2019 at 10:16 /               </div>

<!-- Ad on top -->
<!--
<a href="https://www.agro.basf.bg/agroportal/bg/bg/StartPage.html" target="_blank" title="BASF">
<img src="http://agroplovdiv.bg/wp-content/uploads/2018/04/600x120_Banner.jpg" /></a> 
-->

<a href="" target="_blank" title="" id="rotator2Url">
<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">
</a>

<script type="text/javascript">(function(){var rotatorImg=document.getElementById('rotator2Img');var rotatorUrl=document.getElementById('rotator2Url');var delayInSeconds=4;var num=0;var imgs=["http://agroplovdiv.bg/wp-content/uploads/2019/04/BASF_Piktor_650x100-1.jpg","http://agroplovdiv.bg/wp-content/uploads/2019/04/PulsarPlus_650x100.jpg","http://agroplovdiv.bg/wp-content/uploads/2019/02/Priaxor_650x100.jpg"];var urls=["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%98%D0%9A%D0%A2%D0%9E%D0%A0%C2%AE.html","https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%A3%D0%9B%D0%A1%D0%90%D0%A0%C2%AE-%D0%9F%D0%9B%D0%AE%D0%A1.html","https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%A0%D0%98%D0%90%D0%9A%D0%A1%D0%9E%D0%A0%C2%AE.html"];var len=imgs.length;rotator2Img.src=imgs[num];rotator2Url.href=urls[num];num++;setInterval(function(){num=(num===len)?0:num;rotator2Img.src=imgs[num];rotator2Url.href=urls[num];num++;},delayInSeconds*1000);}());</script>   

<!-- End of Ad on top -->



      <h6>Уволнената зам.-директорка на ДФЗ само помогнала за реклама на къщите за гости в Юндола</h6>
<p><img class="alignleft size-medium wp-image-63793" src="http://agroplovdiv.bg/wp-content/uploads/2019/05/x1111-310x217.png.pagespeed.ic.jsYN-IDE57.jpg" alt="Порожанов, бТВ" width="310" height="217">Подалата оставка по искане на министър <em>Румен Порожанов</em> заместник-директорка на ДФ &#8222;Земеделие&#8220; Иванка Багданова-Мизова само е помогнала за рекламиране на<em> къщите за гости</em> в с. Юндола. Това е казала тя при разговора й със земеделския министър на 30 април, разказа тази сутрин пред бТВ Порожанов.&nbsp;</p>
<p>Той поясни, че е получил&nbsp;информацията за телефона на&nbsp;Багдатова-Мизова, посочен за връзка при резервации в двете къщи в родопското село, от службите, които се занимават с усвоените евросубсидии по ПРСР. В последните&nbsp;две седмици новините за възползвали се от мярката за къщи за гости висши държавни служители никнат като гъби.&nbsp;</p>
<p>Тв репортаж показа двете къщи близнаци в Юндола, които по документи се водят собственост на съпругата на кмета на селото Емине Местан. Получената за тях субсидия е в размер на 281 хил. лв. Къщите са построени през 2009 г. Съпругът на бенефициентката &#8211; Мехмед Местан, заяви, че въобще не познава Иванка Багданова- Мизова. Тя е снаха на семейство Мизови, които живеят в Юндола. Местните твърдят, че семействата Местан и Мизови са в близки отношения.&nbsp;</p>
<p>Кметът Мехмед Местан твърди, че нищо не знае за сайтовете, в които се рекламират къщите за гости Тара, нито пък е плащал за подобни услуги.&nbsp;</p>
<p>Румен Порожанов заяви, че тепърва ще се установява&nbsp;връзката на Иванка Багдатова-Мизова с къщите за гости в с. Юндола. Той обаче намекна, че е възможно да няма вина, тъй като тя е имала възможност покрай развитието на скандала с къщите да премахне телефона си от двата сайта, но очевидно е забравила и не го е направила. Министърът изрази задоволство, че двете къщи работят по предназначение &#8211; приемат туристи.&nbsp;</p>
<p>Земеделският министър поясни, че мярката за къщите за гости е била отворена два пъти и то в периоди, когато той не е бил директор на фонда. Първият прием е бил през 2009-2010 г., а вторият през 2014 г. &#8222;По мое време през 2015 г.&nbsp;договарянето бе приключило&#8220;, посочи Порожанов.&nbsp;</p>
<p>Той допълни, че през периода 2011-2016 г. фондът е подал към прокуратурата 538 сигнала за евентуални нарушения, които сигнали са по всичките схеми и мерки.&nbsp;</p>
<p>По повод скандала &#8222;къщи за тъщи&#8220; през 2016 г., който уличи служителя на ДФЗ Янаки Червеняков, министърът каза, че не е наясно какво се е случило след уволнението на Червеняков. На подсказаната от водещия информация, че служителят е бил възстановен на работа от съда, но в момента е в отпуска, Румен Порожанов отговори: &#8222;И аз така съм чувал&#8220;.&nbsp;</p>
<p>Относно най-новото разследване на сайта Бивол за връзката на сина на земеделския министър с одитиращата дейността на фонда и Разплащателна агенция компания &#8222;Делойт&#8220;,&nbsp;министърът съобщи, че по време на одита през 2015 г. Порожанов младши е бил там само стажант. Румен Порожанов бе категоричен, че&nbsp;<em>Антоан Порожанов</em> не разработва като консултант проекти, които са свързани със земеделието. Но не отхвърли възможността синът му да има разработки за еврофинансиране по други програми.&nbsp;</p>
<p>В заключение министърът заяви, че Еврокомисията е наказала България с 11 млн. евро заради нарушения по различни мерки. Санкцията няма да се плати от държавния бюджет, а ще се удържи от средствата, които се превеждат за България.&nbsp;</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%bd%d1%82%d0%be%d0%b0%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2/" rel="tag">Антоан Порожанов</a>, <a href="http://agroplovdiv.bg/tag/%d0%ba%d1%8a%d1%89%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%be%d1%81%d1%82%d0%b8/" rel="tag">къщи за гости</a>, <a href="http://agroplovdiv.bg/tag/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2/" rel="tag">Румен Порожанов</a></div>
<!-- ad at bottom of article -->
<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/63792/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d1%82%d1%80%d0%b5%d1%87%d0%b5-%d1%81%d0%b8%d0%bd%d1%8a%d1%82-%d0%bc%d1%83-%d0%b4%d0%b0-%d0%b5-%d0%ba%d0%be/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/63792/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d1%82%d1%80%d0%b5%d1%87%d0%b5-%d1%81%d0%b8%d0%bd%d1%8a%d1%82-%d0%bc%d1%83-%d0%b4%d0%b0-%d0%b5-%d0%ba%d0%be/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/63792/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d1%82%d1%80%d0%b5%d1%87%d0%b5-%d1%81%d0%b8%d0%bd%d1%8a%d1%82-%d0%bc%d1%83-%d0%b4%d0%b0-%d0%b5-%d0%ba%d0%be/" data-url="http://agroplovdiv.bg/63792/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d1%82%d1%80%d0%b5%d1%87%d0%b5-%d1%81%d0%b8%d0%bd%d1%8a%d1%82-%d0%bc%d1%83-%d0%b4%d0%b0-%d0%b5-%d0%ba%d0%be/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/63792/%D1%80%D1%83%D0%BC%D0%B5%D0%BD-%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BD%D0%BE%D0%B2-%D0%BE%D1%82%D1%80%D0%B5%D1%87%D0%B5-%D1%81%D0%B8%D0%BD%D1%8A%D1%82-%D0%BC%D1%83-%D0%B4%D0%B0-%D0%B5-%D0%BA%D0%BE/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1"/>
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2"/>
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3"/>
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3319f47846"/></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked'/> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=63792&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply"/>
<input type='hidden' name='comment_post_ID' value='63792' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="text-158" class="widget widget_text">			<div class="textwidget"><a href="" target="_blank" title="" id="righttopUrl">
<img width="300" height="250" alt="" style="max-width: 100%;" src="" id="righttopImg">
</a>

<script type="text/javascript">(function(){var rotatorImg=document.getElementById('righttopImg');var rotatorUrl=document.getElementById('righttopUrl');var delayInSeconds=4;var num=0;var imgs=["http://agroplovdiv.bg/wp-content/uploads/2019/04/BASF_Piktor_300x250.jpg","http://agroplovdiv.bg/wp-content/uploads/2019/04/PulsarPlus_300x250.jpg","http://agroplovdiv.bg/wp-content/uploads/2019/02/Priaxor_300x250.jpg"];var urls=["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%98%D0%9A%D0%A2%D0%9E%D0%A0%C2%AE.html","https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%A3%D0%9B%D0%A1%D0%90%D0%A0%C2%AE-%D0%9F%D0%9B%D0%AE%D0%A1.html","https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%A0%D0%98%D0%90%D0%9A%D0%A1%D0%9E%D0%A0%C2%AE.html"];var len=imgs.length;rotatorImg.src=imgs[num];rotatorUrl.href=urls[num];num++;setInterval(function(){num=(num===len)?0:num;rotatorImg.src=imgs[num];rotatorUrl.href=urls[num];num++;},delayInSeconds*1000);}());</script>
</div>
		<div class="clear"></div></div><div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/ads/Pioneer_300_250/300_2250.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-143" class="widget widget_sp_image"><a href="http://www.ekodarpol.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2019/03/Baner6-1.gif.pagespeed.ce.Lxj5xkC3vv.gif"/></a><div class="clear"></div></div><div id="widget_sp_image-140" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2019/02/Comp-2_1.gif.pagespeed.ce.TcB8YQryOY.gif"/></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif.pagespeed.ce.DMsmpq_2Yb.gif"/></a><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/xbaner-RZ.png.pagespeed.ic.I-ANnn5XG6.png"/></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през май</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif.pagespeed.ce.fE0tig_NhP.gif"/></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif.pagespeed.ce.7J1TeTa8_H.gif"/></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/63804/%d0%bf%d1%87%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%b2-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d1%81%d1%8a%d1%81-180-%d0%ba%d0%be%d1%88%d0%b5%d1%80%d0%b0-%d0%b2%d1%8a%d0%b2-%d0%b2/" title="Пчелите в стопанство със 180 кошера във Врачанско умряха от глифозат"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/11/xIMG_2262-50x40.jpg.pagespeed.ic.Jsf_6F5lkK.jpg" alt="Пчелите в стопанство със 180 кошера във Врачанско умряха от глифозат" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/63804/%d0%bf%d1%87%d0%b5%d0%bb%d0%b8%d1%82%d0%b5-%d0%b2-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d1%81%d1%8a%d1%81-180-%d0%ba%d0%be%d1%88%d0%b5%d1%80%d0%b0-%d0%b2%d1%8a%d0%b2-%d0%b2/">Пчелите в стопанство със 180 кошера във Врачанско умряха от глифозат</a> <br/><span class="post-excerpt">Браншът ще участва&nbsp;в</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/63798/%d0%b2%d0%b8%d0%b6-%d0%ba%d1%8a%d0%b4%d0%b5-%d1%89%d0%b5-%d1%81%d0%bf%d1%80%d0%b5-%d0%b4%d0%b2%d0%b8%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d0%b0%d1%80%d0%b0%d1%82%d0%be%d0%bd/" title="Виж къде ще спре движението за &#8222;Маратон Пловдив 2019&#8243; на 5 май"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/05/x1PloveDivMar0418_0063-50x40.jpg.pagespeed.ic.ump5QKvglv.jpg" alt="Виж къде ще спре движението за &#8222;Маратон Пловдив 2019&#8243; на 5 май" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/63798/%d0%b2%d0%b8%d0%b6-%d0%ba%d1%8a%d0%b4%d0%b5-%d1%89%d0%b5-%d1%81%d0%bf%d1%80%d0%b5-%d0%b4%d0%b2%d0%b8%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d0%b0%d1%80%d0%b0%d1%82%d0%be%d0%bd/">Виж къде ще спре движението за &#8222;Маратон Пловдив 2019&#8243; на 5 май</a> <br/><span class="post-excerpt">Във връзка с „Маратон</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/63795/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bc%d0%b0%d0%b9-5/" title="Агро практики през май"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/06/xIMG_1966-50x40.jpg.pagespeed.ic.Cp-sEZr5-4.jpg" alt="Агро практики през май" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/63795/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bc%d0%b0%d0%b9-5/">Агро практики през май</a> <br/><span class="post-excerpt">През&nbsp;май&nbsp;е масовата</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/63792/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d1%82%d1%80%d0%b5%d1%87%d0%b5-%d1%81%d0%b8%d0%bd%d1%8a%d1%82-%d0%bc%d1%83-%d0%b4%d0%b0-%d0%b5-%d0%ba%d0%be/" title="Румен Порожанов отрече синът му да е консултант по земеделски проекти"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/05/x1111-50x40.png.pagespeed.ic.J7lAtZlVuu.jpg" alt="Румен Порожанов отрече синът му да е консултант по земеделски проекти" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/63792/%d1%80%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d1%82%d1%80%d0%b5%d1%87%d0%b5-%d1%81%d0%b8%d0%bd%d1%8a%d1%82-%d0%bc%d1%83-%d0%b4%d0%b0-%d0%b5-%d0%ba%d0%be/">Румен Порожанов отрече синът му да е консултант по земеделски проекти</a> <br/><span class="post-excerpt">Уволнената зам.-директорка на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/63790/%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d1%83%d1%81%d0%ba%d0%be%d1%80%d0%b5%d0%bd%d0%b0-%d0%b2%d0%b5%d0%b3%d0%b5%d1%82%d0%b0%d1%86%d0%b8/" title="Агрометеорология: Ускорена вегетация и опасност от болести през май"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/06/x21590805-Sunflower-field-before-bloom-Stock-Photo-50x40.jpg.pagespeed.ic._2Jj5_edCY.jpg" alt="Агрометеорология: Ускорена вегетация и опасност от болести през май" class="Thumbnail thumbnail recent-widget " width="65" height="50"/></a><a href="http://agroplovdiv.bg/63790/%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d1%83%d1%81%d0%ba%d0%be%d1%80%d0%b5%d0%bd%d0%b0-%d0%b2%d0%b5%d0%b3%d0%b5%d1%82%d0%b0%d1%86%d0%b8/">Агрометеорология: Ускорена вегетация и опасност от болести през май</a> <br/><span class="post-excerpt">Автор: Дукена Жолева,</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ИСТИНАТА ЗА БЛОНДИНКИТЕ</h3>			<div class="textwidget"><p>Блондинка и мъж пътуват в самолет. Мъжът решил да прояви своя интелект:</p>
<p>- Искате ли да играем на една игра? Аз ще ви задавам въпрос, ако не познаете ще ми дадете $5, а ако аз не позная аз ще ви дам.<br/>
- Не, благодаря, уморена съм.<br/>
- Добре. Ако аз не позная ще ви дам $500.<br/>
- Е, щом е така, съгласна съм.<br/>
И така мъжът задал някакъв въпрос, блондинката не знаела отговора и му дала $5. Дошъл нейния ред:<br/>
- Кое е това нещо, което се качва в гората на четири крака и слиза на три?<br/>
Мъжът започнал да мисли, мислил, мислил и нищо не измислил. Извадил лаптопа и започнал да рови. Най-накрая се отказал, извадил и й дал $500. Дошъл негов ред:<br/>
- Добре де, какво е?<br/>
- Ами, и аз не знам - отговорила блондинката и му дала 5$.<br/>
От ГНЕЗДОТО.НЕТ</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/xlogo_naz1.jpg.pagespeed.ic.aFdCFSd8n0.jpg"/></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/xlogo_new1.jpg.pagespeed.ic.N4uzsJGD0U.jpg"/></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe"/>
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>май 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2019/04/">&laquo; апр</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2019/05/01/" title="143 г. от първата пушка на Априлското въстание, Статистика Плодове 2018: Над половината отиват за преработка">1</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2019/05/02/" title="Агрометеорология: Ускорена вегетация и опасност от болести през май, Румен Порожанов отрече синът му да е консултант по земеделски проекти, Агро практики през май, Виж къде ще спре движението за &#8222;Маратон Пловдив 2019&#8243; на 5 май, Пчелите в стопанство със 180 кошера във Врачанско умряха от глифозат">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/32x32xf_logo.png.pagespeed.ic.p1WH0JYCSZ.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/32x32xtwitter-bird-white-on-blue.png.pagespeed.ic.TBDopJWGoB.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2019 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br/>
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/xchit.png.pagespeed.ic.pnXt1MkN--.png" alt="Cholakov IT"/></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">d=document;d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');d.write(' src="'+location.protocol+'//cnt.tyxo.bg/144651?rnd='+Math.round(Math.random()*2147483647));d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');</script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter"/></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.1.1.pagespeed.jm.BpxMWa4wC2.js'></script>
<script type='text/javascript'>var nextgen_lightbox_settings={"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};</script>
<script src="http://agroplovdiv.bg/wp-content,_plugins,_nextgen-gallery,_products,_photocrati_nextgen,_modules,_nextgen_gallery_display,_static,_common.min.js,qver==3.0.1+wp-content,_plugins,_nextgen-gallery,_products,_photocrati_nextgen,_modules,_lightbox,_static,_lightbox_context.min.js,qver==3.0.1+wp-includes,_js,_comment-reply.min.js,qver==4.1.26+wp-content,_themes,_zenko,_js,_dropdown.js,qver==4.1.26.pagespeed.jc.QTPqia4mhP.js"></script><script>eval(mod_pagespeed_SoR09vq4n8);</script>
<script>eval(mod_pagespeed_j3npHKl75K);</script>
<script>eval(mod_pagespeed_1UdAkwURaU);</script>
<script>eval(mod_pagespeed_DnaghOl6C5);</script>
<script src="http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js+wzslider.js.pagespeed.jc.ZmSbiQGolm.js"></script><script>eval(mod_pagespeed_hsIu4sEQqo);</script>
<script>eval(mod_pagespeed_5u$uVoM0ad);</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js,qver=6.2.1.pagespeed.jm.qEAY8y8mxq.js'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script src="http://agroplovdiv.bg/wp-content/plugins,_akismet,__inc,_form.js,qver==3.1.5+themes,_zenko,_js,_jtools.js.pagespeed.jc.1az7ENsq0u.js"></script><script>eval(mod_pagespeed_fDEqyKpl0j);</script>
 

<script>eval(mod_pagespeed_lnelKWGk$E);</script>

</body>
</html>