<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Преди 278 г. капитан Беринг открива Аляска-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      

      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2019/08/V_I_Bering.jpg" />
        
      

      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content=" Капитан Беринг

Преди 278 г. (1741 г.) датският мореплавател на служба при руския цар Петър" />
<meta name="keywords" content="Аляска,Витус Беринг," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Преди 278 г. капитан Беринг открива Аляска" href="http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='През юли вносният пипер е бил повече от българския, доматите под натиск' href='http://agroplovdiv.bg/65298/%d0%bf%d1%80%d0%b5%d0%b7-%d1%8e%d0%bb%d0%b8-%d0%b2%d0%bd%d0%be%d1%81%d0%bd%d0%b8%d1%8f%d1%82-%d0%bf%d0%b8%d0%bf%d0%b5%d1%80-%d0%b5-%d0%b1%d0%b8%d0%bb-%d0%bf%d0%be%d0%b2%d0%b5%d1%87%d0%b5-%d0%be%d1%82/' />
<link rel='next' title='Цената на оранжерийните краставици се е удвоила през юли' href='http://agroplovdiv.bg/65306/%d1%86%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d1%81/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=65302' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>
  <body class="single single-post postid-65302 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="logo-right">
<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>
</div>
        

      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>

        
          <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        

        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>

      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">



<div id="middle">



  <div id="post-65302" class="post-65302 post type-post status-publish format-standard has-post-thumbnail hentry category-largo tag-8711 tag--">



    


      <h1><a href="http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/" rel="bookmark">Преди 278 г. капитан Беринг открива Аляска</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/largo/" rel="category tag">Ларго</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 20 август 2019 at 11:04 / 
        
      </div>



<!-- Ad on top -->



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_650x100.jpg",

                    "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_650x100.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html",

                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>





<!--



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/06/Retengo_650x100.jpg",

                    " http://agroplovdiv.bg/wp-content/uploads/2019/06/Pictor_650x100.jpg"];

	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A0%D0%95%D0%A2%D0%95%D0%9D%D0%93%D0%9E%C2%AE.html",

                    " https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%98%D0%9A%D0%A2%D0%9E%D0%A0%C2%AE.html"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>   



-->

<!-- End of Ad on top -->







      <div id="attachment_65303" style="width: 210px" class="wp-caption alignleft"><a href="http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/v_i_bering/" rel="attachment wp-att-65303"><img class="size-full wp-image-65303" src="http://agroplovdiv.bg/wp-content/uploads/2019/08/V_I_Bering.jpg" alt="Капитан Беринг" width="200" height="222" /></a><p class="wp-caption-text">Капитан Беринг</p></div>
<p>Преди 278 г. (1741 г.) датският мореплавател на служба при руския цар Петър I Витус Беринг открива полуостров <em>Аляска</em> – днес 49-ият щат на САЩ. В мащабна руска експедиция, ръководена от него, са открити и географски обозначени много северни острови между Япония и Америка. Всичко е започнало още през 1725 г. в търсене на морски път към Новия континент. Тогава Беринг, привлечен още като младеж от руския цар, е бил на 44 години. Той е екипажът му стават първите европейци, стъпили на Аляска и Алеутските острови, населявани тогава от местни индианци и други племена.</p>
<p>През 1825 г. Петър I заповядва: &#8222;На Камчатка или на друго място да се построят два кораба. С тези кораби да се плава покрай земите на север, за да се стигне Америка&#8220;.</p>
<p>Първата експедиция на капитан-командир Витус Беринг е с неголям екипаж. Докато достигнат до Тихоокеанското крайбрежие, преминавайки през Сибир по реки, с коне и с кучешки впрягове, от студ и лишения умират 15 моряка, други дезертират. Следва преход през полуостров Камчатка. Три години след началото на тежкото пътешествие, моряците успяват да построят малък кораб, наречен &#8222;Свети Гавраил&#8220;, с който обследват и картират Североизточния азиатски бряг. Корабът достига до южното крайбрежие на полуостров Чукотка и островите около него, преминава през протока, наречен по-късно Берингов на името на капитана, и не успяват да видят в далечината на изток брега на Северна Америка.</p>
<p>На 5-та година от началото на експедицията моряците се завръщат в Петербург без да са изпълнили главната задача, но капитан Беринг вече е изготвил сравнително точни карти на Североизточното крайбрежие на Тихия океан, което е огромно постижение на откривателския дух на времето.</p>
<p>По идея на Витус Беринг и с одобрението на руския цар през 1833 г. започва втората камчатска експедиция – този път с 6 хиляди моряци и научни работници. Всички те са ръководени от датчанина. Това е най-голямата група хора в световната история, тръгнала да обследва географията на Земята в една от най-недостъпните й територии.</p>
<p>В Далечния Изток при град Охотск след три години преход моряците строят два големи кораба – &#8222;Свети Петър&#8220; и &#8222;Свети Павел&#8220;.</p>
<p>В началото на юни 1841 г. двата кораба с екипажи от по 75 човека поемат на Изток. В &#8222;Свети Петър&#8220; капитан е Витус Беринг, в &#8222;Свети Павел&#8220; – Чириков. Още същия месец двата кораба се разделят завинаги загубени в гъста мъгла. Беринг се насочва на Североизток, продължавайки да картира първо островите около Канада, после около полуостров Аляска. През август капитанът вижда един от върховете в Аляска.</p>
<p>Поемайки обратно към азиатския бряг, корабът е застигнат от свирепа буря и е изхвърлен на необитаем леден остров. Там Витус Беринг умира на 19 декември 1841 г. на 60-годишна възраст. По-късно островът е кръстен на неговото име, а групата острови наоколо се наричат Командорски.</p>
<p>На името на великия Витус Беринг е наречено Берингово море, протокът, разделящ Азия и Северна Америка, е наречен Берингов. В чест на капитана са наименовани ледник, три върха, заливи, носове, остров, полуостров, река, езеро, село.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%bb%d1%8f%d1%81%d0%ba%d0%b0/" rel="tag">Аляска</a>, <a href="http://agroplovdiv.bg/tag/%d0%b2%d0%b8%d1%82%d1%83%d1%81-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3/" rel="tag">Витус Беринг</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/" data-url="http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/65302/%D0%BF%D1%80%D0%B5%D0%B4%D0%B8-278-%D0%B3-%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BD-%D0%B1%D0%B5%D1%80%D0%B8%D0%BD%D0%B3-%D0%BE%D1%82%D0%BA%D1%80%D0%B8%D0%B2%D0%B0-%D0%B0%D0%BB%D1%8F%D1%81%D0%BA/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8f0b6133f" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=65302&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='65302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-159" class="widget widget_text">			<div class="textwidget"><a href="" target="_blank" title="" id="righttopUrl">
<img width="300" height="250" alt="" style="max-width: 100%;" src="" id="righttopImg">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('righttopImg');
	var rotatorUrl = document.getElementById('righttopUrl');
        var delayInSeconds = 4;
        var num = 0;
        var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_300x250.jpg",
                              "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_300x250.jpg"];
	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/",
                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html"];  

        var len = imgs.length;
        rotatorImg.src = imgs[num];
	rotatorUrl.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotatorImg.src = imgs[num];
	    rotatorUrl.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>
</div>
		<div class="clear"></div></div><div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/ads/Pioneer_300_250_2019/300_250_Pioneer_2019.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-140" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2019/02/Comp-2_1.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif" /></a><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/65316/%d1%81%d1%80%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5%d1%82%d0%be-%d0%bf%d1%80%d0%b5%d0%b7-%d0%b0/" title="Средната заплата в земеделието през април-юни в област Пловдив е 812 лв."><img src="http://agroplovdiv.bg/wp-content/uploads/2015/10/05-50x40.jpg" alt="Средната заплата в земеделието през април-юни в област Пловдив е 812 лв." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65316/%d1%81%d1%80%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b0-%d0%b2-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5%d1%82%d0%be-%d0%bf%d1%80%d0%b5%d0%b7-%d0%b0/">Средната заплата в земеделието през април-юни в област Пловдив е 812 лв.</a> <br /><span class="post-excerpt">Средната брутна заплата в</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/65314/%d0%b0%d1%84%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d1%87%d1%83%d0%bc%d0%b0-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8-%d1%81%d1%8a%d0%b1%d0%be%d1%80%d0%b0-%d0%bd%d0%b0-%d1%8e%d0%bd/" title="Африканската чума отмени събора на Юндола и вдигна на протест село Караманово"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/02/diva-svinq-50x40.jpg" alt="Снимка на Gligan.net" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65314/%d0%b0%d1%84%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d1%87%d1%83%d0%bc%d0%b0-%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b8-%d1%81%d1%8a%d0%b1%d0%be%d1%80%d0%b0-%d0%bd%d0%b0-%d1%8e%d0%bd/">Африканската чума отмени събора на Юндола и вдигна на протест село Караманово</a> <br /><span class="post-excerpt">Африканската чума по свинете</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/65310/%d0%bc%d0%b0%d1%80%d0%b8%d1%8f-%d0%b3%d0%b0%d0%b1%d1%80%d0%b8%d0%b5%d0%bb-%d1%89%d0%b5-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b5-bulgarian-digital-week-%d0%b2-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2/" title="Мария Габриел ще открие Bulgarian Digital Week в Пловдив"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/08/bulgarian-digital-week-maria-gabriel-50x40.jpg" alt="Мария Габриел ще открие Bulgarian Digital Week в Пловдив" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65310/%d0%bc%d0%b0%d1%80%d0%b8%d1%8f-%d0%b3%d0%b0%d0%b1%d1%80%d0%b8%d0%b5%d0%bb-%d1%89%d0%b5-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b5-bulgarian-digital-week-%d0%b2-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2/">Мария Габриел ще открие Bulgarian Digital Week в Пловдив</a> <br /><span class="post-excerpt">Българският комисар по</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/65306/%d1%86%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d1%81/" title="Цената на оранжерийните краставици се е удвоила през юли"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/08/1a-50x40.png" alt="Цената на оранжерийните краставици се е удвоила през юли" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65306/%d1%86%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d1%81/">Цената на оранжерийните краставици се е удвоила през юли</a> <br /><span class="post-excerpt">Едровата цена на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/" title="Преди 278 г. капитан Беринг открива Аляска"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/08/V_I_Bering-50x40.jpg" alt="Капитан Беринг" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65302/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-278-%d0%b3-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b1%d0%b5%d1%80%d0%b8%d0%bd%d0%b3-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d0%b0%d0%bb%d1%8f%d1%81%d0%ba/">Преди 278 г. капитан Беринг открива Аляска</a> <br /><span class="post-excerpt">Преди 278 г. (1741 г.) датският</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">АФОРИЗМИ</h3>			<div class="textwidget"><p>Искате ли да си купите много неща – ще трябва да се продадете.<br />
Не можеш да си самотен, докато имаш себе си.<br />
Ако чашата на търпението ви прелее, внимавайте да не се олеете.<br />
Подлеете ли вода на враговете си, не чакайте да ви тръгне по вода.<br />
Ако не си стигнал там, където си искал - не вини пътя, че бил крив.<br />
В лабиринта от пътища най-трудно ще намерите пътя към себе си.<br />
Даде ли ти сърцето си една жена - значи ти е дала всичко. Дадеш ли й ти сърцето си - значи ще загубиш всичко.<br />
Преди да завоюваш някого, първо покори себе си.<br />
Конституцията ни казва, че имаме много права, а Наказателният кодекс – че не можем да ги използваме.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>август 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2019/07/">&laquo; юли</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2019/08/01/" title="Малки свиневъди от 31 села в Пазарджишко на протест, МЗХГ изпраща екип, Сухи дърва за огрев срещу замърсяване на въздуха предлага наредба, 31 кмета в област Пазарджик стоят зад протеста на дребните свиневъди">1</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/02/" title="Агрометеорология за август: Неустойчиво време до 10-ти, след това жеги и поливки, Война срещу чумата, полиция срещу свиневъдите. Кой е виновен?, Нов Закон за вината и спиртните напитки въвежда ограничения при засаждане на лозя">2</a></td><td>3</td><td><a href="http://agroplovdiv.bg/date/2019/08/04/" title="У нас: Сделки за 404 лв./т за висококачествена пшеница, Агро практики през август, ФАО: Ценовите индекси на зърнени и млечни се понижиха през юли">4</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/08/05/" title="Започна 4-ият ден от протеста на малките свиневъди край с. Крушаре, Милионерите, които сами берат десертното си грозде край Найден Герово, &#8222;Обичайните заподозрени&#8220; с концерт на 1 септември в най-любимия си град, До зимата без отстрел на глигани в 200-километровите горски зони с огнища на АЧС, Съвет по зърното: 48% от тазгодишната пшеница е с високи хлебопекарни качества">5</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/06/" title="Преображение Господне е! Благославя се първото грозде, Министър Танева ще запознае комисар Андрюкайтис с мерките срещу АЧС, Помощ до 90 000 лв. за кланици, но след инвестицията, Омбудсманът Мая Манолова ще присъства на протеста на свиневъдите от Първомай, Срокът за авансови плащания за конверсия на лозя и инвестиции в изби се удължава, Променят Закона за рибарство и аквакултури, за да се узаконят санкции към бенефициенти, 2,9 млн. евро плюс още 11 млн.  получаваме от Брюксел за Африканската чума">6</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/07/" title="Стратегия за справяне с АЧС на МЗХГ се обсъжда с учени и ветеринарни експерти днес, Тодор Димитров пресече финала на най-изтощителния маратон в света от 5000 км, Ултравиолетовите лъчи контролират брашнеста мана по-успешно от фунгициди, Растителна защита при зеленчуци през август, Фирмени отбори тичат благотворително на „Бизнес Рън“ в Пловдив, Спират за 1 година помощите за деца при неоправдани отсъствия, Нищо интересно в стратегията за борба с Африканската чума, писана &#8222;на крак&#8220;">7</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/08/" title="Доц. Петър Чавдаров: Проблемът на доста зеленчукопроизводители е, че не знаят кога и с какво да пръскат и торят, Един от протестиращите при Крушаре свиневъди успя да спаси животните си, 880 млади фермери ще получат покани за договори по мярка 6.1, БАБХ хваната на тясно с раздаването на 60 млн. лева за инсинератори фантоми, МЗХГ започна теренни проверки с акцент върху блоковете с плодове и зеленчуци">8</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/09/" title="МЗХГ стяга местните власти за подкрепа срещу Африканската чума, Само ферми за биволи, планински и със затворен цикъл са освободени от документи за обвързана подкрепа, Във Франция пивоварният ечемик изпревари цената на хлебната пшеница, Фермата на Ана Петрова в Болярово върви към закриване, Ловът на пъдпъдъци започва утре с инструктаж за АЧС">9</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/10/" title="Кой е най-вкусният, натурален и забавен фермерски пазар? Новият, в Пловдив">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/08/12/" title="Напусна ни философът билкар Емил Елмазов, Цените на зеленчуците се сринаха по тържищата с до 27%, Зам.-министър Янко Иванов: Ще видим кой кмет е влязъл във водата гол!, Търпеливо очакваната мярка 16.1 за иновации в земеделието вече е скроена">12</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/13/" title="Правителството одобрява днес промени в Правилника на Закона за опазване на земеделските земи, Васил Грудев: През декември ще платим директните и част от площните мерки по ПРСР, Уви, БНТ спира &#8222;Стани богат&#8220;, 26-годишен пита МЗХГ: Изнемогвам! Няма ли да ми помогнете за мярка 6.3?, Антимонополната комисия готви глоба за милиони на &#8222;Агрия Груп Холдинг&#8220;, БАБХ обяви 4 нови огнища на АЧС при диви свине в различни области">13</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/14/" title="В община Раковски започна подписка до премиера срещу опасното сметище, И село Юнаците развя бяло знаме – прасета вече няма, Още 200 животновъди получиха de minimis, НАП напомня на довчерашните ученици: До 25 август платете здравните вноски, Готвени промени в Наредба 44 биха улеснили корупционните практики, Климатът обърка световните прогнози за зърнена реколта и остави пазара на интуицията му, Казахстанските животновъди ще прилагат млечна пътна карта с подкрепата на ЕБВР и ФАО, Българският износ на зеленчуци се е свил с 25% за първите 5 месеца на 2019">14</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/15/" title="Днес е големият празник Успение Богородично, Септември НОИ ще консултира бъдещи пенсионери в териториалните си офиси, Дивата свиня е много по-опасна за разпространението на АЧС от домашните прасета, Някои данни от SWOT анализа за състоянието на БГ земеделието, Кръстосаните проверки на ДФЗ установиха при 11 хил. двойно декларирани площи, Утре връчват на млади фермери договори по мярка 6.1, НАП се похвали, че е превъзпитала фирмите по Черноморието">15</a></td><td><a href="http://agroplovdiv.bg/date/2019/08/16/" title="Мадона на 61!, Електронен подпис или ПИК от НАП стават задължителни за всички, свързани с биологичното производство, Агрометеорология: Суша и слънчеви пригори в следващите 7 дни, От 9 септември се заявява помощта за акциза върху газьола, Жени от Сирия станаха турски земеделски работници">16</a></td><td>17</td><td><a href="http://agroplovdiv.bg/date/2019/08/18/" title="Който спечели &#8211; спечели. Царевицата стремглаво поевтинява, Полски домати, зелен пипер и краставици паднаха с 0.14 до 0.22 лв., Безплатни прегледи при ревматолог обяви &#8222;Св. Пантелеймон&#8220; &#8211; Пловдив">18</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/08/19/" title="Новият регистър за биологични оператори стартира с 14 контролиращи лица, Почина Жорж Ганчев – човекът, който пееше и рецитираше класиците, Подмярка 1.1 за професионално обучение ще стартира с 15,6 млн. лв., &#8222;Биоселена&#8220; обяви конкурс с финансиране до 3000 евро срещу разхищението на храни, Руското земеделие просперира с мощна държавна подкрепа напук на санкциите (репортаж край Москва), Диво прасе заразено с Африканска чума откриха край Перущица, За три години кандидатите за помощта за газьола са се увеличили с 43%, През юли вносният пипер е бил повече от българския, доматите под натиск">19</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2019/08/20/" title="Преди 278 г. капитан Беринг открива Аляска, Цената на оранжерийните краставици се е удвоила през юли, Мария Габриел ще открие Bulgarian Digital Week в Пловдив, Африканската чума отмени събора на Юндола и вдигна на протест село Караманово, Средната заплата в земеделието през април-юни в област Пловдив е 812 лв.">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->

      <div class="column">
         
      </div><!-- /3rd column -->

      <div class="column last">
         
      </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2019 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>


</body>
</html>