<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  За пръв път у нас: Аукцион на супер юници на &#8222;Фермер Експо Раковски&#8220;-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      

      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6920-1024x683.jpg" />
        
      

      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Цената на юницата - победителката в конкурса &quot;Най-добро животно&quot; достигна 4 200 лева
 Фестивалът" />
<meta name="keywords" content="аукцион,Фермер Експо Раковски 2019,цени," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на За пръв път у нас: Аукцион на супер юници на &#8222;Фермер Експо Раковски&#8220;" href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Дини, пъпеши, пипер и краставици поскъпват на едро' href='http://agroplovdiv.bg/65677/%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bf%d1%8a%d0%bf%d0%b5%d1%88%d0%b8-%d0%bf%d0%b8%d0%bf%d0%b5%d1%80-%d0%b8-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d0%bf%d0%be%d1%81%d0%ba%d1%8a%d0%bf/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=65679' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>
  <body class="single single-post postid-65679 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="logo-right">
<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>
</div>
        

      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>

        
          <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        

        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>

      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">



<div id="middle">



  <div id="post-65679" class="post-65679 post type-post status-publish format-standard has-post-thumbnail hentry category-agro tag-3851 tag----2019 tag-11">



    


      <h1><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/" rel="bookmark">За пръв път у нас: Аукцион на супер юници на &#8222;Фермер Експо Раковски&#8220;</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 14 септември 2019 at 19:28 / 
        
      </div>



<!-- Ad on top -->



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_650x100.jpg",

                    "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_650x100.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html",

                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>





<!--



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/06/Retengo_650x100.jpg",

                    " http://agroplovdiv.bg/wp-content/uploads/2019/06/Pictor_650x100.jpg"];

	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A0%D0%95%D0%A2%D0%95%D0%9D%D0%93%D0%9E%C2%AE.html",

                    " https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%98%D0%9A%D0%A2%D0%9E%D0%A0%C2%AE.html"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>   



-->

<!-- End of Ad on top -->







      <h6>Цената на юницата &#8211; победителката в конкурса &#8222;Най-добро животно&#8220; достигна 4 200 лева</h6>
<div id="attachment_65680" style="width: 670px" class="wp-caption alignleft"><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/img_6920/" rel="attachment wp-att-65680"><img class="size-large wp-image-65680" src="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6920-1024x683.jpg" alt="Фестивалът бе празник за децата" width="660" height="440" /></a><p class="wp-caption-text">Фестивалът бе празник за децата</p></div>
<p>Третият фестивал <em>&#8222;Фермер Експо Раковски 2019&#8243;</em>, който се проведе днес, ще остане в историята с първия <em>аукцион</em> на млечни крави, който се състоя според правилата, установени при подобни прояви. Аукционът, който започна в 14 часа, беше бонбонът на фестивала.</p>
<p>Още преди 13:30 часа организаторите предупредиха с високоговорител кандидатите за закупуване на животни, че трябва да внесат капаро от 100 лева, което се възстановява при неучастие в наддаването или при сключена сделка, и не подлежи на връщане, ако купувачът наддава, а накрая се откаже да плати цената, която е заявил.</p>
<p>Местата в голямата шатра с ринг в средата започнаха да се заемат час-два преди аукциона.</p>
<p>Журито от експерти, сред които проф. Живко Кръстанов и доц. Теодора Ангелова, бяха направили предварителен подбор на млечните животни и определиха четири юници, всички от породата Холщайн, за най-добрите екземпляри, които могат да участват в надпреварата. Те бяха на &#8222;Асеница &#8211; 96&#8243;, &#8222;Вароша 05&#8243;, &#8222;Катриг-5 – Никола Янков&#8220; и &#8222;Боряна Златанова&#8220;.</p>
<div id="attachment_65681" style="width: 670px" class="wp-caption alignleft"><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/img_6935/" rel="attachment wp-att-65681"><img class="size-large wp-image-65681" src="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6935-1024x683.jpg" alt="Четирите участнички в конкурса" width="660" height="440" /></a><p class="wp-caption-text">Четирите участнички в конкурса</p></div>
<p>Кравите се оказаха доста спокойни и не оказаха особена съпротива да бъдат развеждани в кръг по подиума, посипан с дървени стърготини. После стана ясно, че в продължение на месец е имало репетиции за дефилето, така че животните да свикнат с обстановката и късите обиколки, които трябваше днес да направят. Вчера са били изкъпани и, въобще, подготвени за сцената.</p>
<p>&#8222;Радвам се, че организираме аукцион&#8220;, обърна се към животновъдите Рангел Матански, председател на организацията на производители &#8222;Фермерско мляко&#8220;, която е инициатор и основен организатор заедно с община Раковски на &#8222;Фермер Експо Раковски&#8220;. Той обясни, че не намира за редно фермери, които отглеждат животни с родословие, които са положи грижи и средства за селекцията и за храненето, да нямат възможност да покажат най-добрите екземпляри в стадата си, които по нищо не отстъпват на най-великолепните европейски млечни говеда. &#8222;Ето защо организираме аукциона&#8220;, посочи Матански.</p>
<p><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/%d0%bf%d1%80%d0%be%d1%84/" rel="attachment wp-att-65683"><img class="alignleft size-medium wp-image-65683" src="http://agroplovdiv.bg/wp-content/uploads/2019/09/проф.-310x233.jpg" alt="проф. Живко Кръстанов" width="310" height="233" /></a>Проф. Кръстанов информира публиката, че и четирите юници имат качества на победителки. Все пак обаче журито класира на първо място животното на &#8222;Асеница &#8211; 96&#8243;, което се видя на публиката и най-добродушно. Неин баща беше известният в говедовъдните среди бик Оман Оман. &#8222;Вижте я! Има женствена форма, добро виме и копита &#8211; типичен представител на потомството на Оман Оман&#8220;, обяви професорът.</p>
<p>&nbsp;</p>
<div id="attachment_65685" style="width: 670px" class="wp-caption alignleft"><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/img_6949/" rel="attachment wp-att-65685"><img class="size-large wp-image-65685" src="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6949-1024x683.jpg" alt="Победителката" width="660" height="440" /></a><p class="wp-caption-text">Победителката</p></div>
<p>Второто място бе за животните на &#8222;Вароша 05&#8243; и &#8222;Катриг-5 – Никола Янков&#8220;, а трето – за ЕТ&#8220;Боряна Златанова&#8220;.</p>
<p>За победителката имаше купа, за другите красиви животни &#8211; статуетки на крави, за всички &#8211; грамоти.</p>
<div id="attachment_65686" style="width: 670px" class="wp-caption alignleft"><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/img_6960/" rel="attachment wp-att-65686"><img class="size-large wp-image-65686" src="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6960-1024x683.jpg" alt="Симентал" width="660" height="440" /></a><p class="wp-caption-text">Симентал от с. Владимировци</p></div>
<p>Кандидатите за наддаването, което тепърва предстоеше, имаха 10 минути да вземат решение дали и за кое животно да участват. През това време бяха дефилираха животни от породите &#8222;Симентал&#8220; и &#8222;Джърсей&#8220;.</p>
<div id="attachment_65682" style="width: 320px" class="wp-caption alignright"><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/%d1%82%d0%be%d0%b4%d0%be%d1%80-%d0%b0%d1%80%d0%b1%d0%be%d0%b2/" rel="attachment wp-att-65682"><img class="size-medium wp-image-65682" src="http://agroplovdiv.bg/wp-content/uploads/2019/09/Тодор-Арбов-310x254.jpg" alt="Тодор Арбов" width="310" height="254" /></a><p class="wp-caption-text">Тодор Арбов</p></div>
<p>Международният експерт Тодор Арбов разказваше откъде идват имената на породите, в които държави преобладаващо ги отглеждат и какви са отличителните характеристики на кравите. Смесените &#8211; и за млечно, и за месно направление &#8222;Симентал&#8220; (от ферма в село Владимировци) впечатляваха с какаовия си цвят и белите глави, и с внушителните си форми, &#8222;Джърсей&#8220; (от фермата на Тодор Ванов, село Стряма) смаяха децата с очите си на сърни.</p>
<div id="attachment_65687" style="width: 670px" class="wp-caption alignright"><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/img_6965/" rel="attachment wp-att-65687"><img class="size-large wp-image-65687" src="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6965-1024x683.jpg" alt="Джърсей на Тодор Ванов" width="660" height="440" /></a><p class="wp-caption-text">Джърсей на Тодор Ванов</p></div>
<p>Аукционът започна със силен старт. Три заплодени юници с превъзходно, проследимо, смесено потекло с немска, щатска и канадска кръв, собственост на &#8222;Вароша &#8211; 05&#8243;, бяха закупени от един и същ участник, който за негова радост нямаше конкуренция. Така първоначално обявената цена от 3 400 лева за крава, остана, без да се стигне до стъпката от 100 лева. Продължението на аукциона беше по-емоционално, защото вече имаше наддаване.</p>
<p>Общо 8 животни, сред които и победителката в конкурса &#8222;Най-добра юница&#8220;, участваха в аукциона. Шест от тях си намериха нови стопани. Най-напрегнато бе наддаването за носителката на купата. Нейната <em>цена</em> достигна 4 200 лева.</p>
<p><strong>Прочети още: <a href="http://agroplovdiv.bg/49169/%d0%b2%d0%b8%d0%b6-%d0%ba%d0%be%d0%bb%d0%ba%d0%be-%d0%b7%d0%b0%d0%b1%d0%b0%d0%b2%d0%bd%d0%be-%d0%ba%d0%b0%d1%83%d0%b1%d0%be%d0%b8%d1%82%d0%b5-%d1%82%d1%8a%d1%80%d0%b3%d1%83%d0%b2%d0%b0%d1%82-%d1%82/">Виж колко забавно каубоите в САЩ търгуват телета (видео)</a></strong></p>
<div id="attachment_65689" style="width: 670px" class="wp-caption alignright"><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/img_6886/" rel="attachment wp-att-65689"><img class="size-large wp-image-65689" src="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6886-1024x683.jpg" alt="Лентата на Фермер Експо Раковски 2019 бе прерязана от депутата Младен Шишков, директора на дирекция &quot;Животновъдство&quot; в МЗХГ Силвия Василева, Рангел Матански, евродепутата Асим Адемов и кмета на община Раковски Павел Гуджеров" width="660" height="440" /></a><p class="wp-caption-text">Лентата на Фермер Експо Раковски 2019 бе прерязана от депутата Младен Шишков, директора на дирекция &#8222;Животновъдство&#8220; в МЗХГ Силвия Василева, Рангел Матански, евродепутата Асим Адемов и кмета на община Раковски Павел Гуджеров</p></div>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd/" rel="tag">аукцион</a>, <a href="http://agroplovdiv.bg/tag/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80-%d0%b5%d0%ba%d1%81%d0%bf%d0%be-%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-2019/" rel="tag">Фермер Експо Раковски 2019</a>, <a href="http://agroplovdiv.bg/tag/%d1%86%d0%b5%d0%bd%d0%b8/" rel="tag">цени</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/" data-url="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/65679/%D0%B7%D0%B0-%D0%BF%D1%80%D1%8A%D0%B2-%D0%BF%D1%8A%D1%82-%D1%83-%D0%BD%D0%B0%D1%81-%D0%B0%D1%83%D0%BA%D1%86%D0%B8%D0%BE%D0%BD-%D0%BD%D0%B0-%D1%81%D1%83%D0%BF%D0%B5%D1%80-%D1%8E%D0%BD%D0%B8%D1%86/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="daa2daf225" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=65679&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='65679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-159" class="widget widget_text">			<div class="textwidget"><a href="" target="_blank" title="" id="righttopUrl">
<img width="300" height="250" alt="" style="max-width: 100%;" src="" id="righttopImg">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('righttopImg');
	var rotatorUrl = document.getElementById('righttopUrl');
        var delayInSeconds = 4;
        var num = 0;
        var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_300x250.jpg",
                              "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_300x250.jpg"];
	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/",
                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html"];  

        var len = imgs.length;
        rotatorImg.src = imgs[num];
	rotatorUrl.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotatorImg.src = imgs[num];
	    rotatorUrl.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>
</div>
		<div class="clear"></div></div><div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/ads/Pioneer_300_250_2019/300_250_Pioneer_2019.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-140" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2019/02/Comp-2_1.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/Webp.net-gifmaker.gif" /></a><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/" title="За пръв път у нас: Аукцион на супер юници на &#8222;Фермер Експо Раковски&#8220;"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6949-50x40.jpg" alt="Победителката" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65679/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%b0%d1%83%d0%ba%d1%86%d0%b8%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d1%83%d0%bf%d0%b5%d1%80-%d1%8e%d0%bd%d0%b8%d1%86/">За пръв път у нас: Аукцион на супер юници на &#8222;Фермер Експо Раковски&#8220;</a> <br /><span class="post-excerpt">Цената на юницата &#8211;</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/65677/%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bf%d1%8a%d0%bf%d0%b5%d1%88%d0%b8-%d0%bf%d0%b8%d0%bf%d0%b5%d1%80-%d0%b8-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d0%bf%d0%be%d1%81%d0%ba%d1%8a%d0%bf/" title="Дини, пъпеши, пипер и краставици поскъпват на едро"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/09/IMG_3629-50x40.jpg" alt="Дини, пъпеши, пипер и краставици поскъпват на едро" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65677/%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bf%d1%8a%d0%bf%d0%b5%d1%88%d0%b8-%d0%bf%d0%b8%d0%bf%d0%b5%d1%80-%d0%b8-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d0%bf%d0%be%d1%81%d0%ba%d1%8a%d0%bf/">Дини, пъпеши, пипер и краставици поскъпват на едро</a> <br /><span class="post-excerpt">Масово поскъпване на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/65675/%d1%81%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d1%8a%d1%80%d0%bd%d0%b5%d0%bd%d0%b8-%d0%ba%d0%be%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%ba%d0%b8-%d0%bf%d0%be%d0%b5%d1%85%d0%b0-%d0%bd/" title="Световните зърнени котировки поеха нагоре"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/12/160218041502-chicago-stock-exchange-building-780x439-50x40.jpg" alt="Световните зърнени котировки поеха нагоре" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65675/%d1%81%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%bd%d0%b8%d1%82%d0%b5-%d0%b7%d1%8a%d1%80%d0%bd%d0%b5%d0%bd%d0%b8-%d0%ba%d0%be%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%ba%d0%b8-%d0%bf%d0%be%d0%b5%d1%85%d0%b0-%d0%bd/">Световните зърнени котировки поеха нагоре</a> <br /><span class="post-excerpt">В подкръг „Зърно“ на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/65672/%d0%ba%d1%80%d1%8a%d1%81%d1%82%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%b5/" title="Кръстовден е!"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/08/2014-08-24-08.11.04-50x40.jpg" alt="Църквата &quot;Покров Богородичен&quot; в Кръстова гора" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65672/%d0%ba%d1%80%d1%8a%d1%81%d1%82%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%b5/">Кръстовден е!</a> <br /><span class="post-excerpt">Днес е Кръстовден – началото</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/65670/%d0%b1%d0%b0%d0%b1%d1%85-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d1%8f%d0%b2%d0%b0-%d0%b1%d0%b8%d1%80%d0%b0-%d1%81-%d0%b8%d0%b7%d1%82%d0%b5%d0%ba%d1%8a%d0%bb-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-2-%d0%b3/" title="БАБХ проверява бира с изтекъл преди 2 г. срок на годност"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/08/na-bir-50x40.jpg" alt="БАБХ проверява бира с изтекъл преди 2 г. срок на годност" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/65670/%d0%b1%d0%b0%d0%b1%d1%85-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d1%8f%d0%b2%d0%b0-%d0%b1%d0%b8%d1%80%d0%b0-%d1%81-%d0%b8%d0%b7%d1%82%d0%b5%d0%ba%d1%8a%d0%bb-%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-2-%d0%b3/">БАБХ проверява бира с изтекъл преди 2 г. срок на годност</a> <br /><span class="post-excerpt">Българска агенция по</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Един професор по математически анализ се прибрал и видял че кранът на мивката в кухнята му капе. Извикал водопроводчик. Водопроводчикът затегнал една тръба за 5 минути работа и кранът спрял да капе. Професорът се зарадвал, но усмивката му бързо увяхнала, когато видял сметката.<br />
- Боже, това е една трета от месечната ми заплата! - възкликнал на глас той.<br />
Е, все пак платил и прибирайки парите, водопроводчикът му казал:<br />
- Пич, ясна ми е твоята работа. Професор по математика... Не взимаш много пари. По-добре стани водопроводчик и ще вземаш много повече. В наш`та фирма си търсим нови. Заповядай. Само като кандидатстваш за позицията, пиши че си завършил само седми клас, че там не се кефят много на умници.<br />
Професорът така и направил. Работата била лесна. Парите - добри. Позамогнал се и започнал да живее нормално.<br />
Един ден директорът на фирмата решил, че не е много културно всичките му работници да нямат даже и основно образование и решил да ги прати на вечерна гимназия та поне да имат завършен осми клас. Професорът, за да не се издаде, също трябвало да ходи. На първия час по математика, учителят решил да изпита някои от водопроводчиците, за да се запознае с познанията им. Първият му въпрос бил за лице на окръжност и по случайност посочил нашия професор. С усмивка на лице професорът понечил да я каже, но за негов ужас се усетил, че я е забравил. "Е, помислил си той, това не е толкова фатално. Все ще мога да я изкарам". Започнал да пише по дъската, постепенно я напълнил с интеграли, диференциали и формули и накрая получил: -πr². Този минус обаче въобще не му харесал и започнал да пише още интеграли и да смята... но пак получил същото. С отчаяние се обърнал към останалите водопроводчици и ги видял всички да му подсказват със знаци и шепнене:<br />
- Размени границите на интервала на интеграла!</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>септември 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2019/08/">&laquo; авг</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2019/09/01/" title="Цената на българската пшеница пада с малко, но редовно, От 2 септември се плащат по 300 лв. за унищожените прасета в лични дворове">1</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/09/02/" title="Решено е в кои области земеделците ще бъдат компенсирани заради измръзване, суша и др., Хубавицата Салма Хайек на 53. Животът я обича!, Здравето на растенията става световна тема през 2020 г., 2,1 млн. лв. е бюджетът за земеделски щети от неблагоприятен климат, МЗХГ предупреди за удължен срок за плащания по лозаро-винарската програма, И тази учебна година ЕК отпуска за децата 145 млн. евро за плодове и 105 млн. за млечни">2</a></td><td><a href="http://agroplovdiv.bg/date/2019/09/03/" title="Променят Закона за лова, за да се легализира изтребването на диви свине, Проект: Бюджетът по мярка 4.2 да се увеличи със 75 млн. лв., САРА: Стартовите цени на царевица и слънчоглед ще са по-високи спрямо 2018, но &#8230;, Вносът на домати и пипер тази година ще е по-малък, прогнозират икономисти, Интелигентните комбайни на New Holland CR Revelation, ОЛАФ установи, че наши земеделски компании са придобили с измама 10 млн. евро от фондовете, Земеделските министри в ЕС ще обсъдят как да се увеличи почвения въглерод">3</a></td><td><a href="http://agroplovdiv.bg/date/2019/09/04/" title="Агро практики през септември, Вредители по полски зеленчуци през септември, Обеззаразяване и вредители в оранжериите през септември, Първа стъпка към продажба на сграда на МЗХГ в курорта &#8222;Белчин бани&#8220;, Едва половината от операторите в биоземеделието са се вписали в Регистъра, Нов сайт популяризира винени турове в България, Гърция и Италия, Купонът &#8222;Пловдив мези&#8220; от днес до неделя в Лаута, Некласиран участник в обществена поръчка на БАБХ за 10 млн. лв. се жалва в КЗК">4</a></td><td><a href="http://agroplovdiv.bg/date/2019/09/05/" title="Празникът на Съединението започва в Пловдив още тази вечер, Депутати питат Десислава Танева за АЧС и миналогодишната чума в Странджа, При 40% прибран слънчоглед средният добив е с 14,4% по-нисък, Специално за свиневъди ще се отворят отново мерки 4.1 &#8211; за големите и 6.3 за малките ферми, НАП пусна нов сайт за проверка на изтеклите през юли лични данни, Индексът на ФАО за цените на храните пое надолу заради зърното и захарта">5</a></td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/09/09/" title="9 септември: Световен ден на красотата, трагичен ден за България, В наредба 4 за биологично земеделие се удължава срокът за издаване на сертификат, Договорите на първите изкупвачи на мляко ще се качват онлайн след 12 септември, Утре ще стане ясно кой ще е новият еврокомисар по земеделие, Международна дискусия за Африканската чума започва утре в София">9</a></td><td><a href="http://agroplovdiv.bg/date/2019/09/10/" title="До края на годината заетостта в земеделие, гори, рибарство и лов ще се увеличи с 11%, На 10 септември е убита любимата империатрица на Европа &#8211; Сиси, Разследван от ОЛАФ поляк е новият земеделски еврокомисар, Бойко Борисов и комисар Андрюкайтис разговаряха за Африканската чума, На 19 септември се решава дали да се коригира новата ОСП или да се пише наново">10</a></td><td><a href="http://agroplovdiv.bg/date/2019/09/11/" title="Комисар Андрюкайтис възхитен от уменията, които земеделският министър показа за справяне с АЧС, Нова наредба ще въведе ред за грижите по здравето на горите, 47 общински проекта ще получат средства за саниране на сгради, Новият комисар по земеделие е бил съдия и одитор. Какво иска от него Урсула фон дер Лайен">11</a></td><td><a href="http://agroplovdiv.bg/date/2019/09/12/" title="Една от най-великите победи в световната история дава името на маратона, Депутатите гласуваха окончателно промените в Закона за лова, Всички зърнени и маслодайни култури паднаха под цените на септември 2018-а, 14 мандри започнаха износ за Китай, ДФЗ: След 25 дни животновъдите кандидатстват за обвързано подпомагане, Крави с родословие и млечност над 13 700 кг ще участват в аукциона на &#8222;Фермер Експо Раковски 2019&#8243;">12</a></td><td><a href="http://agroplovdiv.bg/date/2019/09/13/" title="Агрометеорология: Заради сушата сеитбата ще закъснее сериозно, Най-много са работниците без трудов договор в строителството и земеделието, Земеделците ще получава лични съобщения от ДФЗ в електронния си профил в СЕУ, АУ открива новата академична година на 16 септември, Националното радио се разтресе, Бойко Борисов се намеси, БАБХ проверява бира с изтекъл преди 2 г. срок на годност">13</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2019/09/14/" title="Кръстовден е!, Световните зърнени котировки поеха нагоре, Дини, пъпеши, пипер и краставици поскъпват на едро, За пръв път у нас: Аукцион на супер юници на &#8222;Фермер Експо Раковски&#8220;">14</a></td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->

      <div class="column">
         
      </div><!-- /3rd column -->

      <div class="column last">
         
      </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2019 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>


</body>
</html>