<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Търсенето и предлагането на пшеница се сближават – 290/270 лв./т-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      

      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
      
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/themes/zenko/images/agro-pv.jpg" />
        
      

      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="В подкръг „Зърно“ на Софийска стокова борса АД (ССБ) котировките остават спокойни и рамките" />
<meta name="keywords" content="зърно,котировки,Софийска стокова борса," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Търсенето и предлагането на пшеница се сближават – 290/270 лв./т" href="http://agroplovdiv.bg/66110/%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d1%81/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Заради АЧС: Правилата за депопулация на дивата свиня трябва да се уеднаквят в ЕС' href='http://agroplovdiv.bg/66106/%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%b0%d1%87%d1%81-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d0%b0%d1%86%d0%b8%d1%8f-%d0%bd/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/66110/%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d1%81/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=66110' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>
  <body class="single single-post postid-66110 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="logo-right">
<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>
</div>
        

      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>

        
          <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        

        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>

      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">



<div id="middle">



  <div id="post-66110" class="post-66110 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-921 tag-12962 tag---">



    


      <h1><a href="http://agroplovdiv.bg/66110/%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d1%81/" rel="bookmark">Търсенето и предлагането на пшеница се сближават – 290/270 лв./т</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/business/" rel="category tag">бизнес</a> / 
        by <a href="http://agroplovdiv.bg/author/admin/" title="Публикации от admin" rel="author">admin</a> / 
        on 5 октомври 2019 at 14:50 / 
        
      </div>



<!-- Ad on top -->



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_650x100.jpg",

                    "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_650x100.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html",

                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>





<!--



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/06/Retengo_650x100.jpg",

                    " http://agroplovdiv.bg/wp-content/uploads/2019/06/Pictor_650x100.jpg"];

	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A0%D0%95%D0%A2%D0%95%D0%9D%D0%93%D0%9E%C2%AE.html",

                    " https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%98%D0%9A%D0%A2%D0%9E%D0%A0%C2%AE.html"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>   



-->

<!-- End of Ad on top -->







      <p>В <a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">подкръг „<em>Зърно</em>“ на Софийска стокова борса</a> АД (<em>ССБ</em>) <em>котировките</em> остават спокойни и рамките на очакваното. Хлебна пшеница от място се предлага от 290.00 лв./тон, търсенето е на 270.00 – 280.00 лв./тон, съобщават от ССБ. Фуражна пшеница търговците предлагат на 280.00 лв./тон, търсенето е на 250.00 – 260.00 лв./тон. За царевица също има заявки за покупки на 240.00 – 250.00 лв./т и предлагане на 260.00 лв./тон, а фуражен ечемик се продава също леко надолу на 260.00 – 270.00 лв./тон. Маслодаен слънчоглед се търси на 520.00 – 540.00 лв./тон. Всички цени са без ДДС.</p>
<p><img class="alignright size-medium wp-image-29157" src="http://agroplovdiv.bg/wp-content/uploads/2014/09/1405319426_85769_1-310x196.jpg" alt="пшеница, пазар" width="310" height="196">Последната седмица на септември донесе много слаби промени в цените на зърнените контракти по световните борсови пазари, посочват от борсата. В САЩ хлебната пшеница е без промяна на 216.00 щ.д./тон, Франция вдигна котировките с 3.75 евро до 174.00 евро/т, в Русия и Украйна отидоха нагоре с 5.00 и с 4.00 долара до съответно 193.00 и 189.00 щ.д./тон. При царевицата отвъд океана цената се вдигна с 6.00 щ.д./т, т.е. 173.00 щ.д./т, във Франция царевицата спадът е 1.00 евро до 164.00 евро/тон, а Украйна за доставка ноември този път вдигна цената с 6.00 долара до 163.00 щ.д./тон. При ечемика Украйна вдигна цената с 4.00 щ.д./т – 180.00 щ.д./тон, а Франция търгува пивоварен ечемик с плюс 4.00 евро на 162.00 евро/тон. Цената на рапицата в Европейския съюз /Еuronext/ се понижи с 1.25 евро до 386.00 евро/тон.</p>
<p>Нерафинираното слънчогледово олио на борсата в Ротердам коригира движението надолу с 10.00 долара до 745.00 щ.д./тон. Рафинираната захар тази седмица се придвижи нагоре с 4.20 долара до 344.00 щ.д./тон на борсата в Лондон, доставка декември.</p>
<p>В подкръг „Хранителни стоки” цените на основните суровини продължават да бъдат стабилни и без промяна, захар в пакети по 1 кг се предлага на начална цена 1000.00 лв./тон.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b7%d1%8a%d1%80%d0%bd%d0%be/" rel="tag">зърно</a>, <a href="http://agroplovdiv.bg/tag/%d0%ba%d0%be%d1%82%d0%b8%d1%80%d0%be%d0%b2%d0%ba%d0%b8/" rel="tag">котировки</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%be%d1%84%d0%b8%d0%b9%d1%81%d0%ba%d0%b0-%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b0-%d0%b1%d0%be%d1%80%d1%81%d0%b0/" rel="tag">Софийска стокова борса</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/66110/%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d1%81/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/66110/%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d1%81/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/66110/%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d1%81/" data-url="http://agroplovdiv.bg/66110/%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d1%81/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/66110/%D1%82%D1%8A%D1%80%D1%81%D0%B5%D0%BD%D0%B5%D1%82%D0%BE-%D0%B8-%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%BD%D0%B5%D1%82%D0%BE-%D0%BD%D0%B0-%D0%BF%D1%88%D0%B5%D0%BD%D0%B8%D1%86%D0%B0-%D1%81/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="083cf2f45f" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=66110&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='66110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-159" class="widget widget_text">			<div class="textwidget"><a href="" target="_blank" title="" id="righttopUrl">
<img width="300" height="250" alt="" style="max-width: 100%;" src="" id="righttopImg">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('righttopImg');
	var rotatorUrl = document.getElementById('righttopUrl');
        var delayInSeconds = 4;
        var num = 0;
        var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_300x250.jpg",
                              "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_300x250.jpg"];
	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/",
                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html"];  

        var len = imgs.length;
        rotatorImg.src = imgs[num];
	rotatorUrl.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotatorImg.src = imgs[num];
	    rotatorUrl.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>
</div>
		<div class="clear"></div></div><div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/ads/Pioneer_300_250_2019/300_250_Pioneer_2019.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-140" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2019/02/Comp-2_1.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/66110/%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d1%81/" title="Търсенето и предлагането на пшеница се сближават – 290/270 лв./т"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/05/1314601121_64116_1-50x40.jpg" alt="Търсенето и предлагането на пшеница се сближават – 290/270 лв./т" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/66110/%d1%82%d1%8a%d1%80%d1%81%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d1%81/">Търсенето и предлагането на пшеница се сближават – 290/270 лв./т</a> <br /><span class="post-excerpt">В подкръг „Зърно“ на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/66106/%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%b0%d1%87%d1%81-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d0%b0%d1%86%d0%b8%d1%8f-%d0%bd/" title="Заради АЧС: Правилата за депопулация на дивата свиня трябва да се уеднаквят в ЕС"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/10/0-02-04-9bb193bde84ffb95c29c69223a6d4352974a82b6ce82756a94f87288ff62cce8...-50x40.jpg" alt="Заради АЧС: Правилата за депопулация на дивата свиня трябва да се уеднаквят в ЕС" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/66106/%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%b0%d1%87%d1%81-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d0%b0%d1%86%d0%b8%d1%8f-%d0%bd/">Заради АЧС: Правилата за депопулация на дивата свиня трябва да се уеднаквят в ЕС</a> <br /><span class="post-excerpt">На разширена среща с</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/66104/%d0%b4%d0%be%d0%ba%d0%bb%d0%b0%d0%b4-%d0%bd%d0%b0-%d0%b5%d0%ba-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d1%80%d0%b0%d0%bf%d0%b8%d1%86%d0%b0/" title="Доклад на ЕК: Производството на рапица в ЕС е намаляло с 16%, на ябълки с 18%"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/08/640x480_1406724096-50x40.jpg" alt="Доклад на ЕК: Производството на рапица в ЕС е намаляло с 16%, на ябълки с 18%" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/66104/%d0%b4%d0%be%d0%ba%d0%bb%d0%b0%d0%b4-%d0%bd%d0%b0-%d0%b5%d0%ba-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d1%80%d0%b0%d0%bf%d0%b8%d1%86%d0%b0/">Доклад на ЕК: Производството на рапица в ЕС е намаляло с 16%, на ябълки с 18%</a> <br /><span class="post-excerpt">Износът на свинско месо в ЕС</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/66101/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%b8%d1%81%d0%ba%d0%b0-%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%bd%d0%be%d1%81%d1%82-%d0%b7%d0%b0-%d0%b4%d0%b8/" title="Десислава Танева иска сигурност за директните плащания до приемане на новото законодателство"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/10/1dcb671b-0274-429f-92b9-0e7a630b0ad4-50x40.jpg" alt="Десислава Танева иска сигурност за директните плащания до приемане на новото законодателство" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/66101/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%b8%d1%81%d0%ba%d0%b0-%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%bd%d0%be%d1%81%d1%82-%d0%b7%d0%b0-%d0%b4%d0%b8/">Десислава Танева иска сигурност за директните плащания до приемане на новото законодателство</a> <br /><span class="post-excerpt">Пред министрите от</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/66096/%d0%bf%d1%80%d0%b8-35-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0-%d0%bf%d0%be-%d0%bf%d1%80%d1%81%d1%80-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bd%d0%b8%d1%82%d0%be-%d0%b2%d0%b5%d0%b4%d0%bd%d1%8a%d0%b6/" title="При 35 приема по ПРСР досега нито веднъж ДФЗ не е спазил срока за одобрение"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/08/111-50x40.png" alt="При 35 приема по ПРСР досега нито веднъж ДФЗ не е спазил срока за одобрение" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/66096/%d0%bf%d1%80%d0%b8-35-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d0%b0-%d0%bf%d0%be-%d0%bf%d1%80%d1%81%d1%80-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bd%d0%b8%d1%82%d0%be-%d0%b2%d0%b5%d0%b4%d0%bd%d1%8a%d0%b6/">При 35 приема по ПРСР досега нито веднъж ДФЗ не е спазил срока за одобрение</a> <br /><span class="post-excerpt">През този програмен период до</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Бил Гейтс в ресторант:<br />
След като приключил с вечерята, дал на сервитьорът 5 долара бакшиш. Сервитьорът се загледал продължително в него, затова Гейтс го попитал:<br />
- Какво има?<br />
- Просто съм изумен, вчера вашата дъщеря, ми остави 500 долара бакшиш, а вие само 5<br />
Бил Гейтс се усмихнал, и отговорил:<br />
- Тя е дъщеря на един от най-богатите хора в света, а аз съм син на обикновен дървар.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>октомври 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2019/09/">&laquo; сеп</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2019/10/01/" title="Църквата празнува Покров Богородичен, Прогноза за октомври: Цената на слънчогледа ще падне още малко, на царевицата ще се вдигне, С 9% по-нисък ще е националният добив от домати, Кравите и производството на мляко ще продължат да намаляват у нас, 203 карикатури на тема &#8222;Прасето и културата&#8220; показват в Етнографския музей в Пловдив, Средната цена на изкупените гори от Южноцентралното държавно предприятие е достигнала 1286 лв., Преработвателната мярка 4.2.2 за малки стопанства е пред отваряне, Отново публикуваха насоки за мярка 16.1. Животновъдните проекти са с гарантиран бюджет, МЗХГ приема документи за компенсиране на щети от неблагоприятен климат, Евродепутати разпъват на кръст кандидат аграрния комисар Януш Войчеховски">1</a></td><td><a href="http://agroplovdiv.bg/date/2019/10/02/" title="Три дни в каменния Рим и разбираш, че си струва да се върнеш, От 5 октомври ловците погват дивите свине, Евродепутатите не са доволни от Януш Войчеховски, пращат го на поправителен, Проф. Паскал Желязков, БАБХ, защити професурата си пред БНТ, ДФ &#8222;Земеделие&#8220; става управител на имота, където е централният му офис, Законопроектът за рибарство, който урежда санкции за некоректни проекти, мина през МС, Одобрени са промени в шест данъчни закона">2</a></td><td><a href="http://agroplovdiv.bg/date/2019/10/03/" title="Пиперите и десертното грозде губят 15-23% от миналогодишните си цени, За 25 г. селекцията на &#8222;Асеница &#8211; 96&#8243; създава по-качествени юници от лидерите в Европа, ДФ &#8222;Земеделие&#8220; изплати близо 19 млн. лв. на земеделци с намалена заради тавана субсидия, Заради сушата в Австралия ФАО понижи прогнозния глобален добив на пшеница за 2019 г., Още един зам.-директор и реорганизация в Агенцията по горите, Пристанищата и преработвателите влизат в мониторинга на зърното">3</a></td><td><a href="http://agroplovdiv.bg/date/2019/10/04/" title="Агрометеорология: Валежи до 40 литра идват на помощ на земеделците, Международен обзор: Всички зърнени култури с изключение на рапицата падат през септември, При 35 приема по ПРСР досега нито веднъж ДФЗ не е спазил срока за одобрение, Десислава Танева иска сигурност за директните плащания до приемане на новото законодателство, Доклад на ЕК: Производството на рапица в ЕС е намаляло с 16%, на ябълки с 18%">4</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2019/10/05/" title="Заради АЧС: Правилата за депопулация на дивата свиня трябва да се уеднаквят в ЕС, Търсенето и предлагането на пшеница се сближават – 290/270 лв./т">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->

      <div class="column">
         
      </div><!-- /3rd column -->

      <div class="column last">
         
      </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2019 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>


</body>
</html>