<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Десислава Танева похвали и сдържано се възмути от зърнопроизводителите (с риск да я освиркат)-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      

      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2019/11/IMG_7260-1024x683.jpg" />
        
      

      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="С конските сили, които притежавате, може да спрете всеки закон, но трябва да мислим визионерски," />
<meta name="keywords" content="Десислава Танева,НАЗ,семинар," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Десислава Танева похвали и сдържано се възмути от зърнопроизводителите (с риск да я освиркат)" href="http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='95 тарикат-фермери са заявили неправомерно 16 хил. ха, повечето от които пасища' href='http://agroplovdiv.bg/67082/95-%d1%82%d0%b0%d1%80%d0%b8%d0%ba%d0%b0%d1%82-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8-%d1%81%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d0%bc%d0%b5/' />
<link rel='next' title='ЕК ще възстанови 467 млн. евро на европейските земеделци от 1 декември' href='http://agroplovdiv.bg/67089/%d0%b5%d0%ba-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-467-%d0%bc%d0%bb%d0%bd-%d0%b5%d0%b2%d1%80%d0%be-%d0%bd%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=67084' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>
  <body class="single single-post postid-67084 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="logo-right">
<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>
</div>
        

      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>

        
          <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        

        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>

      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">



<div id="middle">



  <div id="post-67084" class="post-67084 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-comment category-agro-ministry tag-- tag-1768 tag-857">



    


      <h1><a href="http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/" rel="bookmark">Десислава Танева похвали и сдържано се възмути от зърнопроизводителите (с риск да я освиркат)</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a>, <a href="http://agroplovdiv.bg/category/comment/" rel="category tag">коментари и анализи</a>, <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 28 ноември 2019 at 19:40 / 
        
      </div>



<!-- Ad on top -->



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_650x100.jpg",

                    "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_650x100.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html",

                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>





<!--



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/06/Retengo_650x100.jpg",

                    " http://agroplovdiv.bg/wp-content/uploads/2019/06/Pictor_650x100.jpg"];

	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A0%D0%95%D0%A2%D0%95%D0%9D%D0%93%D0%9E%C2%AE.html",

                    " https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%98%D0%9A%D0%A2%D0%9E%D0%A0%C2%AE.html"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>   



-->

<!-- End of Ad on top -->







      <h6>С конските сили, които притежавате, може да спрете всеки закон, но трябва да мислим визионерски, каза в словото си за Агро семинара на НАЗ министърът</h6>
<p><a href="http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/img_7260/" rel="attachment wp-att-67086"><img class="alignright size-large wp-image-67086" src="http://agroplovdiv.bg/wp-content/uploads/2019/11/IMG_7260-1024x683.jpg" alt="Десислава Танева, НАЗ 2019" width="660" height="440" /></a></p>
<p>В необичайно дълга реч веднага след откриването на националния <em>Агро семинар</em> на асоциацията на зърнопроизводителите (<em>НАЗ</em>) днес в Пловдив, земеделският министър <em>Десислава Танева</em> успя да накара бранша първо, да се гордее с постиженията си (аплодисменти!), а после да се засрами, или поне да да не реагира с тропане или &#8222;освиркване&#8220; (каквото предположение изказа министърът).</p>
<p>Отначало Танева искрено поздрави зърнопроизводителите за това, че &#8222;може би са най-конкурентния и най-жизнен отрасъл в нашето земеделие&#8220;. &#8222;Да, това е така, г-н Костадинов, и без подкрепата на ПРСР&#8220;, каза тя, обръщайки се към председателя на НАЗ, който при откриващото слово по-рано дебело подчерта, че зърнопроизводството е успешно и без да има спечелени проекти по Програмата за селските райони през този програмен период.</p>
<p>Министърът веднага си послужи с данни на статистиката, според които инвестициите в селскостопанския сектор през 2018 г. са били в размер на 1,4 до 1,9 млрд. лв., а през периода 2014-2018 г. те са в размер на над 7,5 млрд. лв. В същото време средствата за ПРСР са само 500 млн. лв.</p>
<p>&#8222;Но ето още факти и цифри&#8220;, продължи министърът. През 2018 г. със зърнено-житни култури са били заети 19 316 000 дка, които плюс маслодайните култури заемат 64% от земеделските земи. Като се добавят площите под угар и засетите с люцерна, процентът достига 81.</p>
<p>&#8222;Това представлява секторът, който вие създадохте&#8220;, обърна се към залата Десислава Танева. И съпостави: Трайните насаждения в страната заемат 1,6% от земеделските земи, зеленчуците &#8211; 1%, етерично-маслените &#8211; 1,4 на сто. Пасищата (постоянно затревените площи) в България са 5 385 000 дка. &#8222;Това е тенденцията&#8220;, каза тя, но не спря дотук с цифрите.</p>
<p>През 2018 г. са произведени над 12 млн. тона мека пшеница, от които са изнесени 6,8 млн. тона. &#8222;Казвам го, за да представя колко силен сектор има у нас. Равнявате се със световните сили!&#8220;, похвали участниците в семинара министърът.</p>
<p>България е на 11 място в света по износ на мека пшеница, на 11-то място по износ на царевица, на 2-ро при черен маслодаен слънчоглед, на 8-мо при рапица. &#8222;Нека се знае!&#8220;</p>
<p>През 2018 г. износът на зърнени култури е за 3,141 млрд. лв. и представлява 37,3 на сто от общия износ на селскостопански стоки. &#8222;Поздравления!&#8220;</p>
<p>Инвестициите в селското стопанство през 2014-2018 г. са 7 724 000 000 лв. и  представляват 8,1% от инвестициите в цялата икономика на България по данни на НСИ. &#8222;Поздравления!&#8220;</p>
<p>&#8222;Дори на олимпиадите нямаме толкова призови места като вашите&#8220;, сравни Десислава Танева. След което предприе завой.</p>
<p>&#8222;Всеки от вас следва да е отговорен към обществото&#8220;, обърна се към успелите земеделци министърът. И отбеляза, че когато човек е стигнал до определено високо равнище, следва да прояви благородство. Министърът заговори за климатичните промени и околната среда.</p>
<p>&#8222;Ако има сектор, който може да повлияе и да пощади природата &#8211; това е зърнопроизводството. Каквато и мотивация за прилагане на зелени практики да дадем на останалите, ако вие не ги приложите, няма да има ефект&#8220;, призна тя. И покани бранша на 3 декември в Аграрния университет, където ще се представи SWOT анализа за климат и околна среда.</p>
<p>&#8222;Най-тежък ми е сблъсъкът между пчелари и зърнопроизводители&#8220;, сподели министърът. И призова асоциацията да участва в намирането на решение, така че съжителството между двата сектора да стане продуктивно.</p>
<p>&#8222;Днес ме посрещна г-н Николай Киров (зърнопроизводител) с думите, че Законопроектът за земята няма да мине. Когато използвате силите на конските сили, които притежавате, може да спрете всеки закон&#8220;, съгласи се Танева.</p>
<p>Тя припомни, че заради НАЗ не е бил гласуван Законопроекта за градушките. 36 млн. евро са били заделени за създаване на противоградната система, но без закона и таксите за земеделците, които той определя, средствата не е можело да се употребят и са били разпределени към други мерки. В следващия програмен период страната ще разполага със 72 млн. евро, но е възможно и те да останат непохарчени за градозащита, когато браншът подготвя декларации с &#8222;конски сили&#8220;. &#8222;Можете да ме освиркате, но със заплахи няма как стратегически и визионерски да намерим рамката&#8220;, предупреди министърът.</p>
<p>И добави, че през декември в Народното събрание трябва да бъде внесен поземления законопроект, което може да бъде спряно с &#8222;конски сили&#8220;.</p>
<p>Накрая зърнопроизводителите все пак ръкопляскаха, не свиреха.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0/" rel="tag">Десислава Танева</a>, <a href="http://agroplovdiv.bg/tag/%d0%bd%d0%b0%d0%b7/" rel="tag">НАЗ</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%b5%d0%bc%d0%b8%d0%bd%d0%b0%d1%80/" rel="tag">семинар</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/" data-url="http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/67084/%D0%B4%D0%B5%D1%81%D0%B8%D1%81%D0%BB%D0%B0%D0%B2%D0%B0-%D1%82%D0%B0%D0%BD%D0%B5%D0%B2%D0%B0-%D0%BF%D0%BE%D1%85%D0%B2%D0%B0%D0%BB%D0%B8-%D0%B8-%D1%81%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%BD%D0%BE-%D1%81/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="473757eacf" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=67084&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='67084' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-159" class="widget widget_text">			<div class="textwidget"><a href="" target="_blank" title="" id="righttopUrl">
<img width="300" height="250" alt="" style="max-width: 100%;" src="" id="righttopImg">
</a>

<script type="text/javascript">
    (function() {
        var rotatorImg = document.getElementById('righttopImg');
	var rotatorUrl = document.getElementById('righttopUrl');
        var delayInSeconds = 4;
        var num = 0;
        var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_300x250.jpg",
                              "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_300x250.jpg"];
	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/",
                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html"];  

        var len = imgs.length;
        rotatorImg.src = imgs[num];
	rotatorUrl.href = urls[num];
        num++;
        setInterval(function() {
            num = (num === len) ? 0 : num;
            rotatorImg.src = imgs[num];
	    rotatorUrl.href = urls[num];
            num++;
        }, delayInSeconds * 1000);
    }());
</script>
</div>
		<div class="clear"></div></div><div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Corteva_300_250/300_250.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-140" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2019/02/Comp-2_1.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/67089/%d0%b5%d0%ba-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-467-%d0%bc%d0%bb%d0%bd-%d0%b5%d0%b2%d1%80%d0%be-%d0%bd%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81/" title="ЕК ще възстанови 467 млн. евро на европейските земеделци от 1 декември"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/07/eusubs-300x224-50x40.jpg" alt="ЕК ще възстанови 467 млн. евро на европейските земеделци от 1 декември" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67089/%d0%b5%d0%ba-%d1%89%d0%b5-%d0%b2%d1%8a%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-467-%d0%bc%d0%bb%d0%bd-%d0%b5%d0%b2%d1%80%d0%be-%d0%bd%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81/">ЕК ще възстанови 467 млн. евро на европейските земеделци от 1 декември</a> <br /><span class="post-excerpt">Европейската комисия ще</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/" title="Десислава Танева похвали и сдържано се възмути от зърнопроизводителите (с риск да я освиркат)"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/11/IMG_7260-50x40.jpg" alt="Десислава Танева похвали и сдържано се възмути от зърнопроизводителите (с риск да я освиркат)" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67084/%d0%b4%d0%b5%d1%81%d0%b8%d1%81%d0%bb%d0%b0%d0%b2%d0%b0-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b8-%d1%81%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%bd%d0%be-%d1%81/">Десислава Танева похвали и сдържано се възмути от зърнопроизводителите (с риск да я освиркат)</a> <br /><span class="post-excerpt">С конските сили, които</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/67082/95-%d1%82%d0%b0%d1%80%d0%b8%d0%ba%d0%b0%d1%82-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8-%d1%81%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d0%bc%d0%b5/" title="95 тарикат-фермери са заявили неправомерно 16 хил. ха, повечето от които пасища"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/03/IMG_0421-50x40.jpg" alt="95 тарикат-фермери са заявили неправомерно 16 хил. ха, повечето от които пасища" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67082/95-%d1%82%d0%b0%d1%80%d0%b8%d0%ba%d0%b0%d1%82-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8-%d1%81%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d0%bc%d0%b5/">95 тарикат-фермери са заявили неправомерно 16 хил. ха, повечето от които пасища</a> <br /><span class="post-excerpt">Само 23 от заявителите имат</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/67080/%d0%bf%d1%80%d0%be%d1%84-%d0%bf%d0%b0%d1%81%d0%ba%d0%b0%d0%bb-%d0%b6%d0%b5%d0%bb%d1%8f%d0%b7%d0%ba%d0%be%d0%b2-%d0%b1%d0%b0%d0%b1%d1%85-%d0%b1%d0%be%d0%bb%d0%b5%d1%81%d1%82%d1%82%d0%b0-%d0%bf%d0%be/" title="Проф. Паскал Желязков, БАБХ: Болестта по овцете Скрейпи се предава с храна"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/05/IMG_4611-50x40.jpg" alt="Проф. Паскал Желязков, БАБХ: Болестта по овцете Скрейпи се предава с храна" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67080/%d0%bf%d1%80%d0%be%d1%84-%d0%bf%d0%b0%d1%81%d0%ba%d0%b0%d0%bb-%d0%b6%d0%b5%d0%bb%d1%8f%d0%b7%d0%ba%d0%be%d0%b2-%d0%b1%d0%b0%d0%b1%d1%85-%d0%b1%d0%be%d0%bb%d0%b5%d1%81%d1%82%d1%82%d0%b0-%d0%bf%d0%be/">Проф. Паскал Желязков, БАБХ: Болестта по овцете Скрейпи се предава с храна</a> <br /><span class="post-excerpt">Засега няма риск заразата да</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/67078/15-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%b4%d0%be%d0%b1%d0%b0%d0%b2%d0%b5%d0%bd%d0%b8-%d0%ba%d1%8a%d0%bc-%d0%bf%d0%be%d0%bc%d0%be%d1%89%d1%82%d0%b0-%d0%b7/" title="15 млн. лв. ще бъдат добавени към помощта за инвестиции при плодове и зеленчуци"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/09/IMG_0470-50x40.jpg" alt="15 млн. лв. ще бъдат добавени към помощта за инвестиции при плодове и зеленчуци" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67078/15-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d1%89%d0%b5-%d0%b1%d1%8a%d0%b4%d0%b0%d1%82-%d0%b4%d0%be%d0%b1%d0%b0%d0%b2%d0%b5%d0%bd%d0%b8-%d0%ba%d1%8a%d0%bc-%d0%bf%d0%be%d0%bc%d0%be%d1%89%d1%82%d0%b0-%d0%b7/">15 млн. лв. ще бъдат добавени към помощта за инвестиции при плодове и зеленчуци</a> <br /><span class="post-excerpt">Ще бъдат разширени</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Откакто асфалтираха улицата се молим ВиК да не разбере.<br />
***<br />
Свидетелка пред съда.</p>
<p>Кажете си възрастта.<br />
Не, не искам.<br />
Длъжна сте. Е няма страшно, всички сме така. Кажете първата... 4... сега втората... 2. Хъм... Е видяхте ли, няма страшно. Остава ни само третата цифра...<br />
***<br />
След като видя как неговата дъщеря нанася фон дьо тен за първи път, бай Иван шпакловчикa спря да се съмнява в своето бащинство.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>ноември 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2019/10/">&laquo; окт</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2019/11/01/" title="Празнуваме народните будители!, СТЕКСПО започна днес с богата делова програма, Шеф Росен Чакъров ще приготви вкусни ястия при фермерския пазар в Пловдив, Възможностите за ценови ръст при зърнени и маслодайни са ограничени, Кое е най-търсеното телешко месо? Това без документи, В България вече има топ генетика на всички важни месодайни породи говеда">1</a></td><td>2</td><td><a href="http://agroplovdiv.bg/date/2019/11/03/" title="Надежда Захариева: Всеки къс от сърцето ми ще е мъничка песен!, Международните зърнени пазари забавиха пулс, Агро практики през ноември">3</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/11/04/" title="Дойчо Дойчев: Въпреки сушата хибридите ПИОНЕР дадоха над 2000 кг/дка при царевица в Южна България, Три истории на фермери с месодайни говеда: Николай Димов, Крейг Гъфи, Младен Радев, Скиците за имоти вече са безсрочни!, Разрешенията за строителство спрямо 2018 в Пловдивска област намаляха с 22%, Откритите площи с домати, пипер и краставици не растат, добивите – по-слаби, Турция се утвърди в Топ 3 в света по оранжерийно производство, Личните животновъдни стопанства ще се регистрират безплатно при кмета, Тръгва мярка 2.3 за нови басейнови стопанства и реконструкция на съществуващи">4</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/05/" title="Днес е Световният ден на мъжете, Учени от ССА могат да участват в мярка 16.1 само под шапката на предприятието, Вегански бургери с аромат на печена сръбска скара. Вредни ли са?, Земеделската комисия ще разгледа законопроектите за рибарство и за бюджет 2020 г., САЩ нападна ЕС за далавери в Чехия и Унгария при земеделските субсидии, Разследването на &#8222;Ню Йорк таймс&#8220; за евросубсидиите намеси Орбан, Бабиш и &#8230; Миню Стайков, Поземлени банки могат да спрат изоставането на земите">5</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/06/" title="Държавните земеделски земи за наемане ще се обявяват ежегодно до 15 февруари, 11 000 учени обявиха климатично бедствено положение и предложиха намаляване на населението, Законопроектът за земите ограничава арендата до 10 г., урежда правилата за уедряване, БАБ със семинар за биопродуктите и доверието в Интер Експо Център, За месец са отстреляни 8160 диви свине, 44 са положителни за АЧС, Многогодишните ангажименти по ПРСР могат да бъдат удължени с година, Дани Каназирева става областен управител на Пловдив, Износът на родни селскостопански стоки е плюс 4% до 4,3 млрд. евро, Новата ОСП: Без глоби при слаби еко-нарушения и суперглоби при по-големи, ЕС защити 100 регионални храни и напитки, търгувани в Китай">6</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/07/" title="Ечемикът е най-губещата култура тази есен, Засушаването ще продължи да подтиска житни и рапица, Износът на селскостопански стоки надхвърля с 600 млн. евро вноса, Промени във ветеринарния закон превръщат кметовете в нещатни служители на БАБХ, Започва пловдивската &#8222;Киномания&#8220; – от Куркински до Алмодовар, До 40% от бюджета за биоземеделие отива при зърнопроизводители с &#8222;нулев&#8220; добив">7</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/08/" title="Празнуваме Архангел Михаил &#8211; небесният воин за добро и справедливост, Въпроси за Африканската чума и проблеми с училищните мерки към Д. Танева днес, ООН рязко повиши международния индекс на цените зърното и захарта, 0,37 лв./литър гориво ще е помощта за газьола">8</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/09/" title="Преди 30 години трабантчетата на Източна Германия щастливо поели на Запад, Търси се маслодаен слънчоглед до 590 лв./тон, предлагане липсва, Ватиканът свиква конференция за мерки срещу загубата на храна">9</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/10/" title="МЗХГ ще покаже на ученици успешни ферми в България">10</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/11/11/" title="Днес почитаме свети Мина &#8211; закрилник на семейството и бездомните, Увеличава се броят на държавните язовири, в които ще се отглеждат аквакултури, Кои са чуждите инвазивни растения, които превземат земите и как се унищожават, ФАО и САЩ помагат на бивши соцстрани да ликвидират бруцелозата, ЕК пуска помощ за складиране на зехтин заради спад в цените, Пак отварят инвестиционната мярка 4.1, ще има субсидии и за нови био кандидати по мярка 11, Започна прибирането на шафран в Кърджалийско от семейства, зарязали тютюна, 2019 г. за пчеларите: Най-много субсидии и старт на новата програма">11</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/12/" title="Парламентът обсъжда днес дали земеделския доход да скочи от 400 на 610 лева, Чудният кратък живот на актрисата-принцеса Грейс Кели, Продават на търг над 200 дка ниви и лозя на длъжник в община Съединение, Криза: Въпреки че изкупната цена на пчелния мед се срути на 3 лв., изкупуване няма!, В. Кръстева в Хановер: 40% от фермерите у нас получават обвързана подкрепа и трябва да ги запазим, АЗПБ отпразнува 15 години с инициатива за създаване на паметник на земеделеца, Пчелари предупреждават в писмо до парламента за масово оттегляне на бранша в сивия сектор, Кои са 10-те най-справедливи компании в САЩ, ДФЗ връчва електронни уведомления за плащания по агроекологичната мярка 214">12</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/13/" title="Бъди добър с хората, защото всеки, който срещаш, води жестока битка, Минималният осигурителен доход за земеделци за 2020 ще е 610 лв., засега, КОПА иска две години преходен период със старите схеми за земеделско финансиране, Финландия предлага държавите в ЕС да имат фиксиран бюджет за зелени плащания през I-ви или II стълб, Проект: Стратегическият план за следващата ОСП ще се прилага от 2022 г., Зам.-министър Лозана Василева на посещение с ученици в животновъдна ферма, Правителството реши да ускори изграждане на 12 км пътна връзка на Скобелева майка с Околовръстното при Асеновградско шосе">13</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/14/" title="Над 3000 тона стари пестициди са изведени от страната и унищожени, Реколтата от слънчоглед е с над 9% по-малко, от царевица е с 2 на сто отгоре, Зелен климатичен фонд влага $ 50 млн. в пасища и гори на Киргизстан, Защо в агросектора рядко се говори за стартъпи?, Д. Танева: Опасяваме се да не загубим 35 млн. лв. преходна помощ за дребни преживни, Зеленчукопроизводитете ще имат по-високи ставки на обвързана подкрепа тази година, 80 ученици дотук посетиха успешни ферми, за да се вдъхновят за професията">14</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/15/" title="П. Г. Удхаус все още подарява смях на света, Д. Танева: Декември ще има плащания по Рибарската програма, Още намалява производството на протеин за фуражи в ЕС, Изложение на българска риба в Стара Загора утре">15</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/16/" title="Днес празнуваме апостол Матей, При над 90% от &#8222;къщите за гости&#8220; ДФЗ откри нарушения, 6-ма от област Пловдив с максимална санкция, Аз имам странно прозвище &#8211; &#8222;Желание&#8220;!">16</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/17/" title="Зърнените борси забавиха пулса, За месец оранжерийните краставици поскъпнаха почти двойно, Великолепен концерт на Сахадева с музиканти от 7 държави тази вечер в Пловдив">17</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/11/18/" title="Днес в Пловдив: Дискусия с експерти в Клуб Investor „Агробизнес 2020“, ЕП: Селските райони да станат фокус в ОСП преди да се обезлюдят напълно, Увеличават надзора върху контрола на биологичното производство, В. Кръстева: Малките, средните, младите фермери и климатът ще са приоритет от 2022 г., В новата ОСП няма да има 70 мерки за финансиране, а 8 интервенции, България и още 5 страни искат в декларация преходна национална помощ през 2021 г., Близо половината от одобрените по мярка 6.1 млади фермери получиха общо 10 млн. лв. аванси, Браншовици влязоха в спор за джобните 100 хил. евро субсидии, за гъските, жабите и селата">18</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/19/" title="Рожден ден на актрисата, заради която луд фен простреля президента Рейгън, Догодина всеки българин ще плати средно по 6 689 лв. за държавните харчове, Зърнопроизводителите от Пловдив откриха слабости в Законопроекта за земята, Тръгва помощ за бизнеса с ваучери от 5 хил. и 20 хил. лв. за изработка на сайтове и киберсигурност, Бюджет 2020: Към земеделието са разпределени 58 млрд. евро, Л. Работов: При таван до 100 хил. евро, ЕК ще ни върне в 90-те години, Към 36% от пчелните семейства в България се отглеждат биологично">19</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/20/" title="Танева покани земеделския комисар да ни гостува, когато розите цъфтят, Преди 74 г. започва Нюрнбергският процес, 24-ма нацисти са осъдени на смърт, Фондация иска от ЕК до 15 г. да забрани синтетичните пестициди, Законът за маслодайната роза излиза от кома &#8211; второ четене в парламента, Януари 2020 г. ЕК пуска промоционалните програми за селскостопански храни с бюджет от 201 млн. евро, Колко трудно е да бъдеш млад фермер в Европа без земя, ДФ &#8222;Земеделие&#8220; ще получи 28 млн. лв. за ДДС върху общински проекти, Земеделците излизат от Закона за горивата в проект за промени, Коледни 40 лева за пенсионери, които получават до 363 лв. месечно, Митничарите ще конфискуват на границите суми над 30 хил. лв., ако са на длъжници">20</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/21/" title="Почитаме Деня на християнското семейство, МЗХГ събира над 80 млн. лв. от скандалните горски заменки преди 10 г., БАБХ установи листерия в храни, Банковите такси могат да поскъпнат заради евродиректива, Собственик на оранжерии, депутат, консул и други в заменките с горите, Производството на малини със скок от 30% през 2019 г., ягодите запазват площите си, Утвърдени са 13,280 млн. лв. за втори транш от националната помощ за овце и кози, Увеличен е бюджетът по схемата за вредители при трайни насаждения, Развъдните организации ще получат 7,1 млн. лв., Определен е de minimis за овце и кози, и за Източнобалканска свиня, ФАО отбелязва 50 г. откак България пази живота в Черно море, Първият транш от помощта за газьола вече е преведен &#8211; 0,37 лв./л">21</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/22/" title="Д.Танева: До края на годината ще преведем над 1 млрд. лв. към фермерите, Инвестиционната помощ при плодове и зеленчуци ще бъде разширена и с увеличен бюджет, Защо младите фермери панически напускат земеделието, Организира се първа конференция за стартъпите в хранителната индустрия, Строители на магистрала &#8222;Хемус&#8220; разораха р. Вит за баластра, &#8222;Балканка&#8220; организира протест, Йосиф Делгянски: Младият фермер трябва да е селско момче с диплома, опит и работлива жена, Издателство &#8222;Жанет 45&#8243; номинира 10 автора за поетичната награда &#8222;Иван Николов&#8220; 2019, МЗХГ инициира първата международна среща за необходимостта от общ Стратегически план">22</a></td><td>23</td><td><a href="http://agroplovdiv.bg/date/2019/11/24/" title="Днес е празник на Света Екатерина">24</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/11/25/" title="Агрометеорология: Още валежи и по-високи от нормата температури, Д. Танева изтегли със заповед втория транш от преходната помощ за овце и кози да е през ноември, Предлагат горските предприятия и &#8222;Кабиюк&#8220; да излязат от Закона за публични предприятия, Над половината от експорта на вино в ЕС е към трети страни, Франция е №1, Как ще протече семинарът на НАЗ (Програма), Ще проучват р. Въча в чертите на Кричим, може да стеснят коритото, Земеделският министър ще открие поредната академия за фермери в Пловдив">25</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/26/" title="Банка ДСК продава бившата Палата №5 на Пловдивския панаир, Решено е: 30-те процента &#8222;зелена&#8220; подкрепа ще обхващат двата стълба, Таванът за инвестиции във винарски предприятия се увеличава до 800 хил. евро, До края на седмицата картофопроизводителите могат да разсрочат кредити към ДФЗ от 2011 г., Стопаните на източнобалкански свине ще получат 75 лв./бр. за изхранване, Само 8 дни за заявяване на de minimis за овце и кози под селекция, 150 хил. &#8222;скрити&#8220; данъчни проверяват за фалшиви търговци, &#8222;Напоителни системи&#8220; не е отговорно за намаления дебит на р. Въча">26</a></td><td><a href="http://agroplovdiv.bg/date/2019/11/27/" title="Правителството одобрява днес Годишния Аграрен доклад, Десислава Танева: Най-голямото предизвикателство в новата ОСП са зелените практики, Стефан Данаилов  ни напусна, Германски фермери на протест: Виждаме все повече изисквания и все по-малко пари, Фон дер Лайен: Нямаме нито миг за губене в борбата срещу климатичните промени, Студенти от ПУ с благотворителен концерт за Митко, Аграрната търговия е с над 1 млрд. евро положително търговско салдо през 2018 г., Собственичка на земя, очаквала реституция над 25 г., се е съгласила на обезщетение от  €1000, Преведени са 1,45 млн. лв. за зимни пръскания при трайни насаждения">27</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2019/11/28/" title="Агрометеорология: Около Никулден вегетацията затихва и спира, ФАО тренира Северна Македония как да се справи с АЧС, Добрич не сее рапица, област Ямбол е трета по площи с пшеница, 15 млн. лв. ще бъдат добавени към помощта за инвестиции при плодове и зеленчуци, Проф. Паскал Желязков, БАБХ: Болестта по овцете Скрейпи се предава с храна, 95 тарикат-фермери са заявили неправомерно 16 хил. ха, повечето от които пасища, Десислава Танева похвали и сдържано се възмути от зърнопроизводителите (с риск да я освиркат), ЕК ще възстанови 467 млн. евро на европейските земеделци от 1 декември">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->

      <div class="column">
         
      </div><!-- /3rd column -->

      <div class="column last">
         
      </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2019 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>


</body>
</html>