<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Смолян и Велико Търново разшириха географията на Covid-19-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      

      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2020/03/991-ratio-profesor-vencislav-mutafchijski-310x211.jpg" />
        
      

      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Общият брой на доказаните случаи на зараза с Covid-19  у нас стана 92, след като нарасна с още" />
<meta name="keywords" content="Covid-19,Венцислав Мутафчийски," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Смолян и Велико Търново разшириха географията на Covid-19" href="http://agroplovdiv.bg/68863/%d1%81%d0%bc%d0%be%d0%bb%d1%8f%d0%bd-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%82%d1%8a%d1%80%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%88%d0%b8%d1%80%d0%b8%d1%85%d0%b0-%d0%b3%d0%b5%d0%be/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ЕК ще удължи срока за заявяване на директни плащания с месец' href='http://agroplovdiv.bg/68861/%d0%b5%d0%ba-%d1%89%d0%b5-%d1%83%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8-%d1%81%d1%80%d0%be%d0%ba%d0%b0-%d0%b7%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b4%d0%b8%d1%80%d0%b5/' />
<link rel='next' title='Китай ще ни дари маски, очила и ръкавици' href='http://agroplovdiv.bg/68865/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d1%89%d0%b5-%d0%bd%d0%b8-%d0%b4%d0%b0%d1%80%d0%b8-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8-%d0%be%d1%87%d0%b8%d0%bb%d0%b0-%d0%b8-%d1%80%d1%8a%d0%ba%d0%b0%d0%b2%d0%b8%d1%86%d0%b8/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/68863/%d1%81%d0%bc%d0%be%d0%bb%d1%8f%d0%bd-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%82%d1%8a%d1%80%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%88%d0%b8%d1%80%d0%b8%d1%85%d0%b0-%d0%b3%d0%b5%d0%be/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=68863' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>
  <body class="single single-post postid-68863 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="logo-right">
<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>
</div>
        

      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през март</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>

        
          <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        

        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>

      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">



<div id="middle">



  <div id="post-68863" class="post-68863 post type-post status-publish format-standard has-post-thumbnail hentry category-largo tag-covid-19 tag--">



    


      <h1><a href="http://agroplovdiv.bg/68863/%d1%81%d0%bc%d0%be%d0%bb%d1%8f%d0%bd-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%82%d1%8a%d1%80%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%88%d0%b8%d1%80%d0%b8%d1%85%d0%b0-%d0%b3%d0%b5%d0%be/" rel="bookmark">Смолян и Велико Търново разшириха географията на Covid-19</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/largo/" rel="category tag">Ларго</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 18 март 2020 at 17:36 / 
        
      </div>



<!-- Ad on top -->

<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.20.02.2020.650x100/index.html" width="650" height="100"></iframe></a>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_650x100.jpg",

                    "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_650x100.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html",

                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>


-->


<!--



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/06/Retengo_650x100.jpg",

                    " http://agroplovdiv.bg/wp-content/uploads/2019/06/Pictor_650x100.jpg"];

	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A0%D0%95%D0%A2%D0%95%D0%9D%D0%93%D0%9E%C2%AE.html",

                    " https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%98%D0%9A%D0%A2%D0%9E%D0%A0%C2%AE.html"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>   



-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/68686/%d0%b8-%d0%b2%d0%b8%d1%80%d1%83%d1%81%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%87%d0%bd%d0%b8-%d0%bb%d0%b0%d0%b1%d0%be%d1%80%d0%b0%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%ba%d1%8a%d0%bc-%d1%83%d0%bd%d0%b8%d0%b2/991-ratio-profesor-vencislav-mutafchijski/" rel="attachment wp-att-68687"><img class="alignright size-medium wp-image-68687" src="http://agroplovdiv.bg/wp-content/uploads/2020/03/991-ratio-profesor-vencislav-mutafchijski-310x211.jpg" alt="Проф. Венцислав Мутафчийски" width="310" height="211" /></a>Общият брой на доказаните случаи на зараза с <em>Covid-19</em>  у нас стана 92, след като нарасна с още 11. Географията на вируса се разшири с областите Смолян и Велико Търново, съобщи днес след 17 часа <em>ген. Венцислав Мутафчийски</em>.</p>
<p>На въпрос дали Националният щаб няма да поиска работата на Народното събрание да бъде прекратена, тъй като противоречи на условието да не се струпват много хора на едно място, ръководителят отговори, че не е в неговите правомощия. Той обясни, че точно сега депутатите трябва да гласуват важни законопроекти и затова при вземане на мерки за безопасност те продължават да работят. Една от важните мерки, която е изпълнена, е спирането на вентилацията, затова засега депутатите заседават при отворени врати. Проф. Мутафчийски поясни, че вече е доказано, че централната вентилация е изключително опасна за пренасяне на вируса. Именно тя е причина за многото заразени на круизния кораб &#8222;Даймънт принсес&#8220;, който бе блокиран край Япония.</p>
<p>&nbsp;</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/covid-19/" rel="tag">Covid-19</a>, <a href="http://agroplovdiv.bg/tag/%d0%b2%d0%b5%d0%bd%d1%86%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d0%bc%d1%83%d1%82%d0%b0%d1%84%d1%87%d0%b8%d0%b9%d1%81%d0%ba%d0%b8/" rel="tag">Венцислав Мутафчийски</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/68863/%d1%81%d0%bc%d0%be%d0%bb%d1%8f%d0%bd-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%82%d1%8a%d1%80%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%88%d0%b8%d1%80%d0%b8%d1%85%d0%b0-%d0%b3%d0%b5%d0%be/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/68863/%d1%81%d0%bc%d0%be%d0%bb%d1%8f%d0%bd-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%82%d1%8a%d1%80%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%88%d0%b8%d1%80%d0%b8%d1%85%d0%b0-%d0%b3%d0%b5%d0%be/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/68863/%d1%81%d0%bc%d0%be%d0%bb%d1%8f%d0%bd-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%82%d1%8a%d1%80%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%88%d0%b8%d1%80%d0%b8%d1%85%d0%b0-%d0%b3%d0%b5%d0%be/" data-url="http://agroplovdiv.bg/68863/%d1%81%d0%bc%d0%be%d0%bb%d1%8f%d0%bd-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%82%d1%8a%d1%80%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%88%d0%b8%d1%80%d0%b8%d1%85%d0%b0-%d0%b3%d0%b5%d0%be/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/68863/%D1%81%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD-%D0%B8-%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE-%D1%82%D1%8A%D1%80%D0%BD%D0%BE%D0%B2%D0%BE-%D1%80%D0%B0%D0%B7%D1%88%D0%B8%D1%80%D0%B8%D1%85%D0%B0-%D0%B3%D0%B5%D0%BE/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b03ef15769" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=68863&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='68863' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-161" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.20.02.2020.300x250/index.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Corteva_300_250/300_250.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през март</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-160" class="widget widget_text">			<div class="textwidget"><a href="https://www.yustinavillas.com/" target="_blank">
<video width="300" height="160" autoplay loop>
  <source src="http://agroplovdiv.bg/wp-content/uploads/2020/01/InShot_20200122_103626350.mp4" type="video/mp4">
</video>
</a></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/68865/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d1%89%d0%b5-%d0%bd%d0%b8-%d0%b4%d0%b0%d1%80%d0%b8-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8-%d0%be%d1%87%d0%b8%d0%bb%d0%b0-%d0%b8-%d1%80%d1%8a%d0%ba%d0%b0%d0%b2%d0%b8%d1%86%d0%b8/" title="Китай ще ни дари маски, очила и ръкавици"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/07/3P1A31641-50x40.jpg" alt="Ли Къцян посети България през лятото на 2018 г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/68865/%d0%ba%d0%b8%d1%82%d0%b0%d0%b9-%d1%89%d0%b5-%d0%bd%d0%b8-%d0%b4%d0%b0%d1%80%d0%b8-%d0%bc%d0%b0%d1%81%d0%ba%d0%b8-%d0%be%d1%87%d0%b8%d0%bb%d0%b0-%d0%b8-%d1%80%d1%8a%d0%ba%d0%b0%d0%b2%d0%b8%d1%86%d0%b8/">Китай ще ни дари маски, очила и ръкавици</a> <br /><span class="post-excerpt">Премиерът Бойко Борисов</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/68863/%d1%81%d0%bc%d0%be%d0%bb%d1%8f%d0%bd-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%82%d1%8a%d1%80%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%88%d0%b8%d1%80%d0%b8%d1%85%d0%b0-%d0%b3%d0%b5%d0%be/" title="Смолян и Велико Търново разшириха географията на Covid-19"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/03/991-ratio-profesor-vencislav-mutafchijski-50x40.jpg" alt="Смолян и Велико Търново разшириха географията на Covid-19" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/68863/%d1%81%d0%bc%d0%be%d0%bb%d1%8f%d0%bd-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d1%82%d1%8a%d1%80%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%88%d0%b8%d1%80%d0%b8%d1%85%d0%b0-%d0%b3%d0%b5%d0%be/">Смолян и Велико Търново разшириха географията на Covid-19</a> <br /><span class="post-excerpt">Общият брой на доказаните</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/68861/%d0%b5%d0%ba-%d1%89%d0%b5-%d1%83%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8-%d1%81%d1%80%d0%be%d0%ba%d0%b0-%d0%b7%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b4%d0%b8%d1%80%d0%b5/" title="ЕК ще удължи срока за заявяване на директни плащания с месец"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/04/24495-50x40.jpeg" alt="ЕК ще удължи срока за заявяване на директни плащания с месец" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/68861/%d0%b5%d0%ba-%d1%89%d0%b5-%d1%83%d0%b4%d1%8a%d0%bb%d0%b6%d0%b8-%d1%81%d1%80%d0%be%d0%ba%d0%b0-%d0%b7%d0%b0-%d0%b7%d0%b0%d1%8f%d0%b2%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b4%d0%b8%d1%80%d0%b5/">ЕК ще удължи срока за заявяване на директни плащания с месец</a> <br /><span class="post-excerpt">След първоначално искане от</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/68856/%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-37-%d0%bc%d0%b8%d0%bb%d0%b8%d0%b0%d1%80%d0%b4%d0%b0-%d0%b5%d0%b2%d1%80%d0%be-%d0%b7%d0%b0-%d0%bc%d0%b0%d0%bb%d0%ba%d0%b8%d1%8f/" title="Допълнителни 37 милиарда евро за малкия и среден бизнес в ЕС и за отговор на Covid-19"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/08/belgiq-gotvi-stachka-v-denq-na-sreshtata-na-vyrha-na-es-v-briuksel-47403-50x40.jpg" alt="Допълнителни 37 милиарда евро за малкия и среден бизнес в ЕС и за отговор на Covid-19" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/68856/%d0%b4%d0%be%d0%bf%d1%8a%d0%bb%d0%bd%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b8-37-%d0%bc%d0%b8%d0%bb%d0%b8%d0%b0%d1%80%d0%b4%d0%b0-%d0%b5%d0%b2%d1%80%d0%be-%d0%b7%d0%b0-%d0%bc%d0%b0%d0%bb%d0%ba%d0%b8%d1%8f/">Допълнителни 37 милиарда евро за малкия и среден бизнес в ЕС и за отговор на Covid-19</a> <br /><span class="post-excerpt">Днес посланиците на ЕС се</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/68858/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%bf%d1%80%d0%b5%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0%d1%82-2/" title="Фермерите могат да се пререгистрират по Наредба 3 чрез имейл, куриер и лично"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/03/23731430979_2d3266fbe5_b-50x40.jpg" alt="Фермерите могат да се пререгистрират по Наредба 3 чрез имейл, куриер и лично" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/68858/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%bf%d1%80%d0%b5%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b8%d1%80%d0%b0%d1%82-2/">Фермерите могат да се пререгистрират по Наредба 3 чрез имейл, куриер и лично</a> <br /><span class="post-excerpt">От общинските служби ще ги</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>От туристическите агенции съобщиха, че рекорден брой свекърви и тъщи са получили подарък екскурзии в Китай.<br />
***<br />
Само британците могат да колонизират половината свят, а после да напуснат ЕС, защото не харесват емигранти!<br />
***<br />
Вече сме на първо място в Европейския съюз по брои коли с десен волан.<br />
***</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>март 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2020/02/">&laquo; фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2020/03/01/" title="Честита Баба Марта!, Коронавирусът смъкна борсовите цени на зърното">1</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/03/02/" title="От днес започват Великите пости, ЕК ще стимулира увеличаването на биологичните стопанства, здравословното хранене и промени в животновъдството, Размисли на германски фермер за политиките на ЕС, субсидиите и липсата на специалисти, БАСФ представи реални решения в растителната защита при житни пред 350 земеделци, БАСФ: Решения за растителна защита при царевица, слънчоглед и рапица, Нова висококачествена генетика слънчоглед на българския пазар, Някой прави сирене с фалшиви етикети, БАБХ не може да го хване, МЗХГ събира бизнес делегация за посещение на земеделския панаир в Бурса, От 9 март са отворени схемите за доматен молец, GlobalG.A.P. и неприятели при картофи">2</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/03/" title="За 142-ри път празнуваме оживялата България">3</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/04/" title="Две години преди смъртта си, Чарли Чаплин става рицар, МЗХГ организира обсъждане на стратегията „От фермата до трапезата“, Важните моменти при кандидатстване за директни плащания през 2020 г., ФАО организира международен фотоконкурс за 21 март – Световният ден на горите, Директорът на Добруджанския институт е подал оставка заради разходи в брой в особено големи размери">4</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/05/" title="Днес ще вали почти в цялата страна, най-много в Старозагорско, Възразилите срещу слоя на подпомаганите площи могат да видят дали са отразени, Пийте повече витамин С, за да сте подготвени, ако коронавирусът влезе у нас, 193 са кандидатствали за 15 млн. лв. помощ за инвестиции в растениевъдството, До 15 март европейската програма EIT Jumpstarter ще приема идеи на новатори, EВН откри 3 зарядни станции за електромобили в Пловдив, През 2017 г. гръцките фермери са получавали средно по 590 евро/хектар, нашите по 225, Министър Танева запозна посланик Херо Мустафа със зелените цели на ЕС, 132 млн. лв. са изплатени по мерки 6.1 и 6.3">5</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/06/" title="Депутати питат министър Танева за &#8222;Напоителни системи&#8220; и мярка 4.3, На 6 март Творецът спуска Микеланджело и Маркес на Земята, Обнародвано е прехвърлянето на 10,4 млн. лв. за ракети против градушки, БАБХ запечата и даде на прокурор държатели на 3 склада за храни в Плевен, С 200 000 дка ще се увеличат поливните площи след изпълнение на проекти по мярка 4.3">6</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/07/" title="Тодоровден идва на бял кон да повика лятото">7</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/08/" title="Мярка 6.3 отворена! 410 стопани на птици, овце, кози и прасета ще получат подпомагане">8</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/03/09/" title="Заради COVID-19: Културни и други мероприятия се отменят! МЗХГ не е събщило ще отложи ли форума на 10 март, Очаквано: МЗХГ отмени срещата за европейската стратегия за храните, Агро практики през март, И вирусологични лаборатории към университетски болници ще тестват за COVID-19, Изобретател от Пловдив създава съвършения кошер по съвети на пчелари">9</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/10/" title="COVID-19 се изтегля от Азия и се развихря в Европа, у нас 8 съмнителни проби, С промени в Устройствения план на ДФ &#8222;Земеделие&#8220; числеността се увеличава с 18 щата, Средно 6% увеличение на служителите планират работодатели в земеделието и други сфери, Микеле Санторели: Осигурихме на работниците маски, имахме проблем с износа към Италия, 8-те съмнителни проби от Плевен и Габрово не потвърждават зараза с коронавирус, Пловдивският панаир отложи ловното, цветното и други изложение, Появили са се спекуланти, тръгнали да изкупуват основни храни от складовете, Земеделците са длъжни да съобщават за третиране с пестициди чрез сайта на БАБХ">10</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/11/" title="Шестима са заразените от Covid-19, София засилва дезинфекцията, Бензинът и дизелът ще поевтинеят до две седмици с 10-15 стотинки, От април влиза забрана за улов на риби, 20 птицевъди получиха 10,5 млн. лв. за хуманно отношение, От 25 март до 15 април е отворена схемата за малки мандри, Животновъдите имат 20 дни да кандидатстват за 25 хил. лв. помощ за доилни инсталации, НАП Пловдив прекратява физическите консултации от 12 март, EFSA: Коронавирусът не се предава чрез храни, МЗХГ търси позицията на земеделците за предстоящата зелена стратегия, 7-ми случай на коронавирус, първа жертва">11</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/12/" title="Без нови зарази с Covid-19 у нас, САЩ забрани полетите от и за Европа, Евродепутати искат защита на селскостопанския сектор заради митата, въведени от САЩ, Къде в стратегията &#8222;От фермата до трапезата&#8220; са преработвателите, които замърсяват храната?, Производител на вино и сокове за мерките срещу Covid-19 и пречките в износа, Фермерските пазари не са затворени, дегустациите ще бъдат преустановени, До 30 април се удължава срокът за вписване в регистъра на тютюна, НСИ отложи с месец пробното преброяване на населението, Д-р Иван Маджаров: Колкото повече расте броя на болните, толкова повече ще намаляват лекарите, Средно с 15% по-високи са ставките за обвързана подкрепа при плодове и зеленчуци">12</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/13/" title="Парламентът ще гласува извънредно положение заради Covid-19, Биологични продукти и био мед ще се доставят по училищните схеми през 2020/2021 г., 1 месец извънредно положение, 1 г. затвор при неспазване на карантина, НАП пуска инструкция към разработчиците на софтуерите за продажби, ФАО организира виртуална среща на жените и младежите, заети със земеделие, Окончателните слоеве постоянно затревени и подпомагани площи за фиксирани със заповеди, Агрометеорология: Без мразове и още дъжд в следващите 7 дни, Търговските вериги увеличиха 10 пъти заявките за доставки на храни (допълнена), До 29 март се затварят търговски центрове и учебни заведения">13</a></td><td>14</td><td><a href="http://agroplovdiv.bg/date/2020/03/15/" title="Продажбите на торове, семена и пестициди продължават, МЗХГ и ДФЗ ограничават физическите посещения">15</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/03/16/" title="За месец рапицата в ЕС загуби почти 40 евро/тон, Председателят на ЕК призова държавите да не бавят веригите на доставки, Над 400 европейски интелектуалци призоваха в декларация ЕК да получи извънредни правомощия заради Covid-19, С най-голям ръст през февруари е пиперът, най-силно са поевтинели полетите, Боси в зимата: Български плодове и зеленчуци в магазините няма, Държавата поема за 3 месеца 60% от заплатите на служители пред съкращание, От ДФ &#8222;Земеделие&#8220; съобщават как ще работят в условията на епидемия">16</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/17/" title="ДФЗ: Заявленията за държавна помощ ще се подават електронно по образци, Професионалните организации се включват в мярката за промоция на вино, Изплатени са 73 млн. лв. обвързана подкрепа за плодове и зеленчуци, Насоките по мярка 4.3 за възстановяване на напоителни съоръжия са публикувани, Спират всички екскурзии в страната и чужбина до 13 април, Горещата вода не помага срещу Covid-19, вирусът издържа 24 ч върху гладки повърхности, 79 проекта за обучение на фермери и работници са подадени по мярка 1.1">17</a></td><td><a href="http://agroplovdiv.bg/date/2020/03/18/" title="Второ четене на Законопроекта за агрохранителната верига, Защо магазините още продават плодове и зеленчуци от щайги?, И в Пловдив ще има лаборатория за изследване на Covid-19, Оранжерийни проблеми: Търговците съкратиха поръчките за български краставици заради ниски обороти, Фермерите могат да се пререгистрират по Наредба 3 чрез имейл, куриер и лично, Допълнителни 37 милиарда евро за малкия и среден бизнес в ЕС и за отговор на Covid-19, ЕК ще удължи срока за заявяване на директни плащания с месец, Смолян и Велико Търново разшириха географията на Covid-19, Китай ще ни дари маски, очила и ръкавици">18</a></td><td id="today">19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2020 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>