<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Сигнали за палежи в ниви &#8211; на pojari@dfz.bg.-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      

      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6971-310x207.jpg" />
        
      

      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Паленето на стърнища в страната продължава, въпреки предупрежденията и санкциите, които" />
<meta name="keywords" content="електронна поща,сигнали,стърнища," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Сигнали за палежи в ниви &#8211; на pojari@dfz.bg." href="http://agroplovdiv.bg/69967/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b2-%d0%bd%d0%b8%d0%b2%d0%b8-%d0%bd%d0%b0-pojaridfz-bg/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Нова платформа &#8222;Преоткрий България&#8220; отваря пазар на български храни по Черноморието' href='http://agroplovdiv.bg/69965/%d0%bd%d0%be%d0%b2%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d1%84%d0%be%d1%80%d0%bc%d0%b0-%d0%bf%d1%80%d0%b5%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b9-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%be%d1%82/' />
<link rel='next' title='Одобрена е Стратегията за биоикономика с 3 стратегически цели, разработена от ССА' href='http://agroplovdiv.bg/69969/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%b0-%d0%b5-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%8f%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b1%d0%b8%d0%be%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/69967/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b2-%d0%bd%d0%b8%d0%b2%d0%b8-%d0%bd%d0%b0-pojaridfz-bg/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=69967' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>
  <body class="single single-post postid-69967 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="logo-right">
<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>
</div>
        

      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през май</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>

        
          <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        

        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>

      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">



<div id="middle">



  <div id="post-69967" class="post-69967 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry tag-- tag-3390 tag-10673">



    


      <h1><a href="http://agroplovdiv.bg/69967/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b2-%d0%bd%d0%b8%d0%b2%d0%b8-%d0%bd%d0%b0-pojaridfz-bg/" rel="bookmark">Сигнали за палежи в ниви &#8211; на pojari@dfz.bg.</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 21 май 2020 at 12:05 / 
        
      </div>



<!-- Ad on top -->

<!-- 
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.20.02.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>


<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/adro/BASF.2020.05.04.650x100/BASF_April_Priaxor_650x100.png",
                    "http://agroplovdiv.bg/adro/BASF.2020.05.04.650x100/BASF_April_Record_650x100.png" ,
                    "http://agroplovdiv.bg/adro/BASF.2020.05.04.650x100/BASF_March_Pulsar_650x100-a.png" ,
                    "http://agroplovdiv.bg/adro/BASF.2020.05.04.650x100/BASF_March_Pulsar_650x100-b.png"];

                    	var urls = ["https://www.agro.basf.bg/bg/",
                                    "https://www.agro.basf.bg/bg/",
                                    "https://www.agro.basf.bg/bg/",
                                    "https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>


<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/65780/%d0%bf%d0%b0%d0%bb%d0%b5%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d1%81%d1%82%d1%8a%d1%80%d0%bd%d0%b8%d1%89%d0%b0-%d0%b5-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%bd%d0%b0%d1%80%d1%83%d1%88%d0%b5%d0%bd/img_6971-2/" rel="attachment wp-att-65781"><img class="alignright size-medium wp-image-65781" src="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6971-310x207.jpg" alt="пожар, палене на стърнище, огън" width="310" height="207" /></a><em>Паленето на стърнища</em> в страната продължава, въпреки предупрежденията и санкциите, които ДФ „Земеделие“ налага. За по-лесно подаване на сигнали за опожарявания и бърза реакция при локализирането им, фонд „Земеделие” създаде <em>електронната поща</em> <a href="mailto:pojari@dfz.bg">pojari@dfz.bg</a>. На нея може да се подават<em> сигнали</em> за пожари на земеделски земи на територията на страната. Същите ще бъдат разгледани по компетентност, локализирани  и допълнени в слой &#8222;пожари&#8220;. Имейлът е публикуван на видно място на сайта на институцията.</p>
<p>От началото на годината в ДФ „Земеделие“ са постъпили 5 сигнала с 23 опожарени терена в областите Пловдив, Хасково и Плевен. Местоположението им  е локализирано с GPS и са извършени измервания на засегнатите площи. Всички те са заредени в слой &#8222;пожари&#8220;, който слой се ползва при заявяването по СЕПП за Кампания 2020 г. Дежурните екипи на  ДФ „Земеделие“  проверяват на място всички сигнали за запалени стърнища, които се подават към институцията.</p>
<p>Паленето на стърнища е забранено и подобни действия се санкционират, както по българското законодателство, така и по европейските Регламенти. Съгласно Закона за опазване на земеделските земи санкцията за първо нарушение е от 1500 до 6000 лв., а при повторно става от 2000 до 12 000 лв.</p>
<p>Припомняме, че през миналата година служителите на ДФЗ са извършили извънредни проверки по 115 сигнала за горящи земеделски площи в страната. Най-засегнати са областите Русе, Разград, Плевен, Монтана и Хасково. Проверяващите екипи са констатирали основно изгаряния на стърнища от зърнено-житни култури, площи с царевица, слънчоглед, рапица, пасища и сухи треви. Местоположението на пожарите е локализирано с GPS-устройство и са извършени измервания на засегнатите площи.</p>
<p>Неправомерни практики по опожаряване на стърнища и други растителни остатъци през 2019 г. са установени общо при 244 кандидати по схемите и мерките на директните плащания. Засегнати са 421 земеделски парцела, като опожарената площ възлиза на 2 051 ха (20 510 дка). Общата сума на наложените санкции ще бъде ясна след 30 юни, когато по Регламент приключват плащанията за Кампания 2019 г.</p>
<p><strong><em> </em></strong></p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b0-%d0%bf%d0%be%d1%89%d0%b0/" rel="tag">електронна поща</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8/" rel="tag">сигнали</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d1%82%d1%8a%d1%80%d0%bd%d0%b8%d1%89%d0%b0/" rel="tag">стърнища</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/69967/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b2-%d0%bd%d0%b8%d0%b2%d0%b8-%d0%bd%d0%b0-pojaridfz-bg/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/69967/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b2-%d0%bd%d0%b8%d0%b2%d0%b8-%d0%bd%d0%b0-pojaridfz-bg/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/69967/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b2-%d0%bd%d0%b8%d0%b2%d0%b8-%d0%bd%d0%b0-pojaridfz-bg/" data-url="http://agroplovdiv.bg/69967/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b2-%d0%bd%d0%b8%d0%b2%d0%b8-%d0%bd%d0%b0-pojaridfz-bg/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/69967/%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%B8-%D0%B7%D0%B0-%D0%BF%D0%B0%D0%BB%D0%B5%D0%B6%D0%B8-%D0%B2-%D0%BD%D0%B8%D0%B2%D0%B8-%D0%BD%D0%B0-pojaridfz-bg/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51ec753cee" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=69967&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='69967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-161" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.2020.05.04.300x250/index.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Corteva_300_250/300_250.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през май</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-160" class="widget widget_text">			<div class="textwidget"><a href="https://www.yustinavillas.com/" target="_blank">
<video width="300" height="160" autoplay loop>
  <source src="http://agroplovdiv.bg/wp-content/uploads/2020/01/InShot_20200122_103626350.mp4" type="video/mp4">
</video>
</a></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/69978/%d0%b2%d0%b5%d1%81%d0%b5%d0%bb%d0%b8%d0%bd%d0%b0-%d1%80%d0%b0%d0%bb%d1%87%d0%b5%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%81%d1%80%d0%b8%d0%b2%d0%b0-%d0%bf%d1%80%d0%b8-%d0%bc%d0%b0%d1%81%d0%bb%d0%be%d0%b4%d0%b0/" title="Веселина Ралчева за срива при маслодайните рози"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/07/IMG_5097-50x40.jpg" alt="Веселина Ралчева със сина си Васко пред лавандуловата био градина" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/69978/%d0%b2%d0%b5%d1%81%d0%b5%d0%bb%d0%b8%d0%bd%d0%b0-%d1%80%d0%b0%d0%bb%d1%87%d0%b5%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%81%d1%80%d0%b8%d0%b2%d0%b0-%d0%bf%d1%80%d0%b8-%d0%bc%d0%b0%d1%81%d0%bb%d0%be%d0%b4%d0%b0/">Веселина Ралчева за срива при маслодайните рози</a> <br /><span class="post-excerpt">&#8222;Падна ни се трудна година</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/69976/%d0%bd%d0%b0%d0%b4-100-%d1%85%d0%b8%d0%bb-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%86%d0%b8-%d1%81%d0%b0-%d0%bf%d0%be%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8/" title="Над 100 хил. земеделци са подали заявления за директни плащия за 2020 г."><img src="http://agroplovdiv.bg/wp-content/uploads/2014/04/757557-50x40.jpg" alt="Над 100 хил. земеделци са подали заявления за директни плащия за 2020 г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/69976/%d0%bd%d0%b0%d0%b4-100-%d1%85%d0%b8%d0%bb-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%86%d0%b8-%d1%81%d0%b0-%d0%bf%d0%be%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8/">Над 100 хил. земеделци са подали заявления за директни плащия за 2020 г.</a> <br /><span class="post-excerpt">100 751 заявления за</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/69973/%d0%bd%d0%b0%d0%b9-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d0%b8-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b8-%d1%81%d0%b0-%d0%b8%d0%b7/" title="Най-много ракети против градушки са изстреляли във Видинско и Врачанско"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/07/IMG_2197-50x40.jpg" alt="Полигонът край с. Поповица, Пловдивско" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/69973/%d0%bd%d0%b0%d0%b9-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d0%b8-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b8-%d1%81%d0%b0-%d0%b8%d0%b7/">Най-много ракети против градушки са изстреляли във Видинско и Врачанско</a> <br /><span class="post-excerpt">Няма пострадали земеделски</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/69969/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%b0-%d0%b5-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%8f%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b1%d0%b8%d0%be%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8/" title="Одобрена е Стратегията за биоикономика с 3 стратегически цели, разработена от ССА"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/06/IMG_0507-1-50x40.jpg" alt="Тритикале, отглеждано в Пловдивско, за производството на биогаз" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/69969/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%b0-%d0%b5-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%8f%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b1%d0%b8%d0%be%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8/">Одобрена е Стратегията за биоикономика с 3 стратегически цели, разработена от ССА</a> <br /><span class="post-excerpt">Учените са разработили и План</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/69967/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b2-%d0%bd%d0%b8%d0%b2%d0%b8-%d0%bd%d0%b0-pojaridfz-bg/" title="Сигнали за палежи в ниви &#8211; на pojari@dfz.bg."><img src="http://agroplovdiv.bg/wp-content/uploads/2019/09/IMG_6971-50x40.jpg" alt="Сигнали за палежи в ниви &#8211; на pojari@dfz.bg." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/69967/%d1%81%d0%b8%d0%b3%d0%bd%d0%b0%d0%bb%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d0%b2-%d0%bd%d0%b8%d0%b2%d0%b8-%d0%bd%d0%b0-pojaridfz-bg/">Сигнали за палежи в ниви &#8211; на pojari@dfz.bg.</a> <br /><span class="post-excerpt">Паленето на стърнища в</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>КАК ДА ПОДБЕРЕТЕ ПОДХОДЯЩИТЕ СПЕЦИАЛИСТИ</p>
<p>Подреждате 100 тухли в определен ред в стая с отворен прозорец. Изпращате 3-4 кандидати в стаята и заключвате вратата след тях. Оставяте ги сами за шест часа там. След като времето изтече се връщате и анализирате ситуацията.<br />
• Ако кандидатите се опитват да броят тухлите, изпращате ги в Счетоводен отдел<br />
• Ако повтарят или потретват броенето, изпращате ги във Вътрешен контрол<br />
• Ако са разхвърляли всички тухли наоколо, изпращате ги в Инженерен отдел<br />
• Ако подреждат тулите в някакъв странен ред, изпращате ги в отдел Планиране<br />
• Ако се замерят с тухли, изпращате ги в отдел Операции<br />
• Ако са полегнали и спят, изпращате ги в отдел Сигурност и охрана<br />
• Ако чупят тухлите на парчета, изпращате ги в отдел Информационни технологии<br />
• Ако си седят тихо и спокойно, изпращате ги в отдел Човешки ресурси<br />
• Ако казват, че са се опитвали да измислят някаква комбинация на подреждане, но нищо не са направили, изпращате ги в отдел Продажби<br />
• Ако са изоставили някоя дейност за края на деня, изпратете ги в Маркетинг отдела<br />
• Ако само зяпат през прозореца, изпратете ги в отдела по Стратегическо планиране<br />
• И накрая, ако просто стоят и си говорят без да са докоснали дори една тухла, поздравете ги и ги правете Топ мениджъри</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>май 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2020/04/">&laquo; апр</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2020/05/01/" title="Преди 134 г. стачкуващи работници в САЩ поставят началото на честването на 1 май, Прогноза: Добивът от пшеница у нас ще е с 3 до 10% по-нисък, Христо Николов – младият фермер, който си знае цената и иска да работи на светло">1</a></td><td>2</td><td><a href="http://agroplovdiv.bg/date/2020/05/03/" title="Само рапицата поскъпва на световните пазари, До 3840 лв./ха е застрахователното обезщетение за грозде, Допълнително разхлабват мерките, на 6 май падат КПП">3</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/05/04/" title="Преди близо 400 г. холандец купува остров Манхатън за 24 долара, Най-малко 50% от плодове и зеленчуци по училищните схеми трябва да са фермерски, Очаква се по-високо домашно производство на зеленчуци заради Ковид-19, Прогноза: Изкупните цени на кравето мляко през май няма да паднат, ДФ &#8222;Земеделие&#8220; изплати 46 млн. лв. по &#8222;Натура 2000&#8243;, Нова мярка на ЕК в кризата: Държавите могат да предложат de minimis до 5000 евро на фермер, Законопроект: ДДС за ресторанти и кетъринг пада на 9% и 5%, Близо 2200 са под карантина в Пловдивска област, БАБХ спря вноса на близо 51 тона вносен пипер и други храни">4</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/05/" title="Все по-реално изглежда новият програмен период да започне от 2023 г., Новото постановление за търговските вериги е обнародвано, но ще останат ли глобите?, Областните земеделски дирекции вече могат да санкционират по Закона за розата, Субсидии за всички ще има от сърце, Георги Василев: Малките фермери ще са губещите в кризата, И пред заведенията ще се чака на опашка с 2 метра дистанция">5</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/06/" title="Пролетта на рамото ми кацна, днеска е Гергьовден!">6</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/07/" title="ЕК позволи на Гърция да подпомогне производителите на цветя с 10 млн. евро, Ген. Мутафчийски: Откриваме двама от шест заразени с Ковид-19, Депутатите нямат въпроси към министър Танева за земеделието в условията на Ковид-19, Утре ДФ &#8222;Земеделие&#8220; плаща 214,77 лв./ха за протеинови култури, ФАО: През април пшеницата поскъпна с 2,5%, оризът със 7%, царевицата е надолу с 10 на сто, Здравното министерство поема дезинсекцията срещу Африканската чума за 1,5 млн. лв., МЗХГ: Не се подпомагат проекти за напоителни канали, с които се осигурява вода за стопанството на кандидата, Финландия ще разпредели безвъзмездно 30 млн. евро за земеделие и 10 млн. за риболов, Държавата може да даде до 100 хил. евро на стопанство, а по ПРСР бюджетът за подпомагане е 56 млн. лв., Тази нощ можем да видим Суперлуна на цветята, Десислава Танева: В края на май ще имаме яснота как да програмираме мярката Ковид-19">7</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/08/" title="Агрометеорология за 7 дни: По-високи температури, валежи след седмица, 235 заявления за щети от природни бедствия са подадени в МЗХГ, Къщите за гости могат да заработят от 13 май, Германия публикува инструкции към фермерите: Ако имате сезонни работници, разделете ги на групи!, Започна идентификация на градините с маслодайни рози, ДФ &#8222;Земеделие&#8220; приканва първите изкупвачи на мляко да впишат договорите си онлайн, БАСЗЗ дари дезинфектанти и лични предпазни средства на областните земеделски служби, Браншовата камара на месодайното животновъдство отбеляза 1 година, 16 810 стопани на протеинови култури получиха субсидии, ред е на памука, ЕК пита фермерските организации: Добре ли се справяме?, Агро практики през май, Нова схема ще подпомага с 15,57 евро/тон складирането на сирена">8</a></td><td>9</td><td><a href="http://agroplovdiv.bg/date/2020/05/10/" title="Йордан Матеев: Търговските вериги сключиха десетки нови договори с фермери, Три подмерки в помощ на животновъдството отварят през май-юни, Африканска чума 2020: 17 огнища при домашни и 305 случая при диви свине, Пазарът на пшеница се поляризира: Купувачите дават 250 лв., продавачите искат 360, Ягодите поевтиняха с близо 1 лев за седмица">10</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/05/11/" title="Църквата почита братята Кирил и Методий, Субсидията за животновъди по новата мярка 5.1 е 60 и 70% от разходите, Започва националното проучване за Ковид-19 в Пловдив, Германия зависи от вноса на плодове, зеленчуци, рапица, Розоберът пред провал заради ниските цени. Възможни са протести, Ако износители и преработватели завишат с 30% купуването на череши, ще бъдат стимулирани,">11</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/12/" title="Празникът на медицинските сестри започва от жената ангел Флорънс, Крайният срок за плащания по ПРСР се изтегля с 3 месеца до 1 октомври 2023 г., Производителите на череши са ужасени! Мярката на МЗХГ за подкрепа е PR акция, ДДС за ресторанти и развлечения в туризма става 9%, Нидерландия дава 600 млн. евро на цветарския бизнес и 50 млн. за картофи, Ще има ли &#8222;Ден на фермера&#8220; в института в Садово?, На 20 май представят стратегията &#8222;От фермата до трапезата&#8220;, Изплатени са 4,8 млн. лв. на 113 производители на памук, УС на ДФ &#8222;Земеделие&#8220; реши: Преработвателите на череши ще се стимулират с 5 ст./кг и общо с 1 млн. лв., Одобрените по програмата пчелари могат да получат кредити до 95% от помощта">12</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/13/" title="Оранжерии &#8222;Грийнс&#8220;: Защо не тръгва предложението за субсидии срещу доход? Там е истината, Съюзът на преработвателите се изненада от схемата за череши на МЗХГ, България иска пак да се въведе схема за компенсиране на фермери, които намалят производството на мляко, ЕК одобри искането на Латвия да кредитира с до 100 000 евро фермерите при 0% лихва, Плюсът на Ковид-19: Светът консумира повече плодове и зеленчуци">13</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/14/" title="Десислава Танева поиска повече пари по мярката Ковид-19, Бащата на &#8222;Star Wars&#8220; стана на 76 г., Реколтата от череши е 55 хил. тона, най-много градини има в Югоизточна България, Д. Търпанова: Ще се справим с пазара на череши, но трябва да се подпомогне самолетното карго и заготовката, В края на май ще започне разпределянето на 16,1 млн. лв. помощ към рибарство и аквакултури, Подпомагането по бъдещата мярка Ковид-19 ще е само за пострадали от пандемията, Младите фермери виждат в COVID-19 шанс за дигитализация и уважение към отрасъла, ЕК уведоми България, че чрез законодателство дискриминира вносните храни, Агрометеорология: Следващите 7 дни необичайна жега и стопански дъждове, ЕК одобри грантовете до 10 хил. лв. за микро и малки предприятия, МЗХГ отговаря на ЕК: Не ограничаваме продуктите от ЕС, подкрепяйки българските">14</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/15/" title="ДФЗ ще заплаща до 60% от разходите на лозари при събиране на реколтата на зелено, Моловете отварят в понеделник, Селското стопанство до 2030: Най-много средства ще има за директни плащания, агроекология и животновъдство, Заради пандемията се купуват имоти извън големите градове като втори дом и за дребно земеделие, 10 милиона прасета в САЩ ще бъдат умъртвени, 140 млн. лв., взети ПРСР за 2021 г., ще се раздадат на 60 хил. фермери, 21 организации от земеделието и преработката искат среща с премиера за намаляване на ДДС в храните, Няма чест, нито справедливост, г-н Кумчев. Земеделието ще продължи да боледува, Удължиха до 20 май срока за подаване на заявления в Кампания 2020">15</a></td><td>16</td><td><a href="http://agroplovdiv.bg/date/2020/05/17/" title="Продавачите на пшеница се коригираха с 50 лв./т надолу до 310 лв., Едровите цени на вносните домати и пипер се търкалят надолу">17</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/05/18/" title="Асоциация Биопродукти благодари за удължения до 20 май срок на Кампания 2020, До 5 юни стопаните могат да променят без санкции заявленията от Кампания 2020, Средната брутна заплата в селското стопанство в област Пловдив е 787 лв., НАП качва информация и за ремонта на касовите апарати, МЗХГ: Идеята на фермера Кумчев ще бъде предложена и обсъдена с бранша, 6 милиона лева от бюджета на мярка 6.3 остават излишни заради слабия интерес, Към 100 държавни бензиностанции ще има през пролетта на 2021 г.">18</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/19/" title="Валежи над 20 литра се очакват на 21 май предимно в Централна България се, Птицевъди от Айова раздават кокошки за осиновяване заради кризата, Кандидати по мярка 5.1 могат да обявят обществена поръчка по проектите си, докато тече приемът, Нова порция промени в Наредба 6 за финансиране на лозаро-винарския сектор, ФАО: Има свиване на глобалното търсене на храни, което води до намаляване на цените, Над 300 земеделци в Кричим искат вода от спрян напоителен канал, Европейските фермери и преработватели истински уплашени от загубите заради пандемията, Класирането за втория прием по мярка 6.3 падна до 26,82 точки">19</a></td><td><a href="http://agroplovdiv.bg/date/2020/05/20/" title="Самолетно заснемане за определяне на специализирания слой 2020 започва през юли, Ще има нова мярка &#8222;Съхранение на виното&#8220; и втори прием по инвестиции в предприятия, Розопроизводители искат пари от МЗХГ, за да произведат розово масло, 1400 дружества със запори от НАП са получили разрешения да се разплащат, Чрез горещ телефон ориентират малкия бизнес как да участва в програмите за подкрепа, Стратегическите планове на държавите-членки ще бъдат публикувани, заедно с оценките на ЕК, Нова политика: ЕК ще акцентира не на правилата, а на резултати в земеделието">20</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2020/05/21/" title="Църквата чества днес покровителите си св. св. Константин и Елена, Една трета от пчелите в Пловдивско загинаха от натравяне, В 12 без 5: Измениха крайната дата за прием по мярка 14, Нова платформа &#8222;Преоткрий България&#8220; отваря пазар на български храни по Черноморието, Сигнали за палежи в ниви &#8211; на pojari@dfz.bg., Одобрена е Стратегията за биоикономика с 3 стратегически цели, разработена от ССА, Най-много ракети против градушки са изстреляли във Видинско и Врачанско, Над 100 хил. земеделци са подали заявления за директни плащия за 2020 г., Веселина Ралчева за срива при маслодайните рози">21</a></td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2020 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>