<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Фермерски отстъпки за газьол ще се заявяват през септември-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/themes/zenko/images/agro-pv.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="За четири години кандидатите за помощта са се увеличили от 6 700 на 10 700
Земеделските стопани" />
<meta name="keywords" content="акциз,газьол,заявления," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Фермерски отстъпки за газьол ще се заявяват през септември" href="http://agroplovdiv.bg/71132/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%b0%d0%b7%d1%8c%d0%be%d0%bb-%d1%89%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d1%8f/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Земеделците в Индия увеличиха сеитбите в сезона на мусоните' href='http://agroplovdiv.bg/71128/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%86%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b8%d0%bd%d0%b4%d0%b8%d1%8f-%d1%83%d0%b2%d0%b5%d0%bb%d0%b8%d1%87%d0%b8%d1%85%d0%b0-%d1%81%d0%b5%d0%b8%d1%82%d0%b1%d0%b8/' />
<link rel='next' title='ДФЗ ще кредитира засяването на пшеница с 15 млн. лв.' href='http://agroplovdiv.bg/71134/%d0%b4%d1%84%d0%b7-%d1%89%d0%b5-%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d0%b8%d1%80%d0%b0-%d0%b7%d0%b0%d1%81%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/71132/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%b0%d0%b7%d1%8c%d0%be%d0%bb-%d1%89%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d1%8f/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=71132' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-71132 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юли</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-71132" class="post-71132 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry tag-2815 tag-6315 tag-1638">



    


      <h1><a href="http://agroplovdiv.bg/71132/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%b0%d0%b7%d1%8c%d0%be%d0%bb-%d1%89%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d1%8f/" rel="bookmark">Фермерски отстъпки за газьол ще се заявяват през септември</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> / 
        by <a href="http://agroplovdiv.bg/author/admin/" title="Публикации от admin" rel="author">admin</a> / 
        on 27 юли 2020 at 18:34 / 
        
      </div>



<!-- Ad on top -->

<!-- 
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.20.02.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>


<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/07/BASF_June_InV_650x100.png"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>


<!-- End of Ad on top -->







      <h6>За четири години кандидатите за помощта са се увеличили от 6 700 на 10 700</h6>
<p><img class="alignleft size-medium wp-image-67097" src="http://agroplovdiv.bg/wp-content/uploads/2019/11/johny-goerend-xaSM1R157vI-unsplash-1-310x248.jpg" alt="трактори" width="310" height="248">Земеделските стопани ще получат през 2020 г. обичайните до 84 млн. лв. по схемата &#8222;Помощ под формата на отстъпка от стойността на<em> акциза</em> върху <em>газьола</em>, използван в първичното селскостопанско производство&#8220;. Управителният съвет на ДФ „Земеделие“ одобри указанията, по които ще се прилага схемата за Кампания 2020.</p>
<p>Ставката на литър гориво ще бъде определена на по-късен етап.</p>
<p><em>Заявленията</em> за ползване на отстъпката ще се подават от 31 август до 21 септември 2020 г. Документи ще се приемат в общинските служби по земеделие към областните дирекции &#8222;Земеделие&#8220; по постоянен адрес на физическите лица или по адрес на управление на юридическите лица.</p>
<p>Държавната помощ се предоставя на земеделски производители в секторите &#8222;Растениевъдство&#8220; и &#8222;Животновъдство&#8220; под формата на намалена акцизна ставка на газьола, използван за механизирани дейности в първичното селскостопанско производство.</p>
<p>Право на финансова подкрепа по схемата имат всички, които са регистрирани като земеделски производители и имат заверена регистрационна карта за годината на кандидатстване и предходната на нея. Друго условие е кандидатите да имат и валидно заявление за подпомагане по схемата за единно плащане на площ и схемите за обвързано подпомагане за животни за годината, предхождаща годината на кандидатстване по схемата за държавна помощ. Земеделските стопани, отглеждащи видове и категории животни, които не попадат в обхвата на схемите за обвързано подпомагане за животни, трябва да имат регистриран животновъден обект по Закона за ветеринарномедицинската дейност.</p>
<p>Интересът към държавата помощ отстъпка от акциза за газьола е голям и нараства с всяка изминала година. За Кампания 2016 са били подпомогнати 6&nbsp;716 фермери, за Кампания 2017 финансиране са получили 8 250 стопани, за Кампания 2018 – те са били 9&nbsp;597, а за Кампания 2019 г. те вече са близо 11 хиляди (10 734).</p>
<p>От началото на прилагането на схемата до 2019 г., включително на земеделските стопани са изплатени общо над 330 млн. лева.</p>
<p>Указанията за прилагане на схемата образците на документи ще бъдат публикувани на интернет страницата на МЗХГ.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%ba%d1%86%d0%b8%d0%b7/" rel="tag">акциз</a>, <a href="http://agroplovdiv.bg/tag/%d0%b3%d0%b0%d0%b7%d1%8c%d0%be%d0%bb/" rel="tag">газьол</a>, <a href="http://agroplovdiv.bg/tag/%d0%b7%d0%b0%d1%8f%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f/" rel="tag">заявления</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/71132/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%b0%d0%b7%d1%8c%d0%be%d0%bb-%d1%89%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d1%8f/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/71132/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%b0%d0%b7%d1%8c%d0%be%d0%bb-%d1%89%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d1%8f/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/71132/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%b0%d0%b7%d1%8c%d0%be%d0%bb-%d1%89%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d1%8f/" data-url="http://agroplovdiv.bg/71132/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%be%d1%82%d1%81%d1%82%d1%8a%d0%bf%d0%ba%d0%b8-%d0%b7%d0%b0-%d0%b3%d0%b0%d0%b7%d1%8c%d0%be%d0%bb-%d1%89%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d1%8f/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/71132/%D1%84%D0%B5%D1%80%D0%BC%D0%B5%D1%80%D1%81%D0%BA%D0%B8-%D0%BE%D1%82%D1%81%D1%82%D1%8A%D0%BF%D0%BA%D0%B8-%D0%B7%D0%B0-%D0%B3%D0%B0%D0%B7%D1%8C%D0%BE%D0%BB-%D1%89%D0%B5-%D1%81%D0%B5-%D0%B7%D0%B0%D1%8F/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eaff0240a1" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=71132&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='71132' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.2020.14.07.300x250/index.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-151" class="widget widget_sp_image"><a href="https://www.corteva.bg/produkti-i-reshenia/semena.html" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/07/ezgif-4-a7a0d05f37bc.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-150" class="widget widget_sp_image"><a href="http://www.ekodarpol.bg/" target="_self" class="widget_sp_image-image-link" title="ЕКОДАРПОЛ"><img width="350" height="200" alt="ЕКОДАРПОЛ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/06/104296537_269594097487912_486398667587742948_n.jpg" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юли</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-160" class="widget widget_text">			<div class="textwidget"><a href="https://www.yustinavillas.com/" target="_blank">
<video width="300" height="160" autoplay loop>
  <source src="http://agroplovdiv.bg/wp-content/uploads/2020/01/InShot_20200122_103626350.mp4" type="video/mp4">
</video>
</a></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/71152/%d0%bf%d0%b8%d0%be%d0%bd%d0%b5%d1%80-%d0%ba%d0%be%d1%80%d1%82%d0%b5%d0%b2%d0%b0-%d0%be%d1%87%d0%b0%d0%ba%d0%b2%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2-%d0%be%d1%82-%d0%bd%d0%b0%d0%b4-2-%d1%82/" title="Пионер – Кортева очаква добив от над 2 тона царевица в опитното поле на АУ"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/07/IMG_7780-50x40.jpg" alt="Пионер – Кортева очаква добив от над 2 тона царевица в опитното поле на АУ" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71152/%d0%bf%d0%b8%d0%be%d0%bd%d0%b5%d1%80-%d0%ba%d0%be%d1%80%d1%82%d0%b5%d0%b2%d0%b0-%d0%be%d1%87%d0%b0%d0%ba%d0%b2%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2-%d0%be%d1%82-%d0%bd%d0%b0%d0%b4-2-%d1%82/">Пионер – Кортева очаква добив от над 2 тона царевица в опитното поле на АУ</a> <br /><span class="post-excerpt">Дойчо Дойчев оцени годината</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71148/%d0%bd%d1%84%d1%81%d0%b1-%d0%bf%d0%b8%d1%88%d0%b5-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b7%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b5%d0%b4%d1%80%d0%b8%d1%82%d0%b5-%d1%81/" title="НФСБ пише закон за облагане на едрите собственици на земеделска земя"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/04/24495-50x40.jpeg" alt="НФСБ пише закон за облагане на едрите собственици на земеделска земя" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71148/%d0%bd%d1%84%d1%81%d0%b1-%d0%bf%d0%b8%d1%88%d0%b5-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b7%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%b5%d0%b4%d1%80%d0%b8%d1%82%d0%b5-%d1%81/">НФСБ пише закон за облагане на едрите собственици на земеделска земя</a> <br /><span class="post-excerpt">Националният фронт за</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71144/%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b0%d0%b2%d0%b8-%d0%bf%d0%b8%d0%bb%d0%b8-%d0%be%d1%82%d1%80%d0%be%d0%b2%d0%bd%d0%b0-%d0%b2%d0%be%d0%b4%d0%b0-%d0%ba/" title="Стопаните на крави, пили отровна вода край Димитровград, ще бъдат обезщетени"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/07/cow-4498901_960_720-50x40.jpg" alt="Стопаните на крави, пили отровна вода край Димитровград, ще бъдат обезщетени" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71144/%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%ba%d1%80%d0%b0%d0%b2%d0%b8-%d0%bf%d0%b8%d0%bb%d0%b8-%d0%be%d1%82%d1%80%d0%be%d0%b2%d0%bd%d0%b0-%d0%b2%d0%be%d0%b4%d0%b0-%d0%ba/">Стопаните на крави, пили отровна вода край Димитровград, ще бъдат обезщетени</a> <br /><span class="post-excerpt">Българска агенция по</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71142/%d0%bd%d0%b0%d0%bf-%d0%bd%d0%b0%d0%bf%d0%be%d0%bc%d0%bd%d1%8f-%d0%bd%d0%b0-%d0%b7%d1%80%d0%b5%d0%bb%d0%be%d1%81%d1%82%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%b4%d0%b0-%d0%b2%d0%bd%d0%b5%d1%81%d0%b0/" title="НАП напомня на зрелостниците да внесат здравните си осигуровки"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/07/Media-39710-pic-50x40.jpg" alt="НАП напомня на зрелостниците да внесат здравните си осигуровки" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71142/%d0%bd%d0%b0%d0%bf-%d0%bd%d0%b0%d0%bf%d0%be%d0%bc%d0%bd%d1%8f-%d0%bd%d0%b0-%d0%b7%d1%80%d0%b5%d0%bb%d0%be%d1%81%d1%82%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%b4%d0%b0-%d0%b2%d0%bd%d0%b5%d1%81%d0%b0/">НАП напомня на зрелостниците да внесат здравните си осигуровки</a> <br /><span class="post-excerpt">Всички зрелостници,</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71138/%d0%b5%d0%b4%d0%b8%d0%bd%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b8%d1%8f%d1%82-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b8%d0%b7%d0%b2%d1%8a%d1%80%d1%88%d0%b2%d0%b0-%d1%81%d0%b0/" title="Единственият кандидат да извършва самолетна защита от градушки се отказа"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/04/00107972-50x40.jpg" alt="Единственият кандидат да извършва самолетна защита от градушки се отказа" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71138/%d0%b5%d0%b4%d0%b8%d0%bd%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%b8%d1%8f%d1%82-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b8%d0%b7%d0%b2%d1%8a%d1%80%d1%88%d0%b2%d0%b0-%d1%81%d0%b0/">Единственият кандидат да извършва самолетна защита от градушки се отказа</a> <br /><span class="post-excerpt">Заради пандемията одобрената</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ПРИТЧА</h3>			<div class="textwidget"><p>Випуск от бивши студенти, които вече били постигнали успехи в професионалното поприще, отишли да видят свой професор от университета. Разговорът скоро се завъртял около стреса на работа и в живота. Всички започнали да се оплакват.</p>
<p>Професорът предложил на гостите си кафе. Сервирал го в голяма кана и оставил на масата много и най-различни чаши - порцеланови, пластмасови, стъклени, кристални, някои съвсем обикновени, други много скъпи. Тогава поканил гостите си да си налеят кафе. След като всеки от студентите бил вече с чаша в ръка, професорът казал:</p>
<p>– Сигурно забелязахте, че всеки от вас си избра скъпа чаша и никой не се спря на обикновените. Докато искате най-доброто за себе си, стресът и проблемите ви няма да спрат. Със сигурност чашата няма да промени качеството на кафето. В повечето случаи тя просто струва повече, а понякога дори скрива това, което пием. За вас беше от значение да пиете кафе, но съзнателно си избрахте най-хубавите чаши, след което заоглеждахте чуждите. Сега помислете: животът е като кафето, а работата, парите и позицията в обществото са чашите. Това са просто предмети, които съдържат живота, но те нито го определят, нито променят качеството му. Понякога, вперили поглед в чашата, забравяме да се радваме на кафето, подарено ни от Бог. Бог прави кафето, а не чашите. Наслаждавайте се на кафето!</p>
<p>Най-щастливите хора нямат най-доброто. Те създават най-доброто от това, което имат.<br />
"Гнездото"</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>юли 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2020/06/">&laquo; юни</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2020/07/01/" title="Почитаме братята лечители Козма и Дамян, От 15 юли животновъдите могат да инвестират в кланици с 50% държавна подкрепа, МЗХГ предлага: Срокът за доказване на минималните добиви от плодове и зеленчуци да се изтегли с месец по-рано, Две държавни предприятия ще плащат по-малки такси за фонд &#8222;Инвестиции в гори&#8220;, Законопроект предлага съдилищата да минат на видеоконференции, Министрите одобриха удължаването на мярката 60/40 до 30 септември, ФАО стартира онлайн обучение за АЧС с участието на 350 ветеринари на Балканите, Строителна фирма &#8222;Сиенит&#8220; вдига апарт-хотел с винарна край Хисаря, Как фермерите от Киргизстан и Таджикистан вече не крадат вода, Обобщение: 1,9 млрд. лв. директни плащания към земеделците за Кампания 2019">1</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/02/" title="Ново: Плащането за животни, плодове и зеленчуци по мярката &#8222;Ковид-1&#8243; ще е на база стопанство, В колко категории ще бъдат разпределени стопанствата с животни, плодове и зеленчуци?, Депутатите гласуваха на първо четене законови промени заради мярката &#8222;Ковид-19&#8243;, Стотици слонове са открити мъртви в Ботсвана, С церемония за &#8222;първа копка&#8220; започва изграждането на Център за растителни науки в Пловдив, Цените на хлебната и фуражна пшеница опасно и несправедливо се сближиха, ДФ &#8222;Земеделие&#8220; ще проверява утре зеленчукопроизводители в област Пазарджик">2</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/03/" title="Срокът за заявяване на плащане по пчеларската програма се удължава до 31 август, Инвеститорът в земеделска земя &#8222;Агро финанс&#8220; с годишна печалба над 6 млн.лв., Над 1000 проверки на зеленчукопроизводители извърши дотук ДФЗ, За трети път &#8222;Андип-92&#8243; пострада от птичи грип. БАБХ откри занижени мерки за биосигурност, Какви са новите ставки, предложени от МЗХГ, по мярка &#8222;Ковид-19&#8243;, Пенка Калинкова ни напусна, &#8222;Геосемселект&#8220; представи първия роден домат устойчив на бронзовост">3</a></td><td>4</td><td><a href="http://agroplovdiv.bg/date/2020/07/05/" title="До 30 септември животновъдите могат да кандидатстват по мярка 4.1, Международният борсов пазар повиши цените на пшеница и царевица, българският е пас, Удобна ли е ви ПРСР, за да модернизирате стопанството си?, С над 15 млн. лв. бюджет мярка 16.4 за местни пазари и къси доставки е на прага">5</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/07/06/" title="6 юли: Световен ден на целувката, Удължават епидемиологичната обстановка до края на юли, &#8222;Геосемселект&#8220; показа суперранни домати с добив от над 8 т/дка, Маестро Енио Мориконе вече композира на небето, С финансиране по ПМДР започва модернизирането на рибарското селище &#8222;Ченгене скеле&#8220;, ЕК прогнозира спад с 2,7% в производството на зърно и минус 7 на сто при виното">6</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/07/" title="Празнуваме разтапящата наслада – шоколад, Цената на суровото мляко в САЩ с незапомнен месечен ръст от 73%, Агро практики през юли, Първокурсниците от специалност &#8222;Топлотехника&#8220; в УХТ няма да плащат такси 2020/2021 г., &#8222;Напоителни системи&#8220; ще възстановява поливната система с 26 проекта, водните сдружения с 6, Четвърти вариант ставки по мярката &#8222;Ковид-19&#8243;, които утре ще обсъди Комитетът по наблюдение на ПРСР, ООН: Броят на зоонозите ще се увеличи, ако не спрем да превземаме дивата природа!, Германия ще работи за постигане на споразумение за ОСП до октомври 2020 г.">7</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/08/" title="Празнуваме св. Прокопий – защитник на пчелари и девойки, ЕК увеличава подкрепата за лозаро-винарския сектор и за организациите на производители на плодове и зеленчуци, Франция предупреди за нов силно заразен вирус по домати и пипер, Африканската чума по свинете е на 10 км от Германия, Фермерите могат да видят пространствено заявените площи в Кампания 2020 в СЕУ, Проф. Христина Янчева влезе в ръководството на Съвета на ректорите">8</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/09/" title="Д. Танева: Ще увеличим с национални 25% бюджета по мярка &#8222;Ковид-19&#8243; и с 15 млн. лв. кредитите за сеитба, 170 г. от раждането на Иван Вазов. &#8222;Нему България дължи своята култура!&#8220;, До 372 кг/дка падна средният добив при пшеницата, ДФЗ: Започнаха кръстосаните проверки на 1,2 млн. парцели">9</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/10/" title="Земеделският министър отговаря на въпрос за водата в яз. Жребчево, Агрометеорология: Единствено в западните райони се очакват локални валежи, Защо Франция забрани на домакинствата да ползват синтетични пестициди, До 22 октомври Брюксел пита дали настоящата ОСП е добра за природата, Нова наредба за интегрирано производство въвежда фигурата на консултанта">10</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/11/" title="Преди 156 г. се ражда Петър Дънов">11</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/12/" title="Биопроизводители с непълни доказателства за Кампания 2019 да чакат писма, Цените на фуражна пшеница и царевица се изравниха у нас, Червеният пипер поевтиня с над 0,50 лв./кг, доматите падат още">12</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/07/13/" title="И на 78 г. Харисън Форд се държи като капитан Соло, Кои са бариерите пред иновациите в селското стопанство у нас, Акционарното събрание на борсата при с. Първенец промени Надзорния съвет и одобри дивидент, НСИ: През януари-април расте износа на масла, алкохол и тютюн, С 5 млн. лв. отвори до 24 юли мярката &#8222;Кризисно съхранение на вино&#8220;, ДФЗ: 139 са одобрени по мярка 4.1.2., 94 са аут. Над 20 млн. лв. остават неусвоени, ЕС все още се чуди да разреши ли редактирането на гени за борба с вредителите, За два месеца отварят мярка 16.4 за къси вериги и местни пазари">13</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/14/" title="Проект: Всички животни ще се движат в сборни стада по маршрут, определен от кмета, Глобално проучване на ООН: Броят на гладуващите в света се увеличи до 690 милиона, Намалиха ставките по мярка 13 от ПРСР за 60-те землища, отпадналите землища се стопиха от 258 на 202, Лозари подписват договори с ДФЗ за събиране на реколтата на зелено, НОКА обсъжда регистрацията на животновъдни обекти в 6 областни градове, Жена-робот с 600 мимики започна да обслужва на гише граждани на Перм, Екоминистерството, а не БАБХ, е задължено да наблюдава опасни пестициди като ДДТ">14</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/15/" title="Пчеларите с одобрени проекти по НПП се отчитат и заявяват плащане до 31 август, Хората с кръвна група &#8222;0&#8220; са по-устойчиви на Ковид-19, Южноафриканската република плува във вино, което не може да продаде, НССЗ с онлайн семинар за изискванията при търговия и износ на пчелен мед, Идния вторник започва изплащането на застраховките за лозя, ЕК ще даде индивидуални препоръки на държавите в ЕС за стратегическите им планове, НСИ: Картофи и автомобилни застраховки поевтиняват най-силно през юни, Земеделските министри на ЕС ще дискутират средствата за екосхемите, Допълнителното възнаграждение за нощен труд става минимум 1 лев, Правителството одобри подпомагането на фермери по новата мярка &#8222;Ковид-19&#8243;">15</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/16/" title="В Пловдив започва изграждането на международен център за най-фините тайни на растенията, Един малък фермер на един малък пазар, Нов научен център в Пловдив за 30 млн. евро работи в полза на земеделието, фармацията и медицината, МЗХГ предложи земеделски практики, които ще опазят природата и субсидиите, Животновъди могат да кандидатстват за изграждане или купуване на кланици до 31 юли, До 2029 г. обработваемата земя ще се увеличи с 5%, а селскостопанската продукция с 10%">16</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/17/" title="Църквата почита мъченицата света Марина, Агрометеорология 17-23 юли: Реколтата се пече, валежи в Западна България, За първи път горската мярка 8.1 ще поощрява залесяване с медоносни видове, Разходите по прибиране на реколтата на зелено при лозята са фиксирани на 1155,48 лв./ха, Към 100 хил. норки в Испания болни от Ковид-19 ще бъдат унищожени, Кои фермери имат най-големи шансове да се класират при новия прием по мярка 4.1.2.">17</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/18/" title="Цените на българската пшеница подскочиха с 50 лева/тон">18</a></td><td>19</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/07/20/" title="Честваме Илия – светецът пророк с огнената колесница, НСИ и общини извършват предварителен обход на сградите в страната, НОКА продължава дискусиите с овцевъди и козевъди в 11 областни градове, До 31 юли се обсъжда наредба за помощта &#8222;Ковид-19&#8243;, Светлана Боянова: Не министерството, а Тематичната група трябва да обсъди SWOT анализите и да идентифицира потребностите, НАП: До 31 юли изтича срокът за деклариране на доходи от наем и дивиденти">20</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/21/" title="Уебинар за вредители в оранжерии утре, 121 г. от раждането на писателя с бавно темпо Хемингуей, Производителите на черупкови плодове обвиняват МЗХГ, че ги дискриминира, Любомир Дацов: Ако ще продължим със старите схеми в земеделието, имаме проблем">21</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/22/" title="Удължава се срокът по Проекта на идентифицирани потребности за Новата ОСП, През следващите 7 години бг земеделието ще има достъп до  над 7 млрд.евро, Изплащат разходите на изрядните пчелари (Удължават срока до 31 август), От 21 юли: Изплащат виненото грозде, което е застраховано">22</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/23/" title="Наполовина намаляване на пестицидите иска ЕС заради високата смъртност на пчелите, Зам.-министър Кръстева: При черупковите плодове се отчита устойчиво нарастване, До 1 септември фермерски организации ще кандидатстват по нови оперативни програми, Заради липса на търсене:Етиоптски фермери унищожиха стотици хиляди пилета, За хуманно отношение към свинете са изплатени 33 млн. лв., Цената на петрола тръгна мощно надолу, Улични музиканти окупират центъра на Пловдив">23</a></td><td><a href="http://agroplovdiv.bg/date/2020/07/24/" title="Заради COVID-19: Стари проекти по ПРСР могат да се предоговарят, Натискат 300 000 да си сменят БУЛСТАТ-а!, Ансамбъл &#8222;Тракия&#8220; се завръща на пловдивска сцена, Заради пандемията: Коригират правилата на капиталовите пазари от ЕК">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/07/27/" title="Зърнените борси преминаха към ваканционен режим, Иван Дражев, Кортева: Диабротика е новата реална заплаха за царевицата у нас, Още 1,2 млрд. лв. от държавния бюджет отиват за пенсии, здраве, туризъм, Белгийски производители на картофи и цветя ще получат 35 млн. евро субсидии заради Ковид-19, До петък собственици и ползватели на земя заявяват намерения за 2020/2021 г., Земеделците в Индия увеличиха сеитбите в сезона на мусоните, Фермерски отстъпки за газьол ще се заявяват през септември, ДФЗ ще кредитира засяването на пшеница с 15 млн. лв., Ясни са ставките на de minimis от 3,2 млн. лв. за преработватели на плодове и зеленчуци, Единственият кандидат да извършва самолетна защита от градушки се отказа">27</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2020/07/28/" title="НАП напомня на зрелостниците да внесат здравните си осигуровки, Стопаните на крави, пили отровна вода край Димитровград, ще бъдат обезщетени, НФСБ пише закон за облагане на едрите собственици на земеделска земя, Пионер – Кортева очаква добив от над 2 тона царевица в опитното поле на АУ">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2020 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>