<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Как амониевата селитра може да се взриви?-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2020/08/orig-53157675554789600-1024x683.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="
Близо 3000 тона амониев нитрат - изваден от кораб край бреговете на Бейрут преди шест години" />
<meta name="keywords" content="амониев нитрат,взрив,селитра," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Как амониевата селитра може да се взриви?" href="http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Български пипер&#8220; предупреди МЗХГ, че продукцията ще остане на полето!' href='http://agroplovdiv.bg/71340/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%bf%d0%b8%d0%bf%d0%b5%d1%80-%d0%bf%d1%80%d0%b5%d0%b4%d1%83%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%bc%d0%b7%d1%85%d0%b3-%d1%87%d0%b5-%d0%bf/' />
<link rel='next' title='Обнародвана е наредбата за подпомагане по мярка &#8222;Ковид-19&#8243;' href='http://agroplovdiv.bg/71354/%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b2%d0%b0%d0%bd%d0%b0-%d0%b5-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=71349' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-71349 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-71349" class="post-71349 post type-post status-publish format-standard has-post-thumbnail hentry category-9126 tag-- tag-6716 tag-15075">



    


      <h1><a href="http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/" rel="bookmark">Как амониевата селитра може да се взриви?</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/" rel="category tag">Университет за фермери</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 7 август 2020 at 08:25 / 
        
      </div>



<!-- Ad on top -->

<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.31.07.2020.650x100/index.html" width="650" height="100"></iframe></a>

<!--
<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>


<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/07/BASF_June_InV_650x100.png"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2"><b class="css-14iz86j-BoldText e5tfeyi0">Близо 3000 тона амониев нитрат &#8211; изваден от кораб край бреговете на Бейрут преди шест години и след това съхраняван в склад &#8211; експлодира на пристанищната зона на ливанската столица във вторник.</b></div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">Но какво е амониевият нитрат и защо може да бъде толкова опасен?</div>
<div class="css-83cqas-RichTextContainer e5tfeyi2"><a href="http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/orig-53157675554789600/" rel="attachment wp-att-71351"><img class="alignright size-large wp-image-71351" src="http://agroplovdiv.bg/wp-content/uploads/2020/08/orig-53157675554789600-1024x683.jpg" alt="амониев нитрат избухна на пристанището в Бейрут" width="660" height="440" /></a></div>
</div>
<div class="css-72p885-ComponentWrapper-CrossheadComponentWrapper e1xue1i81" data-component="crosshead-block">
<h6 class="css-1jlqpzd-StyledHeading e1fj1fc10">Какво е амониев нитрат?</h6>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">Амониевият нитрат, познат у нас още като амониева <em>селитра</em>, е бяло твърдо кристално вещество, което се произвежда в големи промишлени количества. Най-голямата му употреба е като източник на азот за тор, но също така се използва за създаване на експлозиви.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2"></div>
<div class="css-83cqas-RichTextContainer e5tfeyi2">„Няма да намерите просто<em> амониев нитрат</em> в земята“, обяснява Андреа Села, професор по химия в University College London. Това е така, защото е синтетичен, произведен чрез реакция на амоняк с азотна киселина, казва той в публикация на Би Би Си.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2"></div>
<div class="css-83cqas-RichTextContainer e5tfeyi2">Амониевият нитрат се произвежда по целия свят и е сравнително евтин за закупуване.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">Но съхраняването му може да е проблем и то е било свързано със сериозни промишлени аварии в миналото.</div>
</div>
<div class="css-72p885-ComponentWrapper-CrossheadComponentWrapper e1xue1i81" data-component="crosshead-block">
<h6 class="css-1jlqpzd-StyledHeading e1fj1fc10">Колко опасен е амониевият нитрат?</h6>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">Амониевият нитрат сам по себе си е сравнително безопасен за работа, казва проф. Села.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">Ако обаче разполагате с голямо количество материал дълго време, той започва да се разпада.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2"></div>
<div class="css-83cqas-RichTextContainer e5tfeyi2">&#8222;Истинският проблем е, че с течение на времето той ще абсорбира малки частици влага и в крайна сметка се превръща в камък&#8220;, казва той. Това го прави по-опасен, защото ако огън достигне до него, химическата реакция ще бъде много по-интензивна.</div>
</div>
<div class="css-72p885-ComponentWrapper-CrossheadComponentWrapper e1xue1i81" data-component="crosshead-block">
<h6 class="css-1jlqpzd-StyledHeading e1fj1fc10">Какво предизвика облачната гъба?</h6>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">Видеоклипове от Бейрут показаха гъст дим от пожар, а след това и гъбен облак след <em>взрива</em>.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2"></div>
<div class="css-83cqas-RichTextContainer e5tfeyi2">&#8222;Имате свръхзвукова ударна вълна, която пътува във въздуха, и можете да видите, че  белият сферичен облак, който се движи навън от центъра, се разширява нагоре&#8220;, казва проф. Села.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">Ударната вълна се произвежда от сгъстен въздух, обяснява той. „Въздухът се разширява бързо и изстива внезапно, а водата кондензира, което причинява облака“, добавя той.</div>
<div class="css-83cqas-RichTextContainer e5tfeyi2">
<div class="css-72p885-ComponentWrapper-CrossheadComponentWrapper e1xue1i81" data-component="crosshead-block">
<h6 class="css-1jlqpzd-StyledHeading e1fj1fc10">Колко опасни са произведените газове?</h6>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">Когато амониевият нитрат експлодира, той може да отделя токсични газове, включително азотни оксиди и амонячен газ.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2"></div>
<div class="css-83cqas-RichTextContainer e5tfeyi2">Оранжевият шлейф се причинява от азотния диоксид, който често се свързва със замърсяването на въздуха.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2"></div>
<div class="css-83cqas-RichTextContainer e5tfeyi2">&#8222;Ако няма много вятър, това може да се превърне в опасност за хората наблизо&#8220;, казва проф. Села.</div>
</div>
<div class="css-72p885-ComponentWrapper-CrossheadComponentWrapper e1xue1i81" data-component="crosshead-block">
<h6 class="css-1jlqpzd-StyledHeading e1fj1fc10">Използва ли се при бомби?</h6>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">С такъв мощен взрив амониевият нитрат е използван от армиите по света като експлозив.</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">Той е използван и в няколко терористични акта, включително бомбардировките в Оклахома Сити през 1995 г. В този случай Тимоти Маквей използва два тона амониев нитрат, за да създаде бомба, която унищожи федерална сграда и уби 168 души.</div>
</div>
<div class="css-72p885-ComponentWrapper-CrossheadComponentWrapper e1xue1i81" data-component="crosshead-block">
<h6 class="css-1jlqpzd-StyledHeading e1fj1fc10">Случвало ли се е нещо подобно преди?</h6>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i82" data-component="unordered-list-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">
<div class="css-1pzprxn-BulletListContainer e5tfeyi3">
<ul>
<li>През 1921 г. около 4500 тона амониев нитрат предизвикаха експлозия в завод в Опау, Германия, при което загинаха над 500 души</li>
<li>Най-смъртоносната индустриална катастрофа в историята на САЩ се е случила през 1947 г. в Галвестън Бей, Тексас. Най-малко 581 души бяха убити, когато над 2000 тона от химикала се взривиха на борда на кораб, акостирал в пристанището</li>
<li>Съвсем наскоро при експлозия с амониев нитрат и други химикали загинаха 173 души в пристанището на Тиендзин в северен Китай през 2015 г.</li>
</ul>
</div>
</div>
</div>
</div>
</div>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82/" rel="tag">амониев нитрат</a>, <a href="http://agroplovdiv.bg/tag/%d0%b2%d0%b7%d1%80%d0%b8%d0%b2/" rel="tag">взрив</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0/" rel="tag">селитра</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/" data-url="http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/71349/%D0%BA%D0%B0%D0%BA-%D0%B0%D0%BC%D0%BE%D0%BD%D0%B8%D0%B5%D0%B2%D0%B0%D1%82%D0%B0-%D1%81%D0%B5%D0%BB%D0%B8%D1%82%D1%80%D0%B0-%D0%BC%D0%BE%D0%B6%D0%B5-%D0%B4%D0%B0-%D1%81%D0%B5-%D0%B2%D0%B7%D1%80%D0%B8/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40f337997c" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=71349&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='71349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.31.07.2020.300x250/index.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-151" class="widget widget_sp_image"><a href="https://www.corteva.bg/produkti-i-reshenia/semena.html" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/07/ezgif-4-a7a0d05f37bc.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-150" class="widget widget_sp_image"><a href="http://www.ekodarpol.bg/" target="_self" class="widget_sp_image-image-link" title="ЕКОДАРПОЛ"><img width="350" height="200" alt="ЕКОДАРПОЛ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/06/104296537_269594097487912_486398667587742948_n.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-152" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/produkti/lebosol-total-care/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/08/2.png" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-160" class="widget widget_text">			<div class="textwidget"><a href="https://www.yustinavillas.com/" target="_blank">
<video width="300" height="160" autoplay loop>
  <source src="http://agroplovdiv.bg/wp-content/uploads/2020/01/InShot_20200122_103626350.mp4" type="video/mp4">
</video>
</a></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/71358/%d0%b2-%d0%b2%d1%8a%d1%80%d0%b1%d0%b0%d0%bd%d0%be%d0%b2-%d1%81%d0%b8%d1%81%d1%82%d0%b8%d0%b2%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d1%81-%d0%bd%d0%be%d0%b2-%d0%bf%d0%be%d0%b4%d1%85%d0%be/" title="В. Върбанов:  Систива + Премис – Нов подход за обеззаразяване на пшеница и ечемик! Кинто Плюс и Кинто Трио – обеззаразители за ефикасен контрол на болести по семената!"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/10/IMG_2797-50x40.jpg" alt="В. Върбанов:  Систива + Премис – Нов подход за обеззаразяване на пшеница и ечемик! Кинто Плюс и Кинто Трио – обеззаразители за ефикасен контрол на болести по семената!" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71358/%d0%b2-%d0%b2%d1%8a%d1%80%d0%b1%d0%b0%d0%bd%d0%be%d0%b2-%d1%81%d0%b8%d1%81%d1%82%d0%b8%d0%b2%d0%b0-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d1%81-%d0%bd%d0%be%d0%b2-%d0%bf%d0%be%d0%b4%d1%85%d0%be/">В. Върбанов:  Систива + Премис – Нов подход за обеззаразяване на пшеница и ечемик! Кинто Плюс и Кинто Трио – обеззаразители за ефикасен контрол на болести по семената!</a> <br /><span class="post-excerpt">Продажбите на Систива</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71354/%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b2%d0%b0%d0%bd%d0%b0-%d0%b5-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0/" title="Обнародвана е наредбата за подпомагане по мярка &#8222;Ковид-19&#8243;"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/07/IMG_7709-1-50x40.jpg" alt="Обнародвана е наредбата за подпомагане по мярка &#8222;Ковид-19&#8243;" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71354/%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b2%d0%b0%d0%bd%d0%b0-%d0%b5-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0/">Обнародвана е наредбата за подпомагане по мярка &#8222;Ковид-19&#8243;</a> <br /><span class="post-excerpt">В днешния 70-ти брой на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/" title="Как амониевата селитра може да се взриви?"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/08/orig-53157675554789600-50x40.jpg" alt="Как амониевата селитра може да се взриви?" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71349/%d0%ba%d0%b0%d0%ba-%d0%b0%d0%bc%d0%be%d0%bd%d0%b8%d0%b5%d0%b2%d0%b0%d1%82%d0%b0-%d1%81%d0%b5%d0%bb%d0%b8%d1%82%d1%80%d0%b0-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%b2%d0%b7%d1%80%d0%b8/">Как амониевата селитра може да се взриви?</a> <br /><span class="post-excerpt">Близо 3000 тона амониев нитрат</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71340/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%bf%d0%b8%d0%bf%d0%b5%d1%80-%d0%bf%d1%80%d0%b5%d0%b4%d1%83%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%bc%d0%b7%d1%85%d0%b3-%d1%87%d0%b5-%d0%bf/" title="&#8222;Български пипер&#8220; предупреди МЗХГ, че продукцията ще остане на полето!"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/04/IMG_1573-50x40.jpg" alt="Георги Василев" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71340/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%bf%d0%b8%d0%bf%d0%b5%d1%80-%d0%bf%d1%80%d0%b5%d0%b4%d1%83%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-%d0%bc%d0%b7%d1%85%d0%b3-%d1%87%d0%b5-%d0%bf/">&#8222;Български пипер&#8220; предупреди МЗХГ, че продукцията ще остане на полето!</a> <br /><span class="post-excerpt">Асоциацията настоява да се</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71346/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bf%d0%be-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80/" title="Започнаха плащания по пчеларската програма"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/05/IMG_1780-50x40.jpg" alt="Започнаха плащания по пчеларската програма" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71346/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0%d1%85%d0%b0-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bf%d0%be-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%80/">Започнаха плащания по пчеларската програма</a> <br /><span class="post-excerpt">ДФ „Земеделие“ започна</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ПРИТЧА</h3>			<div class="textwidget"><p>Випуск от бивши студенти, които вече били постигнали успехи в професионалното поприще, отишли да видят свой професор от университета. Разговорът скоро се завъртял около стреса на работа и в живота. Всички започнали да се оплакват.</p>
<p>Професорът предложил на гостите си кафе. Сервирал го в голяма кана и оставил на масата много и най-различни чаши - порцеланови, пластмасови, стъклени, кристални, някои съвсем обикновени, други много скъпи. Тогава поканил гостите си да си налеят кафе. След като всеки от студентите бил вече с чаша в ръка, професорът казал:</p>
<p>– Сигурно забелязахте, че всеки от вас си избра скъпа чаша и никой не се спря на обикновените. Докато искате най-доброто за себе си, стресът и проблемите ви няма да спрат. Със сигурност чашата няма да промени качеството на кафето. В повечето случаи тя просто струва повече, а понякога дори скрива това, което пием. За вас беше от значение да пиете кафе, но съзнателно си избрахте най-хубавите чаши, след което заоглеждахте чуждите. Сега помислете: животът е като кафето, а работата, парите и позицията в обществото са чашите. Това са просто предмети, които съдържат живота, но те нито го определят, нито променят качеството му. Понякога, вперили поглед в чашата, забравяме да се радваме на кафето, подарено ни от Бог. Бог прави кафето, а не чашите. Наслаждавайте се на кафето!</p>
<p>Най-щастливите хора нямат най-доброто. Те създават най-доброто от това, което имат.<br />
"Гнездото"</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>август 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2020/07/">&laquo; юли</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2020/08/01/" title="БАСЗЗ смята, че облагането на земята ще удари тежко земеделието, Борсовите цени на пшеницата са с 15-16 евро/тон по-високи спрямо година по-рано, Кое от стратегията &#8222;От фермата до трапезата&#8220; ЕК ще ни препоръча да залегне в стратегическия план?">1</a></td><td><a href="http://agroplovdiv.bg/date/2020/08/02/" title="117 г. от болезнения зов на Илинденско-Преображенското въстание, Систива® в пакет с Премис® – нов подход за обеззаразяване на семена пшеница!, Август: Болести при зеленчуците и как да ги защитим, Систива® в пакет с Премис® – Нов подход за обеззаразяване на семена ечемик!">2</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/08/03/" title="Агро практики през август, Френски учени разкриха защо виното е горчиво, 1 млрд. евро за инвестиции в германските стопанства ще послужат за съхранение и приложение на течния тор, САРА прогнозира 5,1-5,6 млн. тона пшеница при средна цена 305 лв./тон, Бойко Борисов обеща 56,5 + 26 млн. лв. за животновъдите, 125 пчелари получиха кредити от ДФЗ за изпълнение на инвестиции, Падат митата върху 99% от стоките, търгувани между ЕС и Виетнам">3</a></td><td><a href="http://agroplovdiv.bg/date/2020/08/04/" title="Как усърдният монах Дом Периньон създаде шампанското, Наредбата за хигиена на фуражите спря да действа, Николай Гайдов: Това е най-тежката пчеларска година от 10 г. насам, Д. Танева: До 16 октомври ще разплатим de minimis и мярка &#8222;Ковид-19&#8243;, И стопаните на маслодайни рози и винени лозя ще получат de minimis, Китайската борса ще пусне фючърси за живи свине">4</a></td><td><a href="http://agroplovdiv.bg/date/2020/08/05/" title="Когато държавата играе в земеделието с магическата карта &#8222;пари&#8220;, Документи за парични обезщетения от НОИ вече ще се подават само електронно, В. Върбанов: Рапицата на БАСФ се доказа с отлични добиви и по-висока масленост, слънчогледите – с устойчивост на мана!, Отглеждане на малини под слънчеви панели? В Нидерландия вече го правят, Стадо от 212 Източнобалкански свине край Долни чифлик заразено от АЧС, De minimis за плодове, зеленчуци, рози и винени лозя е 18 340 000 лв., Утвърдени са ставките по de minimis за животни, Държавната помощ за плодове, зеленчуци, рози и лозя е между 150 и 400 лв./ха, До 7 лв. ще е помощта за пчелно семейство, До 16 октомври ДФЗ отваря кредитна линия с 3 млн. лв. за сеитба на пшеница">5</a></td><td><a href="http://agroplovdiv.bg/date/2020/08/06/" title="При завишени изисквания свиневъди ще получат 15 млн. лв. помощ за хуманно отношение, Преображение Господне &#8211; слънчевата бразда между лятото и есента, Пловдивските зърнопроизводители виждат в законопроекта за облагане на земята популизъм и заплаха, Слънчогледът в Пловдивско прегаря от безводие и горещини, ФАО отчете глобално юлско поскъпване на растителни масла и млечни продукти, Опит да се затегне контрола върху професионалните обучения по мерки 6.1 и 6.3, Мярката за преструктуриране на лозята ще е отворена от 24-ти до 31 август, Започнаха плащания по пчеларската програма, &#8222;Български пипер&#8220; предупреди МЗХГ, че продукцията ще остане на полето!">6</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2020/08/07/" title="Как амониевата селитра може да се взриви?, Обнародвана е наредбата за подпомагане по мярка &#8222;Ковид-19&#8243;, В. Върбанов:  Систива + Премис – Нов подход за обеззаразяване на пшеница и ечемик! Кинто Плюс и Кинто Трио – обеззаразители за ефикасен контрол на болести по семената!">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2020 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>