<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Недоволни организации искат пчеларството да залегне по-сериозно в бъдещия Стратегически план-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2017/05/IMG_1780-1024x683.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="
В своя позиция, приета от  участниците в Националната пчеларска среща –Бургас 2020 г., над" />
<meta name="keywords" content="Бургас,позиция,пчеларски организации," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Недоволни организации искат пчеларството да залегне по-сериозно в бъдещия Стратегически план" href="http://agroplovdiv.bg/71815/%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ангел Вукодинов: Не одобрявам политизирането на браншовите организации. Не одобрявам и министър Танева' href='http://agroplovdiv.bg/71810/%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb-%d0%b2%d1%83%d0%ba%d0%be%d0%b4%d0%b8%d0%bd%d0%be%d0%b2-%d0%bd%d0%b5-%d0%be%d0%b4%d0%be%d0%b1%d1%80%d1%8f%d0%b2%d0%b0%d0%bc-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%b7/' />
<link rel='next' title='Магическата сила на хризантемите, откъснати в 9-ия ден на 9-ия месец' href='http://agroplovdiv.bg/71817/%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d1%81%d0%b8%d0%bb%d0%b0-%d0%bd%d0%b0-%d1%85%d1%80%d0%b8%d0%b7%d0%b0%d0%bd%d1%82%d0%b5%d0%bc%d0%b8%d1%82%d0%b5-%d0%be%d1%82%d0%ba/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/71815/%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=71815' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-71815 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през септември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-71815" class="post-71815 post type-post status-publish format-standard has-post-thumbnail hentry category-agro tag-5537 tag-2820 tag--">



    


      <h1><a href="http://agroplovdiv.bg/71815/%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/" rel="bookmark">Недоволни организации искат пчеларството да залегне по-сериозно в бъдещия Стратегически план</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 9 септември 2020 at 09:40 / 
        
      </div>



<!-- Ad on top -->

<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.31.07.2020.650x100/index.html" width="650" height="100"></iframe></a>

<!--
<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>


<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/07/BASF_June_InV_650x100.png"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <div><a href="http://agroplovdiv.bg/52388/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9-%d0%b3%d0%b0%d0%b9%d0%b4%d0%be%d0%b2-%d0%b7%d0%b0-%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d1%8f-%d1%81%d0%b2%d1%8f%d1%82-%d0%bd%d0%b0-%d0%bf/img_1780/" rel="attachment wp-att-52390"><img class="alignright size-large wp-image-52390" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/IMG_1780-1024x683.jpg" alt="пчелин, рамки" width="660" height="440" /></a></div>
<div>В своя позиция, приета от  участниците в Националната пчеларска среща –Бургас 2020 г., над 10 пчеларски организации изразяват недоволство от неясните критерии за подпомагане по мярката &#8222;Ковид-19&#8243; и de minimis, и настояват за създаване на подгрупа в работната група за изработване на Стратегическия план. Браншът счита, че важността на пчеларството е пренебрегната в предварителните документи за изготвянето на Стратегическия план.</div>
<div></div>
<div>Ето и най-важното от Позицията на браншовите организации (главните букви са акцентите, поставени от авторите на Позицията):</div>
<div></div>
<div><em>Днес 05.09.2020год. , в залата на Областна управа Бургас се състоя Национална пчеларска среща Бургас 2020 г. с участието на представители на пчеларски организации от цялата страна&#8230;</em></div>
<div></div>
<div><em>1.  Относнопостигнатите резултати през изтеклата пчеларска година отношение взеха почти всички участници в срещата като представиха резултатите от техните райни. След обобщаване на представените данни участниците се обедениха около тезата, че пчеларският сектор е в изключително тежка криза и ръководството на МЗХГ трябва да предприеме решителни мерки за подпомагане на пчеларството за компенсиране на щетите от кризата по подобие на компенсациите за сушата за зърнопроизводството, както и осигуряване на хранителни запаси за презимуване на пчелните семейства през идващата зима . Да се подпомогнат пчеларите с необходимите им количества храна за пчели за през зимния период поради факта че поради сушата и други фактори нямаше достатъчно приток на нектар и прашец и пчелните семейства останаха без медови запаси и има опасност от загиване от недохранване.</em></div>
<div></div>
<div><em>Участниците в срещата се обединиха около становището че освен влиянието на обективните фактори като климатичните промени, довели до кризата в сектора, също така дори и по-голямо влияние имат редица субективни фактори в т.ч и някои неадекватни дейстивя на администрацията</em></div>
<div></div>
<div><em>- Един от основните субективни фактори, посочен от всички участници, е дейността на земеделските стопани, свързани основно със зърнопроизводството, извършващи  нерегламентирани пръскания, използването на неразрешени препарати за РЗ и грубо неспазване на нормативната уредба за пръсканията. Грубо се нарушава забраната за авиационни пръскания. Контролните органи не извършват ефективен превантивен и последващ контрол на пръсканията и оценката на претърпяните вреди от пчеларския сектор от всичко гореизложено се изразяват в загубата на над 100 000 семейства.</em></div>
<div></div>
<div><em>- Друг субективен фактор е остарялата и не отговаряща на съвременните предизвикателства нормативна уредба. Законът за пчеларството се нуждае от сериозна промяна. Подзаконовите нормативни актове често създават противоречиви норми и не създават условия за устойчиво функциониране на сектора. Налице е дори сериозно противоречие в легалните дефиниции на понятия, използвани в българската нормативна уредба и европейската такава, като най- крещящ е примерът с определението на пчелен кошер в Делегираният Регламент и Националната пчеларска програма. Особено е притеснително липсата на определение за „подвижен пчелин“ в ЗП, което ще блокира възможността да се разширят различните форми на подвижно пчеларство и с това ограничаване на възможността на пчелите да извършват своята най-ценна услуга в полза на обществото –опрашването.</em></div>
<div></div>
<div><em>- Поради приетите неясни критерии и условия за достъп, мерките Ковид 1 и де минимис не постигнаха желаният от пчеларския сектор резултат.</em></div>
<div></div>
<div><em>- Въпреки сигналите, които ежедневно се подават, има явно „нежелание“ от страна на специализираната администрация  на МЗХГ да разработи други адекватни мерки за сектор “Пчеларство” в условие на криза, като за пример бе дадена Полша, където от 01-ви септември се отпускат средства за изхранване на пчелите през зимата; По-голямата част от държавите членки са предприели подобни действия</em></div>
<div></div>
<div><em>- Не на последно място се констатира и фактът, че голяма част от пчеларите нямат нужните професионални знания и умения за да се занимават с пчеларство.</em></div>
<div></div>
<div><em>2. От страна г-н Сребрин Илиев- зам.-председател на Национален браншови пчеларски съюз, бе представено Становище за посоките и предизвикателствата пред пчеларския сектор в ЕС и каква е ситуацията  в България. Особено внимание в становището се обръща на мястото на пчеларството в последните стратегически документи на ЕС:  “Зелената сделка”, и най-вече 2-та последни документа, приети на 20 май 2020г. &#8211; стратегията &#8222;От фермата до трапезата” и стратегията за биоразнообразие. Обърнато бе внимание, че въпреки препоръката на Европарламента в Резолюцията за пчеларството от 2018 г. за обявяване на пчеларския сектор като &#8222;чувствителен&#8220; от страна на МЗХГ не се прави почти нищо. Също така няма ясно дефинирани действия за борба с фалшификацията на пчелния мед и нелоялните търговски практики. </em></div>
<div></div>
<div><em>В Становището се обективизира фактът, че подготовката на Стратегическия план за ОСП много изостава и има реална опасност следствие от лошото идентифициране на потребностите на сектора, мярката “Пчеларство” и предвидените интервенции по реда на чл.49  от Регламента да не се осъществят.  Това може да доведе до липса на подпомагане за сектора с всички последици от това.</em></div>
<div></div>
<div><em>Анализът показва, че съдържанието на изготвените до момента документи по Стратегическия план НЕ ОТГОВАРЯТ на истинските потребности на българските пчелари.</em></div>
<div><em>Макроикономическите данни на база, които е правена прогнозата НЕ ОТГОВАРЯТ НА РЕАЛНАТА КАРТИНА, което изкривява възможността за детерминиране на адекватни  интервенции в сектора.</em></div>
<div></div>
<div><em>Като краен резултат от срещата участниците формулираха следното :</em></div>
<div><em>&#8222;Считаме, че пчеларството е ЧУВСТВИТЕЛЕН СЕКТОР, силно интегриран и НАЙ-ВАЖНИЯТ  ЕЛЕМЕНТ В ОСИГУРЯВАНЕ НА ПРОДОВОЛСТВЕНАТА СИГУРНОСТ на  страната и за това НЕ МОЖЕМ ДА ПРИЕМЕМ дефинирането като потребност на пчеларството само и единствено в специфична цел 2, т.7 от проекта за идентифициране на потребностите. Освен това текстът на тази потребност е в пълно противоречие с целите на самата специфична цел.  Две трети от текста перифразира общите цели на ОСП така както са разсписани в чл.1 от Регламента за ОСП. Това налага пълна преработка и предифинирани на потребностите .</em></div>
<div></div>
<div><em>Считаме, че реалните потребности на пчеларите се идентифицират най -малко в 6 от специфичните цели на ОСП, изредени в чл.6 т.1 от проекта за Регламент за стратегическите планове. Категорични сме, че следва да бъдат прелокирани потребностите на пчеларите НАЙ-МАЛКО В 3 ЦЕЛИ, СВЪРЗАНИ НАЙ-ВЕЧЕ С:</em></div>
<div><em>1. Подпомагане за достатъчно надеждни доходи и устойчивост в сектора;</em></div>
<div><em>2. Засилване на пазарната ориентация и повишаване на конкурентноспособността;</em></div>
<div><em>3. Привличане на млади земеделски стопани за работа в пчеларския сектор и улесняване развитието на пчеларството в селските райони, като не изключваваме и възможността за включване и  в другите специфични цели по реда на чл.6 т.1 от Регламента за ОСП.</em></div>
<div></div>
<div><em>Силно сме притеснени от възможността досегашната ЛОША ПРАКТИКА ПРИ ИЗГОТВЯНЕТО НА НПП да бъде пренесена и в работата по разработването на мярката “Пчеларство” в стратегическия план.</em></div>
<div></div>
<div><em>Считаме, че МИНИСТЪРЪТ НА МЗХГ СПЕШНО ТРЯБВА ДА ПРЕДПРИЕМЕ ДЕЙСТВИЯ В ИЗПЪЛНЕНИЕ НА ЧЛ.49 Т.5 от Регламента за стратегическите планове по ОСП, като започне ВЕДНАГА консултации с представители на пчеларските организации .</em></div>
<div></div>
<div><em>Считаме за нужно към тематичната работна група за изготвяне на Стратегическия план по ОСП ДА БЪДЕ СЪЗДАДЕНА ПОДГРУПА “ПЧЕЛАРСТВО”, която да помогне в изготвянето на видовете интервенции в пчеларския сектор по реда на чл.49 от Регламента за стратегическите планове по ОСП. Предлагаме да се проведе Национална среща на сектора до края на м. 11, на която да бъдат обсъдени предложения за промени в основните нормативни документи, касаещи пчеларството, като НАЙ-ВЕЧЕ НАСТОЯВАМЕ ЗА ПРИЕМАНЕ НА ОБЩ УСТРОЙСТВЕН ЗАКОН НА ПРЪСКАНИЯТА.</em></div>
<div></div>
<div><em>НБПС- И още десет дружества от страната</em></div>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b1%d1%83%d1%80%d0%b3%d0%b0%d1%81/" rel="tag">Бургас</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d0%be%d0%b7%d0%b8%d1%86%d0%b8%d1%8f/" rel="tag">позиция</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8/" rel="tag">пчеларски организации</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/71815/%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/71815/%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/71815/%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/" data-url="http://agroplovdiv.bg/71815/%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/71815/%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%BE%D0%BB%D0%BD%D0%B8-%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8-%D0%B8%D1%81%D0%BA%D0%B0%D1%82-%D0%BF%D1%87%D0%B5%D0%BB%D0%B0%D1%80%D1%81/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="236a0f6704" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=71815&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='71815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.31.07.2020.300x250/index.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-151" class="widget widget_sp_image"><a href="https://www.corteva.bg/produkti-i-reshenia/semena.html" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/07/ezgif-4-a7a0d05f37bc.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-152" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/produkti/lebosol-total-care/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/08/2.png" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през септември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-160" class="widget widget_text">			<div class="textwidget"><a href="https://www.yustinavillas.com/" target="_blank">
<video width="300" height="160" autoplay loop>
  <source src="http://agroplovdiv.bg/wp-content/uploads/2020/01/InShot_20200122_103626350.mp4" type="video/mp4">
</video>
</a></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/71825/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%be%d0%b1%d1%81%d1%8a%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba/" title="Започна обсъждането на Стратегическия план"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/09/p1360902.jpg__623x416_q85_crop_subsampling-2_upscale-50x40.jpg" alt="Започна обсъждането на Стратегическия план" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71825/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%bd%d0%b0-%d0%be%d0%b1%d1%81%d1%8a%d0%b6%d0%b4%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba/">Започна обсъждането на Стратегическия план</a> <br /><span class="post-excerpt">Първите разработени проекти</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71823/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b8-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d1%89%d0%b5-%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%bd%d1%8f%d1%82-%d1%83%d0%b1%d0%b8%d0%b2%d0%b0%d0%bd/" title="Германия и Франция ще забранят убиването на еднодневни петлета"><img src="http://agroplovdiv.bg/wp-content/uploads/2015/02/petel-50x40.jpg" alt="Германия и Франция ще забранят убиването на еднодневни петлета" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71823/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b8-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-%d1%89%d0%b5-%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%bd%d1%8f%d1%82-%d1%83%d0%b1%d0%b8%d0%b2%d0%b0%d0%bd/">Германия и Франция ще забранят убиването на еднодневни петлета</a> <br /><span class="post-excerpt">Убиването на еднодневни</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71821/%d0%bd%d0%be%d0%b2%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba/" title="Нова наредба въвежда правила за директните доставки от производители на мляко, месо, яйца, риба и мед"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/10/IMG_3941-50x40.jpg" alt="Нова наредба въвежда правила за директните доставки от производители на мляко, месо, яйца, риба и мед" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71821/%d0%bd%d0%be%d0%b2%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba/">Нова наредба въвежда правила за директните доставки от производители на мляко, месо, яйца, риба и мед</a> <br /><span class="post-excerpt">Нова наредба за директни</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71819/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%b2-%d0%bd%d0%b0%d1%80%d1%83%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d1%89%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8f%d1%82-70-%d0%be%d1%82-%d0%b3%d0%bb/" title="Шофьорите в нарушение ще платят 70% от глобата, ако се издължат до 14 дни от издаването на фиша"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/11/KAT-kamioni-50x40.jpg" alt="Шофьорите в нарушение ще платят 70% от глобата, ако се издължат до 14 дни от издаването на фиша" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71819/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%b2-%d0%bd%d0%b0%d1%80%d1%83%d1%88%d0%b5%d0%bd%d0%b8%d0%b5-%d1%89%d0%b5-%d0%bf%d0%bb%d0%b0%d1%82%d1%8f%d1%82-70-%d0%be%d1%82-%d0%b3%d0%bb/">Шофьорите в нарушение ще платят 70% от глобата, ако се издължат до 14 дни от издаването на фиша</a> <br /><span class="post-excerpt">Министерският съвет одобри</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/71817/%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d1%81%d0%b8%d0%bb%d0%b0-%d0%bd%d0%b0-%d1%85%d1%80%d0%b8%d0%b7%d0%b0%d0%bd%d1%82%d0%b5%d0%bc%d0%b8%d1%82%d0%b5-%d0%be%d1%82%d0%ba/" title="Магическата сила на хризантемите, откъснати в 9-ия ден на 9-ия месец"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/10/IMG_0645-50x40.jpg" alt="Магическата сила на хризантемите, откъснати в 9-ия ден на 9-ия месец" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/71817/%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d1%81%d0%b8%d0%bb%d0%b0-%d0%bd%d0%b0-%d1%85%d1%80%d0%b8%d0%b7%d0%b0%d0%bd%d1%82%d0%b5%d0%bc%d0%b8%d1%82%d0%b5-%d0%be%d1%82%d0%ba/">Магическата сила на хризантемите, откъснати в 9-ия ден на 9-ия месец</a> <br /><span class="post-excerpt">В Китай вярват, че</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">БАНКЕРЪТ БУРОВ: ВСЕКИ ДА ИМА ПО 1 ДКА ЗЕМЯ</h3>			<div class="textwidget"><p>"Всеки един човек,... трябва да има по един декар нива, до селото или до града, за да я чувствува своя и да я обича. Да се храни от нея.</p>
<p>Със закон, публикуван в печата за сведение на народа, и то със златни букви, бих обявил, че се дава по един декар орна земя - край селото и край града на всеки българин, на всяка българка от рождението им.</p>
<p>И всеки да си знае своята нива.</p>
<p>При тежки години, при глад, при криза, при бедствие тази земя ще го изхрани. Защото един декар земя може да се раздели на десетина парцела.</p>
<p>За чушки, за домати, за дини, за пъпеши, за грозде, за тикви, за ягоди, за малини, за зеле, за моркови, за кервиз, за подправки, за пет кошера пчели. Къща без пчелин не бих оставил на мира. И бих давал премия - държавна премия на всеки пчелар и лозар. Бих направил около оградата на тази нива асми - лози, за грозде. Бих направил една беседка в края, да трупам зелето, морковите, картофите, всичко.</p>
<p>Един декар нива може да даде:<br />
1500 кила ягоди, 3000 кила картофи, 2000 кила моркови, 6000 кила тикви, бели - за печене и за продан, на четирите ъгъла на нивата бих насадил орехи, череши, ябълки, круши, сливи. Да има плодове... (Ако не можеш да обработваш земята, поне плодове да има.)</p>
<p>Един декар - това е много нещо. И е по силите на един човек - банков чиновник или писар, пенсионер или домакиня да ги обработва. Това са хиляда квадратни метра. На ден по 5 метра да прекопаеш - а то е удоволствие и здраве - ще я прекопаеш за 20 дни. За една отпуска в годината. И ще имаш всичко. Но вие не го съзнавате и не го разбирате, ами искате да правите кепезета - на ви акъл, на ви учения, на ви теории. Вие не разбирате нищо от сметка и от калем."</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>септември 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2020/08/">&laquo; авг</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2020/09/01/" title="На празника на св. Симеон Стълпник започна земеделската нова година, Ново в Наредба 3: Документи за обвързана подкрепа за плодове и зеленчуци се подават декември, Защо Съюзът на артистите не участва в изготвянето на Стратегическия план за земеделие 2021-2027 г.?, До 18 септември земеделците ще се преброяват електронно, За прибиране на реколтата на зелено лозари получиха близо 1,5 млн. лв. за 5580 дка, На 2 септември изтича срокът за заявяване на de minimis, Изплатена е помощта за застраховане на винени лозя, Две от най-големите земеделски компании са доставчици по училищните схеми, Д. Танева предложи неусвоените пари по лозаро-винарските програми да се насочат към лозята">1</a></td><td><a href="http://agroplovdiv.bg/date/2020/09/02/" title="Започва изследване на ветеринарни лекари за зараза с Ку-треска, САРА очаква реколтата от царевица да е с 2% по-висока, от слънчоглед с 6% по-ниска, За 5 г. вносът на домати се е удвоил, на краставици е с 80% нагоре, на пипер с 40, И в новия Законопроект за виното и спиртните напитки липсва фигурата на малкия гроздопроизводител, Най-малкото обезщетение за безработица ще е 12 лв./ден за максимум 7 месеца, Наказват заведения, които начисляват 9% ДДС при доставка на храна за вкъщи, &#8222;Вила Юстина&#8220; започна гроздобера с Пино ноар за пенливо вино, 1658 са заявленията по Програмата за пчеларство">2</a></td><td><a href="http://agroplovdiv.bg/date/2020/09/03/" title="33 хил. дка са двойно декларирани, ДФЗ ще реши спора чрез правните основания, Мистерия в Африка: Дали бедността не е причина за ниската смъртност от Ковид-19?, Кораб, натоварен с 6000 новозеландски говеда, потъна в морето, Нова помощ: Подпомагат преработвателите на ябълки с 2,6 ст./кг, на круши с 4,2, Обещаните 56,6 млн. лв. за опростяване на стари дългове към ДФЗ се задвижиха, ООН: Соргото стана най-силно поскъпващата зърнена култура в света през август, ЕК върна обратно към българските фермери 19 млн. лв., Румъния ще разпредели безвъзмездно 47,4 млн. евро към свиневъди и птицевъди">3</a></td><td><a href="http://agroplovdiv.bg/date/2020/09/04/" title="Прибраната пшеница е 4,626 млн. тона, средният добив &#8211; 393 кг, Повишават с до 30% заплатите в 34 институции, сред които БАБХ, РИОСВ, басейнови дирекции, От 12 до 60 литра дъжд ще зарадват днес фермерите от Североизточна България, Фермерите в област Сливен са водещи в производството на плодове и зеленчуци, ЕК реши да отложи с една година прилагането на новия регламент за биологично производство, Националната икономика пропада с 8,5% през април-юни, Лозя с индустриален коноп в междуредията? Не влияе на виното, увеличава доходите и храни пчелите, Оригинал: Курортът „Юстина Вилас“ показва на гостите гроздобер сред великолепието на Родопите, Към 13 хил. животновъди е преведена помощта de minimis">4</a></td><td>5</td><td><a href="http://agroplovdiv.bg/date/2020/09/06/" title="135 г. от Съединението, в Пловдив – възстановка на събитията">6</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/09/07/" title="ДФЗ отчете, че са извършени по над 100 теренни проверки на ден, Международните пазари повдигат пшеница, ечемик и царевица, Проф. Георги Рачев: До януари 2021 г. валежите ще са под нормата, Очи, нарисувани върху задницата на крави, пазят от хищници, Агро практики през септември, Растителна защита при зеленчуци през септември, Оранжериите се обеззаразяват есента">7</a></td><td><a href="http://agroplovdiv.bg/date/2020/09/08/" title="Днес е рождество на Дева Мария &#8211; Малка Богородица, Ангел Вукодинов: Не одобрявам политизирането на браншовите организации. Не одобрявам и министър Танева">8</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2020/09/09/" title="Недоволни организации искат пчеларството да залегне по-сериозно в бъдещия Стратегически план, Магическата сила на хризантемите, откъснати в 9-ия ден на 9-ия месец, Шофьорите в нарушение ще платят 70% от глобата, ако се издължат до 14 дни от издаването на фиша, Нова наредба въвежда правила за директните доставки от производители на мляко, месо, яйца, риба и мед, Германия и Франция ще забранят убиването на еднодневни петлета, Започна обсъждането на Стратегическия план">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2020 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>