<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Бизнесът иска от държавата не само подкрепа за работни места, но и за фирми до 30 юни 2021 г.-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2013/03/path_37098-310x206.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="Асоциацията на индустриалния капитал в България (АИКБ) иска в държавния бюджет за 2021 г." />
<meta name="keywords" content="2021 г.,АИКБ,Васил Велев," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Бизнесът иска от държавата не само подкрепа за работни места, но и за фирми до 30 юни 2021 г." href="http://agroplovdiv.bg/72983/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b0%d0%bc%d0%be-%d0%bf%d0%be%d0%b4/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Почитаме великото дело на Климент Охридски' href='http://agroplovdiv.bg/72981/%d0%bf%d0%be%d1%87%d0%b8%d1%82%d0%b0%d0%bc%d0%b5-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d1%82%d0%be-%d0%b4%d0%b5%d0%bb%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b8%d0%bc%d0%b5%d0%bd%d1%82-%d0%be%d1%85%d1%80/' />
<link rel='next' title='Аграрен доклад: Продукцията в растениевъдството е на стойност 5 642,0 млн. лв., в животновъдството е 1 818,6 млн. лв.' href='http://agroplovdiv.bg/72979/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%b5%d0%bd-%d0%b4%d0%be%d0%ba%d0%bb%d0%b0%d0%b4-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d1%80%d0%b0%d1%81%d1%82%d0%b5%d0%bd%d0%b8/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/72983/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b0%d0%bc%d0%be-%d0%bf%d0%be%d0%b4/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=72983' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-72983 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-72983" class="post-72983 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-2021- tag-15285 tag--">



    


      <h1><a href="http://agroplovdiv.bg/72983/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b0%d0%bc%d0%be-%d0%bf%d0%be%d0%b4/" rel="bookmark">Бизнесът иска от държавата не само подкрепа за работни места, но и за фирми до 30 юни 2021 г.</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/business/" rel="category tag">бизнес</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 25 ноември 2020 at 08:33 / 
        
      </div>


<!-- Ad on top -->
<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>

-->

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>


<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/3121/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%be%d1%82%d0%ba%d0%b0%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b2%d0%b4%d0%b8%d0%b3%d0%b0-%d0%b4%d0%be%d1%85%d0%be%d0%b4%d0%b8%d1%82%d0%b5/path_37098/" rel="attachment wp-att-3122"><img class="alignright size-medium wp-image-3122" src="http://agroplovdiv.bg/wp-content/uploads/2013/03/path_37098-310x206.jpg" alt=".Васил Велев" width="310" height="206" /></a>Асоциацията на индустриалния капитал в България (<em>АИКБ</em>) иска в държавния бюджет за <em>2021 г.</em> да залегне помощ не само за запазване на работните места, но и за предприятията, чиито обороти са с най-малко 30% по-малко в сравнение със същия период на 2019 г. Помощта да се предоставя до 30 юни догодина и да покрива непокритите фиксирани разходи, направени през периода от 1 март 2020 г. до 30 юни 2021 г., включително разходи, направени през част от този период.</p>
<p>Според АИКБ общият размер на помощта не трябва да надвишава 3 милиона евро на предприятие. Помощта може да бъде предоставена под формата на преки безвъзмездни средства, гаранции и заеми, при условие че общата номинална стойност на тези мерки не надхвърля общия праг от 3 милиона евро на предприятие. Всички използвани стойности трябва да бъдат в брутно изражение, тоест преди облагане с данъци или други такси.</p>
<p>Днес изпълнителният директор на АИКБ <em>Васил Велев</em> обясни пред БНТ, че при първото затваряне на страната пролетта тази година размерът на раздадената помощ за малки и микро предприятия всъщност е едва 183 млн. лв.</p>
<p>Отделно от това асоциацията настоява държавата да поеме от 60 до 90% от заплатите и осигуровките на предприятията, които са затворили заради извънредната обстановка.</p>
<p>Разсрочване на кредити, на дължими данъци и осигуровки са сред другите предложения на бизнеса към държавата.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/2021-%d0%b3/" rel="tag">2021 г.</a>, <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%b8%d0%ba%d0%b1/" rel="tag">АИКБ</a>, <a href="http://agroplovdiv.bg/tag/%d0%b2%d0%b0%d1%81%d0%b8%d0%bb-%d0%b2%d0%b5%d0%bb%d0%b5%d0%b2/" rel="tag">Васил Велев</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/72983/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b0%d0%bc%d0%be-%d0%bf%d0%be%d0%b4/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/72983/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b0%d0%bc%d0%be-%d0%bf%d0%be%d0%b4/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/72983/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b0%d0%bc%d0%be-%d0%bf%d0%be%d0%b4/" data-url="http://agroplovdiv.bg/72983/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b0%d0%bc%d0%be-%d0%bf%d0%be%d0%b4/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/72983/%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D1%8A%D1%82-%D0%B8%D1%81%D0%BA%D0%B0-%D0%BE%D1%82-%D0%B4%D1%8A%D1%80%D0%B6%D0%B0%D0%B2%D0%B0%D1%82%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B0%D0%BC%D0%BE-%D0%BF%D0%BE%D0%B4/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6e5fbe1ca" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=72983&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='72983' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="widget_sp_image-154" class="widget widget_sp_image"><a href="https://www.agro.basf.bg/bg/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/10/viber_image_2020-10-16_10-53-37.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-151" class="widget widget_sp_image"><a href="https://www.corteva.bg/produkti-i-reshenia/semena.html" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/07/ezgif-4-a7a0d05f37bc.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-160" class="widget widget_text">			<div class="textwidget"><a href="https://www.yustinavillas.com/" target="_blank">
<video width="300" height="160" autoplay loop>
  <source src="http://agroplovdiv.bg/wp-content/uploads/2020/01/InShot_20200122_103626350.mp4" type="video/mp4">
</video>
</a></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/72979/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%b5%d0%bd-%d0%b4%d0%be%d0%ba%d0%bb%d0%b0%d0%b4-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d1%80%d0%b0%d1%81%d1%82%d0%b5%d0%bd%d0%b8/" title="Аграрен доклад: Продукцията в растениевъдството е на стойност 5 642,0 млн. лв., в животновъдството е 1 818,6 млн. лв."><img src="http://agroplovdiv.bg/wp-content/uploads/2014/12/photo_verybig_35787-50x40.jpg" alt="Аграрен доклад: Продукцията в растениевъдството е на стойност 5 642,0 млн. лв., в животновъдството е 1 818,6 млн. лв." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/72979/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%b5%d0%bd-%d0%b4%d0%be%d0%ba%d0%bb%d0%b0%d0%b4-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d1%80%d0%b0%d1%81%d1%82%d0%b5%d0%bd%d0%b8/">Аграрен доклад: Продукцията в растениевъдството е на стойност 5 642,0 млн. лв., в животновъдството е 1 818,6 млн. лв.</a> <br /><span class="post-excerpt">Брутната добавена стойност</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/72983/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b0%d0%bc%d0%be-%d0%bf%d0%be%d0%b4/" title="Бизнесът иска от държавата не само подкрепа за работни места, но и за фирми до 30 юни 2021 г."><img src="http://agroplovdiv.bg/wp-content/uploads/2013/03/path_37098-50x40.jpg" alt="Бизнесът иска от държавата не само подкрепа за работни места, но и за фирми до 30 юни 2021 г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/72983/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81%d1%8a%d1%82-%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d1%82-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b0%d0%bc%d0%be-%d0%bf%d0%be%d0%b4/">Бизнесът иска от държавата не само подкрепа за работни места, но и за фирми до 30 юни 2021 г.</a> <br /><span class="post-excerpt">Асоциацията на индустриалния</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/72981/%d0%bf%d0%be%d1%87%d0%b8%d1%82%d0%b0%d0%bc%d0%b5-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d1%82%d0%be-%d0%b4%d0%b5%d0%bb%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b8%d0%bc%d0%b5%d0%bd%d1%82-%d0%be%d1%85%d1%80/" title="Почитаме великото дело на Климент Охридски"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/11/big_5653835a5afa8ea93b9178d6429325cd-50x40.jpg" alt="Св. Климент Охридски" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/72981/%d0%bf%d0%be%d1%87%d0%b8%d1%82%d0%b0%d0%bc%d0%b5-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d1%82%d0%be-%d0%b4%d0%b5%d0%bb%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b8%d0%bc%d0%b5%d0%bd%d1%82-%d0%be%d1%85%d1%80/">Почитаме великото дело на Климент Охридски</a> <br /><span class="post-excerpt">Днес Православната църква</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/72977/16-%d0%b1%d1%80%d0%b0%d0%bd%d1%88%d0%be%d0%b2%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b7/" title="16 браншови организации предлагат на МЗХГ друг модел за подпомагане"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/12/IMG_5685-50x40.jpg" alt="16 браншови организации предлагат на МЗХГ друг модел за подпомагане" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/72977/16-%d0%b1%d1%80%d0%b0%d0%bd%d1%88%d0%be%d0%b2%d0%b8-%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b7/">16 браншови организации предлагат на МЗХГ друг модел за подпомагане</a> <br /><span class="post-excerpt">По инвестиционните мерки на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/72973/%d0%bd%d0%b5-%d0%b5-%d0%b1%d0%b3-%d0%bf%d0%b0%d1%82%d0%b5%d0%bd%d1%82-%d0%bc%d0%b5%d0%bd%d1%82%d0%b5-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8-%d0%b2-%d1%81%d0%b0%d1%89-%d0%bf%d0%be%d0%bb%d1%83/" title="Не е БГ патент: Менте фермери в САЩ получиха $ милиони Ковид помощ от правителството"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/11/dollars-growing-from-ground_Nomadsould1_iStock_Thinkstock-510948629-50x40.jpg" alt="Не е БГ патент: Менте фермери в САЩ получиха $ милиони Ковид помощ от правителството" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/72973/%d0%bd%d0%b5-%d0%b5-%d0%b1%d0%b3-%d0%bf%d0%b0%d1%82%d0%b5%d0%bd%d1%82-%d0%bc%d0%b5%d0%bd%d1%82%d0%b5-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8-%d0%b2-%d1%81%d0%b0%d1%89-%d0%bf%d0%be%d0%bb%d1%83/">Не е БГ патент: Менте фермери в САЩ получиха $ милиони Ковид помощ от правителството</a> <br /><span class="post-excerpt">Например в Кливланд, Охайо 72</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Закони за работата:<br />
1. Закон на Слаус: Ако вършиш някаква работа прекалено добре, няма да можеш да се отървеш от нея.<br />
2. Закон на Франко за работното място: Ако харесваш онова, което правиш, вероятно го правиш погрешно.<br />
3. Бюрократичен принцип на Ларсън: Ако направиш невъзможното, шефът ти просто ще го включи в постоянните ти задължения.<br />
4. Първи капан на гения: Никой шеф няма да търпи служител, който винаги е прав.<br />
5. Закон на Пъркин: Потупването по гърба е само на няколко сантиметра от ритника в з*дника.<br />
6. Закон на Рафъл за бизнеса: Колкото по-малко работа имат служителите, толкова по-бавно я вършат.<br />
7. Закон на Лемпнър за заетостта: Ако си тръгнеш от работа по-късно, никой няма да забележи. Тръгнеш ли си по-рано, непременно ще срещнеш шефа си на паркинга.<br />
8. Максима на офиса: Телефонът никога не звъни, когато нямаш какво да правиш.<br />
9. Закон на Ото: Винаги се занимаваш с нещо странично, когато шефът се отбие край бюрото ти.<br />
10. Закон на Клайд: Ако се налага да свършиш нещо и го отлагаш достатъчно дълго, има голяма вероятност някой друг да го направи вместо теб.<br />
11. Правило на Хари: Когато не знаеш какво да правиш, придай си угрижен вид и върви забързано.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>ноември 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2020/10/">&laquo; окт</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/11/02/" title="Наредба за директни доставки разрешава да се изпращат от 50 кг лешници до 4,3 тона чесън годишно, Германски фермери протестират с трактори срещу дъмпингови цени на търговец, IGC: Чехия и България са с по-високи добиви пшеница от очакваните, Женева въвежда най-високата минимална заплата в света – 3700 евро, Вирусът на африканската чума е установен в под 1% от пробите взети при ловуване, За три месеца се отваря още веднъж мярка 16.4 за местни пазари и къси доставки, С 605 легла за Ковид-19 разполага област Пловдив">2</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/03/" title="Жътвата на царевица приключва с 488 кг среден добив, Законопроектът за водите влиза на първо четене в парламента, Маратон Пловдив няма да се проведе 2020 г., Спрени са стотици тонове плодове и зеленчуци замърсени с пестициди, Красимир Кумчев: Защо Цел №1 не е увеличаване на БГ производството до 40%?, Васил Грудев предлага субсидията по ПРСР да е 25% плюс 25% кредит от ДФЗ">3</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/04/" title="Агро практики в стопанството през ноември, Законови промени слагат край на търговското многообразие на минерални води, Д. Танева: Няма да има промени в плащанията през 2021-2022 г., &#8222;Напоителни системи&#8220; ще разполага с 848 млн. лв., за да възстанови 167 обекта на &#8222;Напоителни системи&#8220;, По-силен контрол върху земеделските субсидиите одобри правителството, Местните инициативни групи подават проекти по мярка 19.1 до 2 февруари 2021, САРА: По-високи добиви, повече площи с царевица и по-скъпо зърно до 2025 г., Производители на биоетанол в ЕС алармираха комисията за увеличен внос">4</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/05/" title="Оранжериите спасяват статистиката за производството на зеленчуци, Обмисля се връщането на прозорец за пазаруване на хората над 65 г., Слави Трифонов: Предложението на г-н Грудев не струва! ПРСР трябва да се опрости и да е без консултанти, Дания ще унищожи 15 млн. норки във ферми, заразили хора с Ковид-19, ФАО: Цените на храните растат 5-ти месец, най-големите печалби са при зърнените">5</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/06/" title="Редуцират тарифните квоти за внос на земеделски продукти от трети страни, Изложението на храни в София показа в полупразните зали шедьоври, До 10 ноември животновъди и картофопроизводители заявяват до €100 хил. помощ, Седмична агрометеорология: Вегетацията продължава с температури над минимума, Китай ще загребе скали от Луната в края на ноември, 70 организации призовават ЕК да спре износа за бедни страни на забранени пестициди, Отвориха до 10 февруари 2021 г. две мерки за инвестиции и преработка в рибарство">6</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/07/" title="Днес е голямата Архангелова задушница">7</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/08/" title="Нови Ковид зони в ДКЦ-та в страната ще поемат всички със съмнение за зараза">8</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/11/09/" title="Купувачите на фуражна пшеница вече дават 380 лв./тон, Светослав Русалов за no-till: Когато природата се грижи за почвата, в нея има живот, добиви и печалба, От какви браншови организации има нужда БГ земеделието? (Анкета), Риболовен клуб &#8222;Балканка&#8220; предупреди за водни войни, ако фермерите ползват по 50 куб. вода за поливане">9</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/10/" title="Ваня Григорова: Частните пенсионни фондове са нещо като Хелп Карма, Контрамерки: ЕС увеличава от днес с 25% митата на селскостопански стоки, внесени от САЩ, 27 еко организации смятат реформата на ОСП за половинчата и искат отлагането й, Днес започват преговорите между Комисията, европарламента и земеделските министри за следващата ОСП, САЩ изчислява, че селскостопанската продукция на ЕС ще намалее с 12%, ако се приложи Зеленият пакт, Проф. Таня Хубенова, директор на Института по рибовъдство, ни напусна, Екоминистерството: До 27 ноември всички сондажни кладенци да се регистрират!, Браншовите организации заявяват участие в Тематичната група до 19 ноември, 55% от пакета за възстановяване на ЕС ще са за млади фермери и цифровизация, 2000 кандидатстваха и надхвърлиха годишния бюджет на пчеларската програма, ДФЗ удължи сроковете за хуманно отношение към свине и за погасяване на заемите към фонда">10</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/11/" title="Днес почитаме воина покровител на семейството свети Мина, Премиерът на Дания призна, че умъртвяването на милиони норки е грешка, Тромавият старт на ПРСР: До края на 2018 г. 25 заложени мерки въобще не са били отворени, Подготвя се онлайн уършоп от Пловдив &#8222;От фермата до трапезата – как да направим корпоративна стратегия 2030&#8243;, Правителството одобри решенията за ОСП след 2020 г., Искаме от ЕК извънредна мярка Ковид-19 в лозаро-винарската програма, ЕК подписа 4-ти договор за доставка на 200 + 100 млн. ваксини срещу Ковид-19, Доц. Мангъров: Болните от Ковид се нуждаят от окуражаване, течности, сън и аспирин">11</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/12/" title="Промени в Закона за подпомагане на земеделските производители влязоха в парламента, Безплатните 50 кубика на ден вода за фермери разглеждат в Екокомисията, Съветите в земеделието ще консултират и малките, които не са доказали 33% земеделски доход, Летните заплати в селското стопанство са с 37 лева по-малко спрямо 2019 г., Трагичният за &#8222;Напоителни системи&#8220; шеф Георги Харизанов осъди прокуратурата за 11 хил. лв., Агрометеорология: Температурите ще са около нормата, свръх валежи няма да има, ФАО: Търговията с храни се оказа имунизирана от шока на пандемията">12</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/13/" title="Реколтата от български картофи е с 20% повече, цените падат, АУ отново оглави класацията по &#8222;Растителна защита&#8220; и &#8222;Растениевъдство&#8220;, Безплатен онлайн семинар за здравето на почвата на 18 и 19 ноември, Средната заплата в &#8222;Селско, горско и рибно стопанство&#8220; е 877 лв. в област Пловдив, Нерегистрирани тютюнопроизводители питат могат ли да се запишат като такива за 2018 г., Търговията на ЕС със селскостопански храни е по-добра спрямо непандемичната 2019 г.">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/11/16/" title="Празник на разказвача на първото Евангелие – апостол Матей, Борсов парадокс: Фуражната пшеница бясно изпревари по цени хлебната, Проект: Оранжерии от 500 кв. м на четири покрива ще намалят CO2 в европейски градове, ЕК пусна нова система за жалби срещу бариери за достъп до пазари, Д. Танева: Африканската чума по свинете се е стопила наполовина в годината на Ковид-19">16</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/17/" title="МЗХГ предлага: Само стопани, регистрирани от поне 3 години, могат да кандидатстват за подкрепа за инвестиции, Оказва се, че държавата ще плаща на участниците в горските заменки над 2 млн. лв.!, Доклад на ЕК: За да напреднат, фермерите в България имат нужда нужда от кредити за 1,2 млрд. евро, от които банките ги лишават, Ковид-19 в Пловдивска област – от 50 регистрирани в Лъки до 5908 в Пловдив, Извънредните Ковид-мерки няма да се прилагат през 2021 г.">17</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/18/" title="Последен ден за заявяване на компенсации за пропаднали площи, Изплатен е почти 1 милион на 671 стопани по мярка Ковид 2, Всеки, който пожелае, ще може да се ваксинира срещу Ковид-19 безплатно, Фон дер Лайен смята, че реформата на ОСП се отклонява от зелените амбиции, Защо към ваксините се добавят странни неща като алуминий и черен дроб от акула?, Ново: Фермери, които не са платили наем за ползване на земята, остават без субсидии">18</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/19/" title="Доц. Димитрина Костова: Разкриването на генома на зеленчуците ни дава шанс да подобрим сортовете, МЗХГ не иска публика от медии при дискусиите за ОСП. Това нормално ли е?, От днес до 4 декември стопани с над 30% щети заявяват компенсации, Отчитането на зимни пръскания при трайни насаждения се удължава до 26 ноември, Онлайн семинар за биосигурност във фермите днес, Красимир Кумчев: Браво за приетото вето за превозите! Сега да се уредят сезонните работници, Две години за инвестирането на предотстъпения данък">19</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/20/" title="Агрометеорология: Вегетацията затихва, но не навсякъде, Норките създадоха най-голямата политическа криза в Дания, Производителите на картофи са получили подкрепа от 371 лв./дка тази година, Доц. Златина Ур: Ще внедрим стари ценни сортове житни в малки стопанства по проект на ФАО, Давността на дълговете на физическите лица вече ще е 10 години, До 300 000 лв. кредит отпуска ДФЗ за зеленчукопроизводители, Отсрочват с година старите кредити от ДФЗ на птицевъди и свиневъди, ДФЗ започва проверки за кръстосано съответствие на 1% от фермерите бенефициенти">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/11/23/" title="Продавачите на фуражна пшеница искат 430 лв./т, на хлебна 400, Отстъпката от акциза за газьола е 0,36 лв./литър, За година цените на лавандулата паднаха с 35%, на слънчогледа се увеличиха със 17%, На всеки 2 години ще се преброяват и паспортизират безстопанствените кучета, Доц. Златина Ур: 2020 г. показа предимствата на местните сортове пшеница, Още по-силно затягат мерките срещу Ковид-19 от 27 ноември">23</a></td><td><a href="http://agroplovdiv.bg/date/2020/11/24/" title="Празнуваме света Екатерина &#8211; покровителката на майките, Най-много регистрирани земеделски стопанства има в Кърджали, Пловдив и Хасково, но се топят, Пчеларите също вредят на пчелите с пестициди срещу акар, Броят на насекомите като цяло намалява, но на листните въшки расте, До 15 декември фирмите могат да коригират авансовите вноски на корпоративния данък, Не е БГ патент: Менте фермери в САЩ получиха $ милиони Ковид помощ от правителството, 16 браншови организации предлагат на МЗХГ друг модел за подпомагане">24</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2020/11/25/" title="Почитаме великото дело на Климент Охридски, Бизнесът иска от държавата не само подкрепа за работни места, но и за фирми до 30 юни 2021 г., Аграрен доклад: Продукцията в растениевъдството е на стойност 5 642,0 млн. лв., в животновъдството е 1 818,6 млн. лв.">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2020 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>