<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Нова обвързана подкрепа: МЗХГ ще пенсионира млечните крави след 10-годишна възраст, овцете след 7-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2018/05/IMG_4623-310x207.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="Стопаните ще трябва да доказват ежегодни раждания на млечни и месодайни крави
На 30 декември" />
<meta name="keywords" content="животни,обвързана подкрепа,тематична работна група," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Нова обвързана подкрепа: МЗХГ ще пенсионира млечните крави след 10-годишна възраст, овцете след 7" href="http://agroplovdiv.bg/73525/%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bc%d0%b7%d1%85%d0%b3-%d1%89%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='НСТС одобри до 31 март 2021 г.: Мярката 60:40 се удължава, служители в неплатен отпуск получават 75% от заплатата' href='http://agroplovdiv.bg/73523/%d0%bd%d1%81%d1%82%d1%81-%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8-%d0%b4%d0%be-31-%d0%bc%d0%b0%d1%80%d1%82-2021-%d0%b3-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0%d1%82%d0%b0-6040-%d1%81%d0%b5-%d1%83%d0%b4%d1%8a/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/73525/%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bc%d0%b7%d1%85%d0%b3-%d1%89%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=73525' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-73525 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-73525" class="post-73525 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry category-12577 tag-758 tag-- tag---">



    


      <h1><a href="http://agroplovdiv.bg/73525/%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bc%d0%b7%d1%85%d0%b3-%d1%89%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8/" rel="bookmark">Нова обвързана подкрепа: МЗХГ ще пенсионира млечните крави след 10-годишна възраст, овцете след 7</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a>, <a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/" rel="category tag">ОСП след 2020</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 29 декември 2020 at 16:02 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>


<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <h6>Стопаните ще трябва да доказват ежегодни раждания на млечни и месодайни крави</h6>
<p><a href="http://agroplovdiv.bg/58471/%d0%ba%d0%b0%d0%ba%d0%b2%d0%b0-%d0%b5-%d1%81%d1%80%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%bc%d0%bb%d0%b5%d1%87%d0%bd%d0%be%d1%81%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%ba%d1%80%d0%b0%d0%b2%d0%b8-37/img_4623/" rel="attachment wp-att-58474"><img class="alignright size-medium wp-image-58474" src="http://agroplovdiv.bg/wp-content/uploads/2018/05/IMG_4623-310x207.jpg" alt="крава, родопско кафяво" width="310" height="207" /></a>На 30 декември 2020 г. 7-то заседания на<em> Тематичната работна група</em> ще разгледа предложенията на земеделското министерство за <em>обвързаната подкрепа за животни</em> в следващия програмен период.</p>
<p>Най-съществената новост е, че се предлага максимална възраст за животните, след която те няма да бъдат подпомагани. В момента по схемите е посочена само началната възраст, от която започва изплащането на обвързана подкрепа. Така например за месодайните животни тази &#8222;пенсионна възраст&#8220; ще започне след 12-те им години. Млечните крави ще се пенсионират на 10 години. При биволите няма крайна възраст за подпомагане, но началната е от 36 месеца нагоре, което е с 9 месеца по-късно от сегашното правило. За овцете и козите под селекция, а също и планинските, помощта ще се изплаща до 7 години.</p>
<p>Друга новост е изискването към кравите да са раждали в рамките на една година.</p>
<p>Има леко завишение на задължителните минимални годишни количествата мляко и на пазарната реализация на животни.</p>
<h6><strong>Обвързана подкрепа биволи</strong></h6>
<p>Запазва се условието земеделски стопани да отглеждат 10 и повече женски биволи. Изисква се стопанството да е в система за контрол и мониторинг на суровото мляко.</p>
<p>Заявените за подпомагане животни трябва да са на възраст от 36 месеца до 15 години. (В момента подпомагането започва, когато животните са на на възраст 27 месеца, като не се поставя крайна възраст.</p>
<p>Изисква се допустимите за подпомагане биволи  да имат най-малко 0,6 раждания в периода от 01 октомври на предходната година до 30 септември в годината на кандидатстване.</p>
<p>Остава условието стопаните да са реализирали количества мляко и/или млечни продукти в еквивалент мляко, съответстващи най-малко на 400 кг мляко на допустимо животно.</p>
<p>Не се допускат като документи за реализация като тези, които показват, че фермерът е направил стокова размяна &#8211; мляко срещу фураж.</p>
<p>Остават двете ставки на подпомагане &#8211; до 50 и над 50 животни в съотношение 1,25 към 1.</p>
<h6><strong>Говеда в планински райони</strong></h6>
<p>Ще се подпомагат стопани, които отглеждат от 5 до 9 женски животни, предназначение за производство на месо и/или мляко и чиито стопанства са в планински райони.</p>
<p>Заявените за подпомагане животни по интервенцията трябва да са на възраст от 22 месеца до 12 години (24 месеца в момента &#8211; б.р.).</p>
<p>Не се изискват доказателства за реализация на продукция.</p>
<h6><strong>Месодайни крави</strong></h6>
<div id="attachment_66597" style="width: 320px" class="wp-caption alignright"><a href="http://agroplovdiv.bg/66593/%d1%82%d1%80%d0%b8-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d0%b8-%d0%bd%d0%b0-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8-%d1%81-%d0%bc%d0%b5%d1%81%d0%be%d0%b4%d0%b0%d0%b9%d0%bd%d0%b8-%d0%b3%d0%be%d0%b2/img_7142/" rel="attachment wp-att-66597"><img class="size-medium wp-image-66597" src="http://agroplovdiv.bg/wp-content/uploads/2019/11/IMG_7142-310x207.jpg" alt="Абърдийн Ангус - най-отглежданата порода у нас" width="310" height="207" /></a><p class="wp-caption-text">Абърдийн Ангус &#8211; най-отглежданата порода у нас</p></div>
<p>Ще се подпомагат стопани, които отглеждат в стопанството си 5 и повече женски животни с предназначение „за месо“ (както е в момента).</p>
<p>Заявените за подпомагане животни трябва да са на възраст от 22 месеца до 12 години (от 24 месеца нагоре &#8211; сега)</p>
<p>Ново е изискването заявените за подпомагане крави да са родили в периода от 01 октомври на предходната година до 30 септември в годината на кандидатстване.</p>
<p>Изисква се пазарна реализация от 0,3 говеда (0,2 понастоящем) – за клане, износ, вътреобщностна търговия или продажба в други стопанства;</p>
<p>При определяне на размера на подпомагането с цел насочване на необходимия финансов ресурс към малки и средни ферми ще бъде приложена модулация в съотношение 1,25:1 за първите 50 допустими за подпомагане животни по схема.</p>
<h6><strong>Месодайни крави под селекционен контрол</strong></h6>
<p>Остава условието в стопанствата да се отглеждат 20 и повече месодайни крави от една порода под селекционен контрол с предназначение за производство  на месо.</p>
<p>Заявените за подпомагане животни трябва да са на възраст от 22 месеца до 12 години.</p>
<p>Заявените за подпомагане крави трябва да са родили в периода от 01 октомври на предходната година до 30 септември в годината на кандидатстване.</p>
<p>В момента се изискват документи, които доказват 0,25 пазарна реализация, а министерството предлага числото да се промени на 0,4 говеда – за клане, износ, вътреобщностна търговия или продажба в други стопанства; 0,2 говеда – за клане, износ, вътреобщностна или продажба в други стопанства за реализация за застрашените от изчезване и автохтонни породи;</p>
<h6><strong>Млечни крави</strong></h6>
<p>Ще се подпомагат земеделски стопани, които отглеждат в стопанството си 10 и повече женски животни с предназначение „за мляко“. Стопанството трябва да е в система за контрол и мониторинг на суровото мляко.</p>
<p>Заявените за подпомагане животни по интервенцията трябва да са на възраст от 22 месеца до 10 години.</p>
<p>Заявените за подпомагане крави трябва да са родили в периода от 01 октомври на предходната година до 30 септември в годината на кандидатстване;</p>
<p>Земеделските стопани трябва да са реализирали количества мляко и/или млечни продукти в еквивалент мляко, съответстващи най-малко на 1500 кг мляко на млечна крава за животните в стопанство изцяло в планински райони и биологични. И 2000 кг мляко на млечна крава за животните в останалите стопанства.</p>
<p>Сред документите за реализация няма да се допускат такива за реализация за фуражно мляко.</p>
<p>При определяне на размера на подпомагането с цел насочване на необходимия финансов ресурс към малки и средни ферми ще бъде приложена модулация в съотношение 1,25:1 за първите 50 допустими за подпомагане животни по схема.</p>
<h6><strong>Млечни крави под селекционен контрол</strong></h6>
<p>И през следващия период в стопанствата трябва да има минимум 20 млечни крави под селекционен контрол. Стопанството трябва да е в система за контрол и мониторинг на суровото мляко.</p>
<p>Заявените за подпомагане животни по интервенцията трябва да са на възраст от 22 месеца до 10 години (24 месеца в момента).</p>
<p>Земеделските стопани трябва да са реализирали количества мляко и/или млечни продукти в еквивалент мляко, съответстващи най-малко на: 2000 кг за животните биологично производство, застрашените от изчезване и автохтонни породи; (1500 кг в момента). И 4000 кг мляко на млечна крава за останалите животни.</p>
<p>Сред документи за реализация не се допускат такива за реализация за фуражно мляко</p>
<p>При определяне на размера на подпомагането с цел насочване на необходимия финансов ресурс към малки и средни ферми ще бъде приложена модулация в съотношение 1,25:1 за първите 50 допустими за подпомагане животни по схема.</p>
<h6><strong>Овце и кози</strong> <strong>в планински райони</strong></h6>
<p><a href="http://agroplovdiv.bg/58471/%d0%ba%d0%b0%d0%ba%d0%b2%d0%b0-%d0%b5-%d1%81%d1%80%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%bc%d0%bb%d0%b5%d1%87%d0%bd%d0%be%d1%81%d1%82-%d1%83-%d0%bd%d0%b0%d1%81-%d0%ba%d1%80%d0%b0%d0%b2%d0%b8-37/img_4611/" rel="attachment wp-att-58473"><img class="alignright size-medium wp-image-58473" src="http://agroplovdiv.bg/wp-content/uploads/2018/05/IMG_4611-310x207.jpg" alt="овце" width="310" height="207" /></a>Те трябва да са, както е и сега, от 10 до 49 женски животни (овце-майки и/или кози-майки) в планински райони.</p>
<p>Ново е изискването да са на възраст от 12 месеца до 7  години.</p>
<p>Не се изискват доказателства за реализация на продукция.</p>
<h6><strong>Овце и кози под селекционен контрол</strong></h6>
<p>В стопанството трябва да има 50 и повече овце-майки от една порода под селекционен контрол и/или 20 и повече кози-майки от една порода под селекционен контрол. Животновъдните обекти в стопанството отглеждащи млечни породи животни  да са в система за контрол и мониторинг на суровото мляко.</p>
<p>Заявените за подпомагане животни трябва да са на възраст от 12 месеца до 7 години.</p>
<p>За млечните породи се изисква реализация на 90 кг мляко (през този период  условието е най-малко 70 кг мляко) или 45 кг мляко и 0,25 животни, родени в стопанството – за клане, износ или продажба в други стопанства (най-малко на 35 кг и 0.2 животни &#8211; в момента.)</p>
<p>За застрашени от изчезване, биологични и автохтонни породи се доказва 45 кг мляко или 0,25 животни, родени в стопанството – за клане, износ или продажба в други стопанства (най-малко на 35 кг или 0.2 животни &#8211; в момента).</p>
<p>За месодайни породи се предлага 0,5 животни родени в стопанството – за клане, износ, вътреобщностна търговия или продажба в други стопанства;</p>
<p>Не се допуска едновременно подпомагане за едно животно по тази схема и по схемата за преходна национална помощ.</p>
<p>В документи за реализация не се допуска реализация за фуражно мляко.</p>
<p>При определяне на размера на подпомагането с цел насочване на необходимия финансов ресурс към малки и средни ферми ще бъде приложена модулация в съотношение 1,25:1 за първите 200  допустими за подпомагане животни по схема.</p>
<p>&nbsp;</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%b8/" rel="tag">животни</a>, <a href="http://agroplovdiv.bg/tag/%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0/" rel="tag">обвързана подкрепа</a>, <a href="http://agroplovdiv.bg/tag/%d1%82%d0%b5%d0%bc%d0%b0%d1%82%d0%b8%d1%87%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b0-%d0%b3%d1%80%d1%83%d0%bf%d0%b0/" rel="tag">тематична работна група</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/73525/%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bc%d0%b7%d1%85%d0%b3-%d1%89%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/73525/%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bc%d0%b7%d1%85%d0%b3-%d1%89%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/73525/%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bc%d0%b7%d1%85%d0%b3-%d1%89%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8/" data-url="http://agroplovdiv.bg/73525/%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bc%d0%b7%d1%85%d0%b3-%d1%89%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/73525/%D0%BD%D0%BE%D0%B2%D0%B0-%D0%BE%D0%B1%D0%B2%D1%8A%D1%80%D0%B7%D0%B0%D0%BD%D0%B0-%D0%BF%D0%BE%D0%B4%D0%BA%D1%80%D0%B5%D0%BF%D0%B0-%D0%BC%D0%B7%D1%85%D0%B3-%D1%89%D0%B5-%D0%BF%D0%B5%D0%BD%D1%81%D0%B8/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="486005b4de" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=73525&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='73525' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.300x250/index.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-151" class="widget widget_sp_image"><a href="https://www.corteva.bg/produkti-i-reshenia/semena.html" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2020/07/ezgif-4-a7a0d05f37bc.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-160" class="widget widget_text">			<div class="textwidget"><a href="https://www.yustinavillas.com/" target="_blank">
<video width="300" height="160" autoplay loop>
  <source src="http://agroplovdiv.bg/wp-content/uploads/2020/01/InShot_20200122_103626350.mp4" type="video/mp4">
</video>
</a></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/73525/%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bc%d0%b7%d1%85%d0%b3-%d1%89%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8/" title="Нова обвързана подкрепа: МЗХГ ще пенсионира млечните крави след 10-годишна възраст, овцете след 7"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/05/IMG_4623-50x40.jpg" alt="Нова обвързана подкрепа: МЗХГ ще пенсионира млечните крави след 10-годишна възраст, овцете след 7" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/73525/%d0%bd%d0%be%d0%b2%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bc%d0%b7%d1%85%d0%b3-%d1%89%d0%b5-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8/">Нова обвързана подкрепа: МЗХГ ще пенсионира млечните крави след 10-годишна възраст, овцете след 7</a> <br /><span class="post-excerpt">Стопаните ще трябва да</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/73523/%d0%bd%d1%81%d1%82%d1%81-%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8-%d0%b4%d0%be-31-%d0%bc%d0%b0%d1%80%d1%82-2021-%d0%b3-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0%d1%82%d0%b0-6040-%d1%81%d0%b5-%d1%83%d0%b4%d1%8a/" title="НСТС одобри до 31 март 2021 г.: Мярката 60:40 се удължава, служители в неплатен отпуск получават 75% от заплатата"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/11/min_sywet114-50x40.jpg" alt="НСТС одобри до 31 март 2021 г.: Мярката 60:40 се удължава, служители в неплатен отпуск получават 75% от заплатата" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/73523/%d0%bd%d1%81%d1%82%d1%81-%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8-%d0%b4%d0%be-31-%d0%bc%d0%b0%d1%80%d1%82-2021-%d0%b3-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0%d1%82%d0%b0-6040-%d1%81%d0%b5-%d1%83%d0%b4%d1%8a/">НСТС одобри до 31 март 2021 г.: Мярката 60:40 се удължава, служители в неплатен отпуск получават 75% от заплатата</a> <br /><span class="post-excerpt">Националният съвет за</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/73521/%d0%bd%d0%be%d0%b2%d0%be-%d0%b2-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%be%d1%82%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-2023-2027-%d0%b3-%d1%82%d1%80/" title="Ново в обвързаното подпомагане 2023-2027 г.: Трайните насаждения ще се подпомагат само до определена възраст"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/01/1321551362_44225_1-50x40.jpg" alt="Ново в обвързаното подпомагане 2023-2027 г.: Трайните насаждения ще се подпомагат само до определена възраст" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/73521/%d0%bd%d0%be%d0%b2%d0%be-%d0%b2-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%be%d1%82%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-2023-2027-%d0%b3-%d1%82%d1%80/">Ново в обвързаното подпомагане 2023-2027 г.: Трайните насаждения ще се подпомагат само до определена възраст</a> <br /><span class="post-excerpt">Ще има субсидии за</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/73515/%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b8%d1%8f%d1%82%d0%b0-%d1%81%d1%8a%d1%81-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%be%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%81%d1%82%d0%be%d0%ba/" title="Търговията със селскостопански стоки между Великобритания и ЕС ще остане без мита и квоти"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/12/agri-50x40.jpg" alt="Търговията със селскостопански стоки между Великобритания и ЕС ще остане без мита и квоти" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/73515/%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b8%d1%8f%d1%82%d0%b0-%d1%81%d1%8a%d1%81-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%be%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%81%d1%82%d0%be%d0%ba/">Търговията със селскостопански стоки между Великобритания и ЕС ще остане без мита и квоти</a> <br /><span class="post-excerpt">Други разходи обаче ще</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/73513/%d0%bf%d1%80%d0%b5%d0%b7-2021-2022-%d0%b3-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bf%d1%80%d1%81%d1%80-%d1%89%d0%b5-%d0%b5-880-%d0%bc%d0%bb%d0%bd-%d0%b5%d0%b2%d1%80%d0%be/" title="През 2021-2022 г. бюджетът на ПРСР ще е 880 млн. евро"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/09/agricultural-loans-50x40.jpg" alt="През 2021-2022 г. бюджетът на ПРСР ще е 880 млн. евро" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/73513/%d0%bf%d1%80%d0%b5%d0%b7-2021-2022-%d0%b3-%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bf%d1%80%d1%81%d1%80-%d1%89%d0%b5-%d0%b5-880-%d0%bc%d0%bb%d0%bd-%d0%b5%d0%b2%d1%80%d0%be/">През 2021-2022 г. бюджетът на ПРСР ще е 880 млн. евро</a> <br /><span class="post-excerpt">Ще могат да се поемат нови</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">Поверия за Бъдни вечер</h3>			<div class="textwidget"><p>Трапезата на Бъдни вечер се кади от най-възрастния човек в къщата. Прекаждат се и помещенията в дома, за да се изгонят злите сили.<br />
Питката за празника не трябва да се меси от неомъжено момиче, защото ако то сключи брак през новата година, ще изнесе изобилието от дома на родителите си.<br />
На масата задължително се слага глава лук – колкото са неговите люспи, толкова ще са имотите на семейството. На празничната трапеза трябва да има и орехи и всеки си избира един. Ако ядките на ореха са хубави и вкусни, собственикът им ще е здрав през новата година. Ако са изгнили – очакват го трудности. Празничната пита се разчупва на високо, за да пораснат високо житните класове.<br />
На Бъдни вечер никой не трябва да става от масата.<br />
Когато членовете на семейството се събират на празничната трапеза, те трябва да оставят известно разстояние помежду си, за да има място и за мъртвите.<br />
Съществува обичай по една хапка от всяко ястие да се оставя за покровителя на дома – най-уважавания починал близък.<br />
Коледните песни гонят злите духове от дома.<br />
На Бъдни вечер се разчупват орехите, които са наречени на всеки още на Игнажден. Ако при счупването те останат цели, ако са бели и едри, човекът ще е здрав и ще му върви през годината.<br />
Ако сребърната пара е в парчето, отделено за Богородица или за къщата, годината ще е много добра за всички.<br />
Листата на бръшляна от трапезата, сложени под възглавницата, могат да предскажат здравето на този, който е преспал върху тях. Ако са останали свежи и зелени до сутринта, човекът ще е здрав през годината.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>декември 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2020/11/">&laquo; ное</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2020/12/01/" title="Зимата ще е с 1 градус по-топла от обичайното, БАБХ със съвети как да разпознаем прясната риба, Към европейските фермери ще се разпределят 434 млн. евро от кризисния резерв, До 23 февруари ЕК събира коментари за стандартите на морските продукти, които са на пазара, 37% от допълнителните 8 млрд. евро за възстановяване на европейските фермери ще са зелени, До 4 декември производители на зърнени и фуражни култури от 7 области заявяват de minimis, В Индия направиха мост за дребни животни над оживен път, 78 оранжерийни производители получиха 184 хил. лв. за борба с Tuta absoluta, Димитър Зоров: Министерството ни залива с материали и иска да реагираме за 3 дни! Нормално ли е?, ДФЗ уведоми с SMS стопаните на плодове и зеленчуци за обвързаната подкрепа">1</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/02/" title="Антониу Гутериш, ООН: Човечеството води самоубийствена война срещу природата, От 5,9 млн. дка земеделски земи, предадени на общините, едва 72 400 дка са отдадени, Координационен съвет ще отговаря за ваксините срещу Ковид-19, През REACT-EU получаваме 804 млн. лв. за подкрепа на малкия бизнес, заетостта и &#8222;Топъл обяд&#8220;, Обвързаната подкрепа за планински животни е с 20% по-висока спрямо 2019 г., До 31 декември земеделците декларират пред НАП реда на облагане, Правителството прие новия Закон за рибарство, който облекчава дребните риболовци, Одит на ЕК потвърди, че чешкият премиер Бабиш е отговорен за субсидии, получавани от Агроферт">2</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/03/" title="Михаил Михайлов, НСГБ: Какво по-хубаво от това млекопреработватели и производители да играят едно хоро?, Окончателно: Реколтата от слънчоглед е с 3,9% надолу, средният добив е –11,7, Още пари за 5 подмерки от ПРСР ще дадат шанс за повече входирани, но нефинансирани проекти, БАБХ ще проверява годишно 1% от фермерите за употребата на пестициди и наличието им в продукцията, Агрометеорология: Идват по-топли 7 дни и подобряване на влагозапасите">3</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/04/" title="Д. Танева обяви обвързани ставки за животни и плащане по СЕПП на 16 декември, На празника на света Варвара хората са гадаели бъдещето, В една чаена лъжичка почва микроорганизмите са повече от хората на земята, Националната Био Асоциация с 5 искания към премиера и земеделския министър, Под 1% от пробите, взети от диви свине, са с вируса на АЧС, трихинелозата е над 1%, Пет са групите за ваксиниране, 6 са районите, в които ще се извършва, Дигитализирането на селското стопанство по Плана за възстановяване ще бъде с ваучери">4</a></td><td>5</td><td><a href="http://agroplovdiv.bg/date/2020/12/06/" title="Празнуваме свети Никола – благодетел на бедните, покровител на водния свят">6</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/12/07/" title="САРА: При запазване на СЕПП зърнените площи у нас ще се увеличат с 3-5%, Обвързаното подпомагане вдига площите със зеленчуци повече, отколкото производството, Да се сбогуваме с Иван Костадинов, Напусна ни ректорът и създател на Земеделския колеж в Пловдив акад. проф. Димитър Димитров, Бойко Борисов посети хлебозавод в Съединение, Конференция за селскостопанските перспективи на ЕС ще се открие от Урсула фон дер Лайен, Младите риболовци ще бъдат подпомогнати за закупуване на кораби">7</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/08/" title="Обвързаните ставки за овце/кози под селекция и за месодайни крави/юници са определени, Преди 28 г. ни напусна Петър Чернев, но песента &#8222;Не тъгувай моя обич&#8220; остана, Програмите &#8222;Интелигентно животновъдство&#8220; и &#8222;Интелигентно растениевъдство&#8220; ще финансират с 9 млн. лв. научни разработки, Сдружаване на земеделските стопани – предпоставки, стимули и нагласи. Анкета!, Близо 27 хил. кг пчелен мед, внос от трети страни, не е допуснат у нас, Американски фермери печелят и като продават въглеродни кредити на замърсяващи компании, Франция ще подпомогне финансово земеделците, които се съгласят да спрат употребата на глифозат, 368,85 лв. е ставката за обвързана подкрепа за до 50 млечни крави, 295,08 лв. за 51+">8</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/09/" title="Празнуваме света Анна! Слънцето се обръща на Изток, Заради сушата производството на царевица е с близо 300 хил. тона по-малко, на слънчоглед &#8211; с 66 600 тона, ЕК ще публикува след седмица препоръки към Стратегическите планове за всяка страна членка, Правителството отпусна 2,5 млн. лв. за ремонти на Бачковския и Троянския манастир, и още 6 храма, 75% от българите смятат, че субсидирането трябва да е според  клетъчното и неклетъчното отглеждане на животни, 142 млн. лв. от сметката с европейски средства в ДФ &#8222;Земеделие&#8220; са били насочени към Ковид-мерките, Новите пчелини ще се регистрират само в БАБХ, Напоителните язовири &#8222;Ахелой&#8220; и &#8222;Порой&#8220; се прехвърлят към В и К в Бургас, Виж какви са максималните норми на торене с азот и съдържанието му в различни оборски торове">9</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/10/" title="Оранжев и жълт код за валежи в 14 области и поледици в Северна България, Брюксел ще възстанови над 15 млн. лв. за направеното срещу Африканската чума, Перспективи пред селското стопанство и селските райони – Анкета, Европарламентът: Забавянето на преговорите за ОСП няма да засегне доходите на фермерите, Страните от Централна и Източна Европа откриват магазин за селскостопански стоки в Китай, Вписаните в общинските регистри пчелари и пчелни семейства ще се заличат">10</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/11/" title="ДФЗ преведе обвързана подкрепа по 4 схеми на над 9 хил. животновъди, Стопани на трайни насаждения с поне 3-годишна история могат да получат кредити от ДФЗ за торове, Изплатени са още 6,3 млн. лв. за хуманно отношение към свине и птици, До края на декември родители декларират чрез работодателя право да ползват данъчни облекчения за деца, Националната Био Асоциация предлага стопанства с над 100 био хектара да не се субсидират, МЗХГ предлага: Само стопанства до 500 ха да получават преразпределително плащане, Към СЕПП младите фермери ще получават ежегодно нарастваща допълнителна подкрепа, За обучаване на фермери обучителите ще получат до 500 000 лв., за демонстрации до 200 000, Изплатена е с по-ниски ставки обвързаната подкрепа за млечни и месодайни крави под селекция">11</a></td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/12/14/" title="Как човекът, който спаси света от чума и холера, потъна в дълбока забрава, У нас: Борсова сделка с фуражна пшеница на 415 лева/тон, слънчогледът наближи 900 лв., Заради нормативни празнини при областните земеделски дирекции залежават 5 000 тона конфискуван тютюн, Бюджетът на помощта за акциза ще се увеличи от 84 млн. на 100 млн. лв., Най-много лични лекари са изразили желание за ваксинация, Финансова дисциплина за 2020 г.: Всички директни плащания над 2 хил. евро се намаляват с 2,9%">14</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/15/" title="Германия поема 60% от вноските за пенсия на малки и на стартиращи млади фермери, Уолт Дисни – човекът, който пое към върха на киното с една мечта и един Мики Маус, От фермата до трапезата – поглед в бъдещето на селското стопанство – Анкета, Въвеждаме инструмента SURE, с който ще се запазят 140 хил. работни места, Едва 15 преработвателни предприятия с пари по извънредната мярка Ковид-3, Изплатени са по 150 лв./брой помощ de minimis за месодайни говеда, Нова директива: Страните членки да осигурят високо качество на чешмяната вода!">15</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/16/" title="Днес ДФЗ плаща 21 лв./дка по СЕПП, следва схемата за необлагодетелствани райони, Престижното френско издателство &#8222;Галимар&#8220; пуска романа &#8222;Времеубежище&#8220; на Георги Господинов, Полюси: Фермерите в умната Германия и небрежната България, ДФЗ преведе de minimis на 1 561 стопани на плодове зеленчуци, рози и винени лозя – втори прием, Затварянето заради Ковид-19 удължено до 31 януари, Ще има по-високи изисквания за хуманно отношение към животните и общоевропейски етикет, Израелска фирма ще прави сирене с млечен протеин без нито една крава, Правителството одобри промени в бюджета на МЗХГ, Кои ще са празниците на различните религии през 2021 г.?, Най-ниската академична длъжност ще е със заплата 1300 лв., Осигуриха на НАП 156 млн. лв., с които ще финансира малки и средни предприятия, ЕК очерта перспективи: Глобална ферма за насекоми ще дава протеин и масло за биодизел">16</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/17/" title="Днес почитаме вавилонския мъдрец свети Данаил, МЗХГ: Стопаните вече могат да проверят имотите си в специализирания слой и да възразят при грешки, Прогнози на ЕС до 2030 г.: Площите с домати ще намалеят, вината ще са с по-малък градус, Премиерът Борисов: Селското стопанство получи рекордна подкрепа от 3,1 млрд. лв. през 2020 г., Стари хора с проблеми се лекуват с градинарство и животновъдство в 14 ферми в Полша">17</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/18/" title="Агрометеорология: Дефицитът на влага е преодолян, след Игнажден житни и рапица заспиват, Нова мярка ще поощри сдружаването в групи и организации за по-добра пазарна реализация, Пламен Абровски: На човек му настръхват косите като чете как ще се харчат европейските пари за земеделие, Ежегодно ще се кандидатства за участие в схемата за дребните стопани през 2023-2027 г., Плащат се още 5 млн. лв. за щетите от суша на зърнопроизводители, До 30 юни и 30 септември 2021 г. се удължава срокът за инвестиции по държавната помощ за плодове и зеленчуци, От 1-ви до 19 февруари ще е отворена за прием мярката за винарни &#8222;Инвестиции в предприятия&#8220;, ЕК изпрати специфични препоръки за стратегическите планове на държавите членки, „Вила Юстина“ направи още една винарска изба в с. Устина">18</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/19/" title="Игнажден е! Започват празниците за Рождество Христово!, Фермерът Красимир Кумчев с решение на проблема за нивите със стотина наследници">19</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/20/" title="САЩ наду пшеницата с + $17 до 272 долара/тон">20</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/12/21/" title="Днес настъпва астрономическата зима, най-дългата нощ и съдбовен съвпад между Сатурн и Юпитер, НСИ: Селското стопанство е иззело 812 млн. кубика вода през 2019 г., Публична компания ще осигури геотермално отопление на оранжериите в холандски регион, ДФ &#8222;Земеделие&#8220; преведе субсидиите по мярка 13 за необлагодетелствани райони">21</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/22/" title="С две постановления се узаконяват прехвърлените пари по програми на МЗХГ и ДФЗ, НССЗ ще получава финансиране за помощ към малки стопани без доказан 33% земеделски доход, Празник на лечителката света Анастасия, Стопани на едри и дребни преживни получават 1,27 млн. лв. de minimis, Пример от Германия: Девет търговски вериги финансират хуманното отношение към животни със 130 млн. евро годишно, Почти 5700 зърнопроизводители получиха de minimis заради сушата, Електронната търговия ще се отчита по нов начин пред НАП, С 27 млн. лв. разплатени по рибарската програма бюджетът й за 2020 г. е усвоен">22</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/23/" title="Инвестиционните мерки 4.1, 4.2, 6.1 и 6.3 ще бъдат отворени 2021 г. Ще се финансира напояването!, Обединеното кралство закъса с пресните зеленчуци! Произвежда едва 10%, Мярката 60-40 ще се прилага до септември 2021 г., Пет + един дни безплатно паркиране в Пловдив по празниците">23</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/24/" title="Днес е Бъдни вечер – любовта сяда край трапезата, Попитахме фермери и браншовици за най-радостното и най-разочароващото, което преживяха през 2020 г.?">24</a></td><td>25</td><td><a href="http://agroplovdiv.bg/date/2020/12/26/" title="Китай ще изпревари САЩ през 2028 г. и ще стане първата икономическа сила в света">26</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/27/" title="Празнуваме Стефановден!">27</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2020/12/28/" title="ЕК за България: Фермерите работят в полза на преработватели и търговци, сдружаването е нищожно, в иновациите сме на дъното, През 2021-2022 г. бюджетът на ПРСР ще е 880 млн. евро, Търговията със селскостопански стоки между Великобритания и ЕС ще остане без мита и квоти">28</a></td><td><a href="http://agroplovdiv.bg/date/2020/12/29/" title="Ново в обвързаното подпомагане 2023-2027 г.: Трайните насаждения ще се подпомагат само до определена възраст, НСТС одобри до 31 март 2021 г.: Мярката 60:40 се удължава, служители в неплатен отпуск получават 75% от заплатата, Нова обвързана подкрепа: МЗХГ ще пенсионира млечните крави след 10-годишна възраст, овцете след 7">29</a></td><td id="today">30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2020 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>