<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Закон: До 30 дни търговецът трябва да плати на доставчика на селскостопански и хранителни стоки-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2015/01/IMG_0982-310x232.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="Комисията за защита на конкуренцията може да наложи имуществени санкции до 300 000 лв. за" />
<meta name="keywords" content="закон,конкуренция,селскостопански продукти," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Закон: До 30 дни търговецът трябва да плати на доставчика на селскостопански и хранителни стоки" href="http://agroplovdiv.bg/74544/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b4%d0%be-30-%d0%b4%d0%bd%d0%b8-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86%d1%8a%d1%82-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%bf%d0%bb%d0%b0/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Одобрените по мярка 6.3 малки стопани трябва да подадат в ИСУН 4 документа' href='http://agroplovdiv.bg/74542/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d0%bc%d0%b0%d0%bb%d0%ba%d0%b8-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d1%82%d1%80/' />
<link rel='next' title='Променят се компенсаторните плащания по мярка 12 за опазване на диви птици и местообитания' href='http://agroplovdiv.bg/74546/%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d1%8f%d1%82-%d1%81%d0%b5-%d0%ba%d0%be%d0%bc%d0%bf%d0%b5%d0%bd%d1%81%d0%b0%d1%82%d0%be%d1%80%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bd%d0%b8/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/74544/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b4%d0%be-30-%d0%b4%d0%bd%d0%b8-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86%d1%8a%d1%82-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%bf%d0%bb%d0%b0/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=74544' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-74544 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-74544" class="post-74544 post type-post status-publish format-standard has-post-thumbnail hentry category-zakon tag-2411 tag-3458 tag--">



    


      <h1><a href="http://agroplovdiv.bg/74544/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b4%d0%be-30-%d0%b4%d0%bd%d0%b8-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86%d1%8a%d1%82-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%bf%d0%bb%d0%b0/" rel="bookmark">Закон: До 30 дни търговецът трябва да плати на доставчика на селскостопански и хранителни стоки</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/zakon/" rel="category tag">Законодателство</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 26 февруари 2021 at 10:19 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <h6>Комисията за защита на конкуренцията може да наложи имуществени санкции до 300 000 лв. за нелоялни практики на купувач</h6>
<p><a href="http://agroplovdiv.bg/33979/%d1%81%d0%b0%d0%bc%d0%be-%d0%b4%d0%b2%d0%b5-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b8-%d1%81%d0%b5-%d0%be%d1%81%d0%bc%d0%b5%d0%bb%d0%b8%d1%85%d0%b0-%d0%b4%d0%b0-%d0%be%d1%82%d0%b3%d0%bb/img_0982/" rel="attachment wp-att-34019"><img class="alignright size-medium wp-image-34019" src="http://agroplovdiv.bg/wp-content/uploads/2015/01/IMG_0982-310x232.jpg" alt="тържище" width="310" height="232" /></a>До 30 дни след след датата на доставка или след изтичане на договорения срок за доставка купувачите са задължени да платят селскостопанските и хранителни продукти, които са получили.</p>
<p>Забранено е на купувача, ако е поръчал доставка на нетрайни продукти, да се откаже от поръчката, ако не е представил 30-дневно предизвестие за отказа.</p>
<p>Купувачът не може да извършва едностранна промяна на условия по договора за доставка, свързани с честотата, метода, мястото, времето или обема на доставката или снабдяването, стандартите за качество, условията на плащане или цените, срока, както и по отношение на предоставянето на услугите.</p>
<p>Тези и други текстове, които касаят търговията със селскостопански и хранителни продукти са обнародвани днес с<a href="https://dv.parliament.bg/DVWeb/showMaterialDV.jsp;jsessionid=2274AF01D16D5513E4A3047AC1A02E7F?idMat=155954"> промени в <em>Закона за защита на конкуренцията </em></a>в нова Глава Седма &#8222;б&#8220;, озаглавена &#8222;Нелоялни търговски практики по веригата за доставки на <em>селскостопански</em> и хранителни <em>продукти</em>&#8222;. С текстовете в чл. 37б- 37е, се въвеждат абсолютните и условните забрани, които влизат в сила от 1 ноември 2021 г.</p>
<p>Според текстовете в чл. 37б като абсолютна забрана е въведен текстът, че доставчикът не може да плаща при влошаване на качеството, бракуване и/или липси на селскостопански и хранителни продукти, които са настъпили в помещенията на купувача или след като собствеността е прехвърлена на купувача, когато това не се дължи на причини, за които доставчикът носи отговорност.</p>
<p>Купувачът не може да откаже да потвърди в писмен вид условията по договора, за които доставчикът е поискал писмено потвърждение, с изключение на случаите, когато договорът за доставка се отнася за доставянето на продукти от член на организация на производителите, включително кооперация, на организацията на производителите, в която доставчикът членува, ако устройственият акт на тази организация на производителите или правилата и решенията, установени в устройствения акт или произтичащи от него, съдържат разпоредби с действие, сходно с действието на условията по договора за доставка.</p>
<p>Освен това купувачът абсолютно не може да иска от доставчика компенсация за разходите по разглеждане на жалби на клиенти, свързани с продажбата на продуктите на доставчика, ако не е налице основание за ангажиране на отговорността на доставчика.</p>
<p>В условните забрани, формулирани в чл. 37в, е посочено, че са забранени за прилагане търговски практики, освен когато те са предварително договорени между страните с ясни и недвусмислени условия в договора за доставка на селскостопански и хранителни продукти или в последващо споразумение между доставчика и купувача, като:</p>
<p>1. връщане от купувача на непродадени продукти, без той да е заплатил за тях и/или за изхвърлянето им;</p>
<p>2. заплащане от доставчика на купувача като условие за складирането, излагането или включването в продуктовата гама на негови продукти или предлагането на пазара на такива;</p>
<p>3. искане от купувача за заплащане от доставчика на всички или част от разходите за намалени цени на селскостопански и хранителни продукти, продавани от купувача в рамките на промоция, освен ако преди промоцията, която се прави по инициатива на купувача, купувачът уточни срока на промоцията и очакваните количества селскостопански и хранителни продукти, които ще бъдат поръчани по намалени цени;</p>
<p>4. искане от купувача за заплащане от доставчика на рекламни дейности на купувача;</p>
<p>5. искане от купувача за заплащане от доставчика за маркетингови дейности на купувача;</p>
<p>6. заплащане от доставчика на купувача за оборудване и/или поддържане на помещения, използвани за продажбата на продуктите;</p>
<p>7. искане от купувача за заплащане от доставчика на транспортни и/или логистични разходи;</p>
<p>8. искане от купувача за намаление на цените на продуктите със задна дата пряко или чрез прилагане на необосновани отстъпки, бонуси и такси или предоставяни услуги.</p>
<p>В чл. 37г е уточнено, че забраните по чл. 37б и 37в се прилагат реципрочно според годишните обороти на доставчика и купувача. Например по отношение на нелоялни търговски практики, свързани с продажбата на селскостопански и хранителни продукти от доставчик, който има годишен оборот, не по-голям от 3 911 000 лв., на купувач, който има годишен оборот, по-голям от 3 911 000 лв.; от доставчик, който има годишен оборот, по-голям от 3 911 000 лв. и по-малък от 19 558 000 лв., на купувач, който има годишен оборот, по-голям от 19 558 000 лв. и т.н. Годишният оборот на предприятие – доставчик и купувач, включва нетния размер на приходите от обичайната дейност на предприятието през предходната финансова година.</p>
<p>В чл. 37д се казва, че забраната за плащане до 30 дни не се прилага към доставчици в рамките на Схемата за училищен плод и мляко, към лечебните заведения, по договори между доставчици на грозде или гроздова мъст за производство на вино и техните преки купувачи, при условие че специфичните условия на плащане са включени в стандартните договори, които са обявени за задължителни и договорите са многогодишни или стават многогодишни. Забраните не се прилагат и по отношение на договорите между доставчици и потребители.</p>
<p>За нарушение на забраните по чл. 37б и 37в Комисията за защита на конкуренцията налага на купувач на селскостопански и хранителни продукти имуществена санкция в размер от 5000 до 300 000 лв.</p>
<p>Допълненията в Закона за защита на конкуренцията могат да се прочетат в <a href="https://dv.parliament.bg/DVWeb/showMaterialDV.jsp;jsessionid=2274AF01D16D5513E4A3047AC1A02E7F?idMat=155954">днешния 17-ти брой на &#8222;Държавен вестник&#8220;</a> от 26 февруари 2021 г.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd/" rel="tag">закон</a>, <a href="http://agroplovdiv.bg/tag/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f/" rel="tag">конкуренция</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%be%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%82%d0%b8/" rel="tag">селскостопански продукти</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/74544/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b4%d0%be-30-%d0%b4%d0%bd%d0%b8-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86%d1%8a%d1%82-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%bf%d0%bb%d0%b0/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/74544/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b4%d0%be-30-%d0%b4%d0%bd%d0%b8-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86%d1%8a%d1%82-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%bf%d0%bb%d0%b0/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/74544/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b4%d0%be-30-%d0%b4%d0%bd%d0%b8-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86%d1%8a%d1%82-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%bf%d0%bb%d0%b0/" data-url="http://agroplovdiv.bg/74544/%d0%b7%d0%b0%d0%ba%d0%be%d0%bd-%d0%b4%d0%be-30-%d0%b4%d0%bd%d0%b8-%d1%82%d1%8a%d1%80%d0%b3%d0%be%d0%b2%d0%b5%d1%86%d1%8a%d1%82-%d1%82%d1%80%d1%8f%d0%b1%d0%b2%d0%b0-%d0%b4%d0%b0-%d0%bf%d0%bb%d0%b0/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/74544/%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD-%D0%B4%D0%BE-30-%D0%B4%D0%BD%D0%B8-%D1%82%D1%8A%D1%80%D0%B3%D0%BE%D0%B2%D0%B5%D1%86%D1%8A%D1%82-%D1%82%D1%80%D1%8F%D0%B1%D0%B2%D0%B0-%D0%B4%D0%B0-%D0%BF%D0%BB%D0%B0/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0742980431" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=74544&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='74544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287983'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/74567/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0-%d0%b7%d1%8a%d1%80%d0%bd%d0%b5%d0%bd%d0%b8-%d0%b8/" title="За пръв път производители на зърнени и маслодайни култури ще получат помощ при застраховане"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/05/IMG_3270-1024x768.jpg" alt="За пръв път производители на зърнени и маслодайни култури ще получат помощ при застраховане" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/74567/%d0%b7%d0%b0-%d0%bf%d1%80%d1%8a%d0%b2-%d0%bf%d1%8a%d1%82-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0-%d0%b7%d1%8a%d1%80%d0%bd%d0%b5%d0%bd%d0%b8-%d0%b8/">За пръв път производители на зърнени и маслодайни култури ще получат помощ при застраховане</a> <br /><span class="post-excerpt">Земеделските стопани ще</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/74564/%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bc%d0%b0%d1%80%d1%82-%d1%85%d0%bb%d0%b0%d0%b4%d0%bd%d0%be-%d0%b4%d0%be-%d1%81%d1%82/" title="Агрометеорология за март: Хладно до студено в началото на месеца, влажно и топло след 15-ти"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/03/IMG_4276-50x40.jpg" alt="Агрометеорология за март: Хладно до студено в началото на месеца, влажно и топло след 15-ти" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/74564/%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bc%d0%b0%d1%80%d1%82-%d1%85%d0%bb%d0%b0%d0%b4%d0%bd%d0%be-%d0%b4%d0%be-%d1%81%d1%82/">Агрометеорология за март: Хладно до студено в началото на месеца, влажно и топло след 15-ти</a> <br /><span class="post-excerpt">Дукена Жолева,</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/74560/%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%b0%d1%80/" title="Ставката за обвързана подкрепа на картофи, лук и чесън скача най-високо &#8211; 60%"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/03/image001-50x40.png" alt="Ставката за обвързана подкрепа на картофи, лук и чесън скача най-високо &#8211; 60%" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/74560/%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%b0%d1%80/">Ставката за обвързана подкрепа на картофи, лук и чесън скача най-високо &#8211; 60%</a> <br /><span class="post-excerpt">Обявените ставки на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/74556/%d0%b5%d1%82%d0%be-%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bf%d1%80/" title="Ето ставките за обвързана подкрепа при зеленчуци, сливи и десертно грозде"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/07/IMG_7-50x40.jpg" alt="Ето ставките за обвързана подкрепа при зеленчуци, сливи и десертно грозде" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/74556/%d0%b5%d1%82%d0%be-%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bf%d1%80/">Ето ставките за обвързана подкрепа при зеленчуци, сливи и десертно грозде</a> <br /><span class="post-excerpt">Плащане &#8211; на 1 март</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/74553/%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0%d1%82-%d1%81%d0%b5-%d0%bf%d0%be-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-%d1%85%d1%83%d0%bc%d0%b0%d0%bd%d0%bd/" title="Въвеждат се по-високи ставки за хуманно отглеждани животни, заявени през 2021 г."><img src="http://agroplovdiv.bg/wp-content/uploads/2020/07/cow-4498901_960_720-50x40.jpg" alt="Въвеждат се по-високи ставки за хуманно отглеждани животни, заявени през 2021 г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/74553/%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0%d1%82-%d1%81%d0%b5-%d0%bf%d0%be-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8-%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8-%d0%b7%d0%b0-%d1%85%d1%83%d0%bc%d0%b0%d0%bd%d0%bd/">Въвеждат се по-високи ставки за хуманно отглеждани животни, заявени през 2021 г.</a> <br /><span class="post-excerpt">С промени в Наредба № 4 от 2017</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Дъвча,преглъщам, ни вкус,ни мирис!<br />
- Кoвид?<br />
-Не, домати от Кауфланд.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>февруари 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2021/01/">&laquo; яну</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://agroplovdiv.bg/date/2021/02/01/" title="Времето през февруари: Топло и влажно. Възможно е бадемите да цъфнат, На църковния празник св. Трифон Зарезан отчитаме: Винените лозя в страна са 601 626 декара, Новата ОСП: Преразпределителното плащане за първите 30 ха ще е само за стопанства до 600 ха, Промени в мярка 10: Поддържането на ивици с медоносни растения в нивите ще се подпомага с близо 64 евро/хектар, Електронният подпис вече струва 33 лева за нови потребители, Магистрала &#8222;Тракия&#8220; се затваря напълно между пътните възли магистрала &#8222;Марица&#8220; и &#8222;Чирпан-изток&#8220;, Д-р Тони Филипов ни напусна! Колкото се смяхме, толкова ще страдаме">1</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/02/" title="НБА призова сектор Плодове и зеленчуци да не ползва кредити от ДФЗ. Над 1000 лева са разходите по тях, Църквата празнува 40-ия ден от раждането на Иисус – Сретение Господне, От днес до 15 февруари стопаните на преживни животни заявяват de minimis, ДФЗ финансира с 30 млн. лв. общини бенефициенти по ПРСР и рибарската програма, С нови 2 млн. лв. за 2021 г. ще продължи изкупуването на частни гори от под 1 дка до 30 дка, През 2020 г. краставиците са били с 11% по-скъпи, пиперът с 8 на сто, Внесли сме мляко и млечни продукти за 380 млн. лв., БГ износът е за 200 млн. лв., В Германия стартира извънредната помощ Ковид-19 за 2021 г., Ще има ли пари за местообитания на гъски, царски орел и други по мярка 10 през 2021 г.?, С 23,5 млн. лв. стартира мярка 5.1 за биосигурност във ферми за птици, свине, овце и кози">2</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/03/" title="Кризисните мерки за лозаро-винарския сектор продължават и през 2021 г. с увеличен % на подпомагане, Риана предизвика гнева на Индия като подкрепи фермерските протести, Агро практики през февруари, Слави Трифонов: Как може иновациите да са по-приоритетни от напояването в критериите на мярка 4.1?, МЗХГ: Вече има достатъчно почвена влага за есенниците, Искаме вписване на киселото мляко и саламурено сирене в Европейски регистър, БАБХ: Ферма с 99 хил. кокошки носачки заразена с птичи грип, Правителството отпусна 14,5 млн. лв. за борба срещу бедствия и градушки, Земеделските производители ще бъдат подкрепени с 2,9 млн. лв. през 2021 г., Във Великобритания професията &#8222;фермер&#8220; е най-уважавана">3</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/04/" title="Торовете поскъпнаха с около 30% от началото на годината, ФАО: Световните цени на храните рязко се повишиха през януари, запасите от зърно намаляват, Създава се Съвет по пчеларство към министъра на земеделието, Вечният календар: 2021 г. ще е благоприятна за жито, овошки, грозде, но ще има много болести, Ново: Еко схема за трайни насаждения и лозя изисква клоните след резитба да останат в градината, ДФЗ: В понеделник приключва приемът за хуманно отношение към птици и свине">4</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/05/" title="От 8 февруари до 5 март се заявява помощта за зимни пръскания, Доклад на ЕК за почвите: България е с най-нисък дял на договори за подобряване на почвата, Летище Пловдив ще увеличи карго полетите по инициатива на Тракия икономическа зона, Байер задели още 2 млрд. долара за компенсиране на потребители на Раундъп, При новото отваряне на инвестиционните мерки по ПРСР селските райони няма да са с приоритет, Атанас Скатов загина на 42 години под връх К2">5</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/06/" title="За крави от застрашени породи ще има обвързана порода от 2023 г.">6</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/07/" title="Царевицата почти достигна цената на фуражната пшеница, Фермерите в Полша могат да печелят от агротуризъм без да плащат данък върху доходите">7</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/02/08/" title="FytoFert – продуктът с течна микробиална сяра, който ще увеличи фотосинтезата 10 пъти, БАСФ Оферта Житни Култури 2021:  ТОП Промоции и премиера на Ревистар® Флекс, Експерти: Природосъобразно земеделие без световен глад? Нека всички станем вегани!, С нови 50 милиона НАП ще продължи разплащането към затворените сектори, Германските фермери не спират бунтовете срещу Закона за защита от насекомите, КНСБ: 65% от населението живее с под необходимия минимум от 635 лв./месец">8</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/09/" title="Нов правилник за фермерските пазари допуска 3 пъти годишно сготвена храна на щанда, Трето огнище на Високопатогенна инфлуенца в Славяново! С него засегнатите птици стават 320 хиляди, С промени в Наредба №3 отчитането на документи за обвързана подкрепа за плодове и зеленчуци ще е до 31 декември, ФАО подари на бедни семейства в Узбекистан 34 оранжерии, Системата за електронни услуги влиза в Наредбата за ИСАК, променят кодове за земята, 4,1 млн. лв. се прехвърлят с постановление към Агенцията за борба с градушките, Методиката за намаляване на субсидиите по мярка 11 при нарушения ще се прилага и за 2020 г.">9</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/10/" title="Пловдивските пчелари празнуват покровителя св. Харалампий с базар пред Централна поща, Сделките със земеделските земи намаляха в пъти, цените в Добруджа паднаха, Предстоящо: Онлайн презентация за ефективна употреба на пестициди при плодове и зеленчуци, НАП е готова с модела на фискализация на онлайн търговията, Новият прием по мярка 5.1 няма да е за фермери">10</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/11/" title="Животновъдите имат още 3 работни дни да заявят de minimis, Биологично отглежданите резене, кориандър и бял трън няма да се подпомагат по мярка 11 (обновена), Приемът на проекти за инвестиции във винарни е до 19 февруари, Ремонтът на Околовръстния път на Пловдив ще струва 24 млн. лв., Аграрният университет ще стои модерна лаборатория за изследване на растителното здраве, Лозана Василева и Васил Грудев ще зарежат лозята на с. Огняново на 14 февруари (допълнена), 57% от физическите лица в Пловдив са подали електронно данъчни декларации, Агрометеорология: След топлите 7 дни идват ледените 7 дни">11</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/12/" title="Аграрният университет участва в 2 оперативни групи по мярка 16.1 и кандидатства с още 2, Още 75 учебни заведения се включиха в училищните схеми, Китайската Нова година започва под знака на добрия и силен Метален вол, ЕК одобри придобиването на компанията за растителнозащитни продукти Belchim от японската Mitsui, Как ще се разпределят в земеделието безвъзмездните 1,7 млрд. лв. по Плана за възстановяване, &#8222;Градинар&#8220;: Целевите кредити на ДФЗ за сектор Плодове са неработещи. Променете ги!">12</a></td><td>13</td><td><a href="http://agroplovdiv.bg/date/2021/02/14/" title="Цветари съветват: Да забравим червените рози за св. Валентин, Ножицата между &#8222;купува&#8220; и &#8222;продава&#8220; пшеница се отвори на 25%, Слави Трифонов – фермерът-браншовик, пред когото министърът представи кабинета си, Трифон Зарезан в &#8222;Беса валей&#8220;: От 15 февруари тръгва нова информационна мярка за виното">14</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/02/15/" title="В. Грудев: Инвестиционните мерки 4.1 и 4.2 с прием април-май, таван до 250 хил. евро за трактори, Фермери от Нидерландия емигрират в други страни заради еко правила, Проф. Радослав Андреев: Интегрирана растителна защита? Топката е в полето на БАБХ, Свиневъдството може да преодолее загубите от АЧС до края на 2022 г., 1247 лв. е средната брутна заплата в област Пловдив, 855 лв. е в селското стопанство, За 10 дни е отворена нова мярка за промоция на виното, Бил Гейтс: Справянето с Ковид е много лесно в сравнение с изменението на климата, Ново: Биологичните стопанства ще бъдат подпомагани по Първи стълб">15</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/16/" title="Предвидена е помощ за плодови насаждения преди да плододават, Обнародван е Законът за пчеларство, а с него и промени в други три закона, Готов е новият Наръчник 2021 за кампанията за директни плащания, Зима като никоя друга в Тексас, 31 проекти по мярка 4.2 от приема през 2018 г. имат шанс за финансиране">16</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/17/" title="45 кандидати са одобрени да обучават фермери, Гръцки фермер почина в снежния ад на остров Крит, 3400 фирми, от които 21 от Пловдив, получиха от НАП 38 млн. лв. подкрепа с оборотен капитал, Нов институт към Тракийския университет ще извършва изследвания в селско стопанство и биотехнологии, Рязко повишение на температурите от 18 февруари, Опасения за измръзване на американската пшеница от арктическия студ вдигна цените">17</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/18/" title="Държавна помощ от 1200 лв. за стандарта GlobalG.A.P. за стопанства с плодове и зеленчуци, Производители на качествени семена и посадъчен материал кандидатстват за помощ през ИАСАС до 26 февруари, От 9 март до 14 май се заявява подпомагане срещу телени червеи при картофи, Кой бранш ще придърпа парите по новия прием на мярка 4.1? Играта започва!, Едва 1/4 от пчеларите са се регистрирали в БАБХ за получаване на SMS при третиране с пестициди, Юридически лица и самоосигуряващи се представят справка за платени доходи до 28 февруари, Пчелари искат компенсации заради увеличаващата се зимна смъртност на пчелите, Рискови инвеститори строят вертикални оранжерии за листни зеленчуци с размера на 50 игрища, Агрометеорология: Ще се затопли, но без риск от преждевременна активност на растенията, КТ &#8222;Подкрепа&#8220; предлага решения на проблема със сезонната работна ръка в земеделието">18</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/19/" title="До 23 март могат да се отсрочат с 3 или 6 месеца банкови кредити, Марсоходът Постоянство започва да търси биоследи в езеро на планетата, Оранжерийните производители заявяват помощ срещу Tuta absoluta от 22 февруари до 15 октомври, Мощни машини за вятър държат пролетните слани на разстояние, Корпоративният данък ще се преотстъпва за земеделците до края на 2022 г., Ако до 30 юни малките бизнес клиенти не изберат търговец на електроенергия, ще плащат по-висока цена">19</a></td><td>20</td><td><a href="http://agroplovdiv.bg/date/2021/02/21/" title="Търсенето на царевица у нас вдигна цената ú над пшеницата, 4 инвестиционни мерки ще се отворят тази година с общ бюджет от почти 900 млн. лв., Помирителна комисия по храните ще решава извънсъдебни спорове между оператори, Русия регистрира първи случай на заразяване на хора с птичи грип">21</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/02/22/" title="Зелените коридори за ваксиниране в област Пловдив са определени, личните лекари започват имунизацията, Оранжерийните производители заявяват от днес до 2 500 лв./ха помощ за борба с доматения молец, Пловдивски пчелари ще подкрепят националния протест днес, Кметът на Лион обиди животновъдите: Спря месото в училищните столове, Стоилко Апостолов: В ЕС сме най-бързи в разработването на стратегическия план, ДФЗ одобри 1464 проекта по мярка 6.3 от 2019 г.">22</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/23/" title="Доклад предупреди за катастрофален спад на сладководните риби, Влиза в сила Наредба 5 за реда, по който се одобряват продуктите за растителна защита, Торовият завод в Димитровград може да бъде подкрепен за намаляване на въглеродните емисии, ФАО организира тренировки срещу шап и АЧС на Балканите, На базата на електронни дневници за ПРЗ, торове и антимикробни ВМП ще се плащат стимулиращи субсидии, ЦОРХВ препоръча ваксинирането на говеда и овце срещу син език да започне през март, За опазване на породи и пасторализъм по мярка 10 са изплатени над 24,6 млн. лв., Ангела Меркел ще изслуша фермерите тази вечер">23</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/24/" title="Остригаха над 35 кг руно от подивял овен, JRC MARS: 50-годишните рекорди по студ в Европа през февруари почти не засегнаха есенниците, Евродепутати ще говорят на уебинар за реформата, преходния период и ОСП, НАП напомни, че на 1 март изтича срокът за обявяване на изплатени суми, С 200 души се увеличава администрацията на агенция &#8222;Борба с градушките&#8220;, До 12 март се удължава промоционалната мярка за виното, Увеличава се помощта и срокът за мярката &#8222;Кризисно съхранение на виното&#8220;, Още 83 договора са подписани по мярка 6.1, 82 млади фермери пък се оттеглиха">24</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/25/" title="Sunn Hemp – новият хит сред земеделците като решение за междинна бобова култура през лятото, Фермер и скулптор предложиха &#8222;Фонтанът с ябълката&#8220; като символ на плодородието на Пловдив, Уебинар за ОСП: Възможно е държавите, които са въвели преразпределително плащане, да нямат тавани, Мярка за небране на розов цвят ще чака разрешение от ЕК. Производителите искат да изкореняват, Ето новата Таблица за изчисляване на икономическия размер на земеделските стопанства, Агрометеорология: Бадемите са пред разпукване, житните в масово братене, Одобрените по мярка 6.3 малки стопани трябва да подадат в ИСУН 4 документа">25</a></td><td><a href="http://agroplovdiv.bg/date/2021/02/26/" title="Закон: До 30 дни търговецът трябва да плати на доставчика на селскостопански и хранителни стоки, Променят се компенсаторните плащания по мярка 12 за опазване на диви птици и местообитания, Въвеждат се по-високи ставки за хуманно отглеждани животни, заявени през 2021 г., Ето ставките за обвързана подкрепа при зеленчуци, сливи и десертно грозде, Ставката за обвързана подкрепа на картофи, лук и чесън скача най-високо &#8211; 60%, Агрометеорология за март: Хладно до студено в началото на месеца, влажно и топло след 15-ти, За пръв път производители на зърнени и маслодайни култури ще получат помощ при застраховане">26</a></td><td id="today">27</td><td>28</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2021 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>