<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Днес е красивата Цветница! 107 имена празнуват-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2014/04/photo_verybig_20792-310x171.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="Днес е хубавият пролетен празник Цветница, наричана още Връбница. На този ден хората" />
<meta name="keywords" content="Цветница," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Днес е красивата Цветница! 107 имена празнуват" href="http://agroplovdiv.bg/75404/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0-107-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Лазаровден е! Животът е по-силен от смъртта' href='http://agroplovdiv.bg/75402/%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%b5-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d1%8a%d1%82-%d0%b5-%d0%bf%d0%be-%d1%81%d0%b8%d0%bb%d0%b5%d0%bd-%d0%be%d1%82-%d1%81%d0%bc%d1%8a%d1%80/' />
<link rel='next' title='Почти 3 г. след първия случай на АЧС износът за индустриалните свинекомплекси се отвори' href='http://agroplovdiv.bg/75406/%d0%bf%d0%be%d1%87%d1%82%d0%b8-3-%d0%b3-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d1%81%d0%bb%d1%83%d1%87%d0%b0%d0%b9-%d0%bd%d0%b0-%d0%b0%d1%87%d1%81-%d0%b8%d0%b7%d0%bd%d0%be/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/75404/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0-107-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=75404' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-75404 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през април</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-75404" class="post-75404 post type-post status-publish format-standard has-post-thumbnail hentry category-largo tag-1532">



    


      <h1><a href="http://agroplovdiv.bg/75404/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0-107-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7/" rel="bookmark">Днес е красивата Цветница! 107 имена празнуват</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/largo/" rel="category tag">Ларго</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 25 април 2021 at 07:49 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/22604/%d0%b2%d0%b5%d0%bd%d0%b5%d1%86%d1%8a%d1%82-%d0%be%d1%82-%d0%b2%d1%8a%d1%80%d0%b1%d0%be%d0%b2%d0%b0-%d0%ba%d0%bb%d0%be%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8/photo_verybig_20792/" rel="attachment wp-att-22606"><img class="alignleft size-medium wp-image-22606" src="http://agroplovdiv.bg/wp-content/uploads/2014/04/photo_verybig_20792-310x171.jpg" alt="Цветница" width="310" height="171" /></a>Днес е хубавият пролетен празник <strong>Цветница, наричана още Връбница</strong>. На този ден хората отиват на празничната църковна литургия и се връщат с върбови клонки, които закачат на входните врати на домовете си за здраве и късмет. Както миналата година, така и тази година заради пандемията, клонките ще се раздават пред църквите. здравните власти силно препоръчват вярващите да не целуват иконите и да пазят дистанция вътре в храма.</p>
<p>107 български имена идват от имената на цветя, дървета и други растения и всички, които ги носят, празнуват днес.</p>
<p>Цветница е денят, в който Иисус Христос влиза, възседнал бяло осле, в Йерусалим. Народът го посреща като цар и светец, защото славата на чудесата му го предхожда – постилат дрехите си по пътя му и хвърлят клонки от дърветата, викат „Осанна“.</p>
<p>Иисус съвсем скоро е възкресил Лазар, а след това чудо  &#8222;синапеното&#8220; семенце на вярата започва да расте.</p>
<p>Божият син знае, че когато влезе в Йерусалим, ще започнат да се отмерват последните дни на живота му на земята.</p>
<p>Обикновено на Цветница се изпълнява и последният лазарски обичай – „кумиченето“.</p>
<p>Преди обяд всички лазарки се отправят вкупом към реката. Всяка девойка носи със себе си китка цветя, върбово венче или малко хлебче, наричано „кукла“. Онази девойка, чийто венец или хляб бъде понесен най-бързо от водата и излезе най-напред, се избира за „кумица“ или „кръстница“ на лазарките. От този момент тя се превръща в обект на специално уважение и почит от страна на останалите момичета.</p>
<p>На Цветница празнуват <strong>Биляна, Беляна, Божура; Виолета, Върба, Върбан, Върбинка, Венета, Венцислав, Ванеса; Гергин, Гергина, Гроздан, Грозданка;</strong> <strong>Далия, Дафина, Дафинка, Делия, Дилян, Диляна, Делян, Деляна, Динка, Детелин, Детелина; </strong><strong>Елица, Ела, Евелина; </strong><strong>Жасмина, Жасмин; </strong><strong>Здравко, Здравка, Зюмбюл, Зюмбюлка; </strong><strong>Ива, Иглика; </strong><strong>Калина, Калин, Калинка, Карамфилка, Карамфил, Карамфила, Китка, Камелия, Кестен, Кала; </strong><strong>Латин, Латинка, Лили, Лила, Лилия, Лиляна, Люляна, Лора, Лимонка; </strong><strong>Маргарит, Маргарита, Маргаритка, Магнолия, Малина, Малин; </strong><strong>Нева, Невен, Невена, Незабравка, Нана; </strong><strong>Петуния, Паулина; </strong><strong>Ралица, Роза, Розалина, Роксана, Росен, Росица; </strong><strong>Смилян, Смиляна, Сияна; </strong><strong>Теменуга, Теменужка, Трендафил, Трендафила, Трендафилка; </strong><strong>Фидан, Фиданка; </strong><strong>Цвета, Цветан, Цветана, Цветанка, Цветелин, Цветелина, Цветомир, Цветомира, Цветослав, Цветослава, Цвятко, Цвятка, Цветин, Цветина; </strong><strong>Череша; </strong><strong>Явор, Явора, Ягода, Ясен, Ясена, Ясенка, Ясмин, Ясмина.</strong></p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0/" rel="tag">Цветница</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/75404/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0-107-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/75404/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0-107-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/75404/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0-107-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7/" data-url="http://agroplovdiv.bg/75404/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0-107-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/75404/%D0%B4%D0%BD%D0%B5%D1%81-%D0%B5-%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D0%B0%D1%82%D0%B0-%D1%86%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D1%86%D0%B0-107-%D0%B8%D0%BC%D0%B5%D0%BD%D0%B0-%D0%BF%D1%80%D0%B0%D0%B7/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a26cecf65c" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=75404&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='75404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287983'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-159" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/04/AGRIA_METEOR_300-X-250px_01_2021.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-158" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/75096/%d0%bf%d0%be-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d1%82%d0%be-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%b8%d1%80%d0%b0%d0%bd%d0%b5-%d0%bf%d1%80%d0%b8-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f-%d0%bf%d1%80%d0%b8/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="251" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/04/picasion.com_41c8f37f15db14f1d01cedd75c6d1d65.gif" /></a><div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през април</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/75406/%d0%bf%d0%be%d1%87%d1%82%d0%b8-3-%d0%b3-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d1%81%d0%bb%d1%83%d1%87%d0%b0%d0%b9-%d0%bd%d0%b0-%d0%b0%d1%87%d1%81-%d0%b8%d0%b7%d0%bd%d0%be/" title="Почти 3 г. след първия случай на АЧС износът за индустриалните свинекомплекси се отвори"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/02/CP-delays-pig-breeding-project_wrbm_large_0-50x40.jpg" alt="Почти 3 г. след първия случай на АЧС износът за индустриалните свинекомплекси се отвори" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/75406/%d0%bf%d0%be%d1%87%d1%82%d0%b8-3-%d0%b3-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d1%81%d0%bb%d1%83%d1%87%d0%b0%d0%b9-%d0%bd%d0%b0-%d0%b0%d1%87%d1%81-%d0%b8%d0%b7%d0%bd%d0%be/">Почти 3 г. след първия случай на АЧС износът за индустриалните свинекомплекси се отвори</a> <br /><span class="post-excerpt">Всички индустриални</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/75404/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0-107-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7/" title="Днес е красивата Цветница! 107 имена празнуват"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/03/IMG_1439-50x40.jpg" alt="Днес е красивата Цветница! 107 имена празнуват" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/75404/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d1%86%d0%b0-107-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b7/">Днес е красивата Цветница! 107 имена празнуват</a> <br /><span class="post-excerpt">Днес е хубавият пролетен</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/75402/%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%b5-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d1%8a%d1%82-%d0%b5-%d0%bf%d0%be-%d1%81%d0%b8%d0%bb%d0%b5%d0%bd-%d0%be%d1%82-%d1%81%d0%bc%d1%8a%d1%80/" title="Лазаровден е! Животът е по-силен от смъртта"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/04/IMG_20190418_134354567-50x40.jpg" alt="Лазаровден е! Животът е по-силен от смъртта" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/75402/%d0%bb%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b4%d0%b5%d0%bd-%d0%b5-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d1%8a%d1%82-%d0%b5-%d0%bf%d0%be-%d1%81%d0%b8%d0%bb%d0%b5%d0%bd-%d0%be%d1%82-%d1%81%d0%bc%d1%8a%d1%80/">Лазаровден е! Животът е по-силен от смъртта</a> <br /><span class="post-excerpt">Днес е Лазаровден,</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/75398/%d0%be%d0%be%d0%bd-%d0%bc%d0%b0%d0%bb%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d0%bd%d0%b8-%d1%84%d0%b5%d1%80%d0%bc%d0%b8-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0/" title="ООН: Малките семейни ферми произвеждат една трета от световната храна"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/04/image002-50x40.jpg" alt="Фермери в Гана
Снимка: ФАО" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/75398/%d0%be%d0%be%d0%bd-%d0%bc%d0%b0%d0%bb%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d0%b5%d0%bc%d0%b5%d0%b9%d0%bd%d0%b8-%d1%84%d0%b5%d1%80%d0%bc%d0%b8-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0/">ООН: Малките семейни ферми произвеждат една трета от световната храна</a> <br /><span class="post-excerpt">На земята има повече от 608</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/75392/%d0%b2%d0%b5%d1%87%d0%b5-%d0%b5-%d0%bd%d0%be%d1%80%d0%bc%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%be-%d0%be%d0%bf%d1%80%d0%b5%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%be-%d0%ba%d0%be%d0%b3%d0%b0-%d0%b4%d1%84%d0%b7/" title="Вече е нормативно определено кога ДФЗ може да бави плащания по ПРСР"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/04/618x346-1-50x40.jpg" alt="Вече е нормативно определено кога ДФЗ може да бави плащания по ПРСР" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/75392/%d0%b2%d0%b5%d1%87%d0%b5-%d0%b5-%d0%bd%d0%be%d1%80%d0%bc%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%be-%d0%be%d0%bf%d1%80%d0%b5%d0%b4%d0%b5%d0%bb%d0%b5%d0%bd%d0%be-%d0%ba%d0%be%d0%b3%d0%b0-%d0%b4%d1%84%d0%b7/">Вече е нормативно определено кога ДФЗ може да бави плащания по ПРСР</a> <br /><span class="post-excerpt">От днес влизат в сила</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦОВЕ</h3>			<div class="textwidget"><p>Продължават да пристигат тревожни новини за Астра Зенека. Този път нещастието застигна 40-годишна жена-лекар. Две седмици след като тя се ваксинира, съпругът й я напусна и отиде при 20-годишна неваксинирана медицинска сестра.<br />
--------<br />
– Как се е казвал дядото на Елка?<br />
– Наум.<br />
--------<br />
Касиерка в "Билла" питала треньора на Националния по футбол:<br />
- Точки събирате ли?<br />
- Не!<br />
--------<br />
Дошъл Брежнев в България на посещение и рекъл на Тодор Живков:<br />
- Товарищ Тодор, в България имате много плодорна почва - ще садите праз!<br />
- Какво ще го правим толкова тоя праз, Леонид Илич?<br />
- Той не е за вас, ще го давате на румънците.<br />
- А какво ще ни дават те в замяна?<br />
- Те ще ви дават дачии!<br />
- Супер сте го измислили, Леонид Илич!<br />
- Ама дачиите не са за вас. Те са за китайците!<br />
- А те какво ще ни дават?<br />
- Ориз!<br />
- Чудесно сте го измислили!<br />
- Ама и оризът не е за вас. Той е за японците!<br />
- А какво ще ни дават японците на нас?<br />
- Те ще ви дават тойоти!<br />
- Аууу прекрасно! Вие сте гении, товарищ Брежнев!<br />
- Ама и тойотите не са за вас. Тях ще ги давате на нас!<br />
- А вие какво ще ни давате в замяна?<br />
Брежнев отговорил:<br />
- Семето за праза...</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>април 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2021/03/">&laquo; мар</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2021/04/01/" title="Близо 16 100 производители на протеинови култури получиха 32,6 млн. лв., 95 млн. лв. са изплатени от НАП като подкрепа за оборотен капитал за заведения, МОЛ, фирми от туризма, Агрометеорология за април: Първо жега, после дъжд и опасност от слани, Приемането на заявления за лозарската мярка &#8222;Събиране на реколтата на зелено&#8220; се удължава до 21 април">1</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/02/" title="По-ефективна борба с градушки във Видинско след преместването на две ракетни площадки, През 2021-2022 г. 64-те местни инициативни групи ще получат 68 млн. лв., Уебинар за кръговата икономика организира Бюрото на Европарламента в България, Йордан Кръстанов (ГЕРБ-СДС) разгледа великолепието и руините на манастира &#8222;Света Петка&#8220;">2</a></td><td>3</td><td><a href="http://agroplovdiv.bg/date/2021/04/04/" title="Русия и Украйна смъкнаха пшеницата с близо 8% , европейският пазар понижи рапицата, У нас: Очаква се реколтите от новата пшеница и рапица да са с 15% и с 25% повече спрямо 2020 г.">4</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/04/05/" title="Новият земеделски министър трябва да скочи върху препускащ кон, Виж в кои язовири е разрешен през нощта любителският риболов, Риболовци могат да продават на краен потребител до 5 кг прясна риба на ден, Виж списъка на пестицидите, които отпадат през 2020-2022 г., Немските фермери са притеснени, че от 260 евро/ха през 2020 г., плащането на площ ще падне на 147 евро през 2026 г.">5</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/06/" title="Църквата отбелязва Успение на свети Методий, Очаква се през 2021 г. цената на суровото мляко да е с 4% по-висока, Месец преди да отпразнува 62-и рожден ден, журналистът Георги Коритаров внезапно почина, ДФЗ ще финансира с 18 млн. лв. ДДС на общини с проекти по селската и рибарската програми, Провинциите в Германия се споразумяха за драстично орязване на директните плащания">6</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/07/" title="Включени сирени на линейки и едноминутно мълчание в Световния ден на здравето, По-високото финансиране при новия прием по мярка 4.1 дава възможност да се построят модерни оранжерии, Без научна обосновка срещу телени червеи при картофи се използва забранен пестицид, Наемите на земеделската земя в Германия се движат от 84 до 519 евро на хектар, Форбс: Със своите 100 милиардера, Пекин изпревари с една единица Ню Йорк, Изкупната цена на агнета/ярета е увеличена на 5,50 лв./кг ж.т. за кланици, които ще получат по 7 лв. държавна помощ, Планът срещу Африканската чума по свинете ще продължи да се прилага до 2023 г., Правителството отне три имота на земеделското министерство в област Пловдив, Земеделските министри от ЕС смятат за важни превантивните мерки срещу вредители">7</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/08/" title="ФАО припомня 6-те принципа на здравословното хранене, Сеитбата на слънчоглед, царевица и ечемик се бави, ДФ &#8222;Земеделие&#8220; преведе 10,6 млн. лв. по четири направления от мярка 10, ФАО: През март световните цени на храните се повишиха с още 2,1%, ЕК: ОСП не е достатъчна, за да &#8222;подмлади&#8220; фермерите, БАБХ попадна на 10 тона бутчета със Салмонела от Полша, НАП: До 15 април фирмите декларират авансови вноски, 31 проекти със 70 до 74 точки по мярка 4.2 одобрени">8</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/09/" title="Агрометеорология: Валежите и отрицателните температури сутрин продължават, Развъдните организации кандидатстват за държавна помощ до 5 май, Най-големият производител на марихуана в Калифорния купува 5 500 дка оранжерия, за да отглежда канабис, Променя се срокът за издаване на енергиен сертификат за сгради по общинската мярка 7.2, Английски фермери се оплакват, че туристи с кучета заразяват кравите им, Смърт от глад в Северна Корея. Цената на кило царевица е по-висока от месечна заплата, Започна възстановяването на изгорели гори край Кресна със средства по ПРСР">9</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/10/" title="След ценовия спад на житното зърно, на борсата останаха само купувачите">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/04/12/" title="Преди 60 години Гагарин постигна Космоса и по чудо оцеля по пътя обратно, ЕК отвори инструмент за иновации с 1 млрд. евро, от които 495 млн. са в подкрепа на Зелената сделка, Вече 42% от немските фермери оцеляват с допълнителни неземеделски доходи, Собственици на магазини и апартамент в &#8222;Пампорово&#8220; задлъжняха, НАП им продава имотите, &#8222;Елит&#8220; и частно лице закупиха държавни имоти в стопански дворове, НСИ: През 2020 г. са починали 124 735 души, родили са се 59 086 бебета. България не спира да се топи, Немски хербицидни пръскачки Манкар пестят 80% от пестицида и действат точно в целта!">12</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/13/" title="На 13 април се ражда гениалният Томас Джеферсън – трети президент и автор на Декларацията за независимост, Доклад на ООН: Най-богатите в света (1%) произвеждат двойно повече въглероден диоксид от най-бедните (50%), ЕК съветва държавите да разработят национални биологични планове за действие, Новите условия по мярка 4.1 изключват инвестиции в градини с орех, бадем, лешник, маслодайна роза и шипка, Инспекцията по труда увеличава екипите за проверки в земеделските стопанства, 8 от земеделската комисия в предходния парламент получават нов мандат">13</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/14/" title="Честваме 200 години от раждането на Раковски –, Проверките на БАБХ през март установиха почти 16% смъртност на пчелните семейства, Правителството отпусна близо 1 млн. лв. за манастира &#8222;Света Петка&#8220; над с. Мулдава, Заради арктически студ 90% от кайсиите и прасковите във Франция измръзнаха, Евростат: България губи най-много селскостопански работници в ЕС &#8211; 8% годишно, ФАО помага на Турция и още 6 държави за контрол на ръжда по пшеницата, Турция глоби Гугъл с 36,6 млн. долара">14</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/15/" title="Правителството подаде оставка, Президентът пожела доблестно служение на депутатите, БАБХ спря на границите 1 203 тона токсични или с неясен произход храни през януари-март, До 2050 г. производството на храни ще се увеличи 70%, включително и чрез намаляване на загубите на полето, 647 проекта за инвестиции в животновъдни стопанства с шансове за подкрепа по мярка 4.1, След месец стопаните на винени лозя могат да заявят помощ по мярката за застраховане, Националният оперативен щаб вкупом се разпусна">15</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/16/" title="Агрометеорология: Нестабилно време и трудна растителна защита, Върховният съд отмени методиката за санкциониране на ДФ &#8222;Земеделие&#8220; при нарушения по подмярка 4.1, МЗХГ: Само проекти, които надграждат стандартите на ЕС, ще могат да се финансират по подмярка 4.1, Помощта по мярка 4.2 може да се увеличи с 25% за проекти с еко-насоченост, ВЕИ, цифровизация и иновации, На 5 май изтича срокът за подаване на годишни декларации към НАП и плащане на данък върху доходите, Печалбата на фермерите от Северна Ирландия се е увеличила средно с 26% през 2020 г.">16</a></td><td>17</td><td><a href="http://agroplovdiv.bg/date/2021/04/18/" title="Зърнените пазари превключиха на автопилот, Съвети към зърнопроизводителите: Направете си план за продажба на реколтата и го следвайте, Биологичните площи в света достигнаха 72,3 млн. ха, а пазарът им надхвърли 106 млн. евро">18</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/04/19/" title="От днес ще се изплащат по 120 лева на хора с пенсии от 300 до 369 лева, Людмил Работов: Очакваме по-добра реколта от пшеница, ако опазим чисти посевите до жътва, Организира се създаването на Конфедерация на асоциациите от браншовете Зеленчуци и Картофи, ЦОРХВ проучва спирането на ваксините за Заразен нодуларен дерматит, Франция ще помогне на фермите, пострадали от арктическия студ, с 1 млрд. евро, Тръгва de minimis по 7 лв. за кланици, закупили агне за минимум 5,50 лв., От днес стартира &#8222;горещата&#8220; мярка 4.1, съобщи след 19 часа МЗХГ">19</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/20/" title="От днес се смекчават санкции по програмата за подпомагане на лозаро-винарския сектор, Наредба вкарва пропуснатите през 2020 г. фермери в извънредната мярка за подпомагане заради COVID-19, Четири лапи: Български зоопаркове не осигуряват хуманно отношение към мечки и големи котки, От 21 април започва борбата срещу градушки, Стопаните на плодове и зеленчуци могат да кандидатстват за кредити от ДФЗ от утре, Ако новият кабинет на ГЕРБ-СДС бъде одобрен, Десислава Танева отново ще е министър на земеделието, Как една конвенционална ферма в Англия &#8222;подивя&#8220;, а стопаните й подобриха приходите си">20</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/21/" title="111 г. откак Марк Твен си замина с Халеевата комета, За шест общински кмета широколентовият интернет по мярка 7.3 не е приоритет и изпълнителят няма да го осигури, Подменени са шефовете на 6 горски предприятия, &#8222;Напоителни системи&#8220; и други фирми към МЗХГ, обяви Нинова, МЕТЕОР – инсектицид с широк спектър на действие!, С какво се пръскат доматите след засаждане, България и Румъния ще си сътрудничат за опазването от градушки, Намаляват таксите за кандидатстване на студенти, но увеличават сумите за обучение за 2021/2022 г., Цената на природния газ за април е увеличена с 16%, Ставката на зелените плащания е 133,82 лв./ха, превод &#8211; след два дни, Дестилериите ще получат по 0,30 лв./кг за килограм розов цвят при минимална изкупна цена 2 лева">21</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/22/" title="Отбелязваме Деня на Земята, Цените на земята в ЕС: От 3500 евро/ха в балтийските държави до 115 000 евро в някои германски региони, Нов удължен срок за вписване на тютюнопроизводителите – до 31 май, Близо 55 хил. земеделци получиха зелени плащания в общ размер на 480 436 511 лв., Четири пъти повече имоти в бившите стопански дворове са обявени за продан от 1 март до 22 април спрямо 2020 г., Агрометеорология: Край на критично ниските температури!">22</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/23/" title="В Световния ден на книгата пловдивски писатели четат, Румънски кашкавал и словенски сладкиш &#8211; новите продукти, защитени в европейските регистри, Помощта за маслодайната роза ще остави излъгани и производители, и преработватели. &#8222;По-добре да я нямаше!&#8220;, Животновъдите могат да разпечатат от сайта на МЗХГ заявление по мярка 14 за хуманно отношение, Отговор на МЗХГ: Самият г-н Лисичаров подписа искане лимитът на помощта за розите да е 100 000 лв., Вече е нормативно определено кога ДФЗ може да бави плащания по ПРСР, ООН: Малките семейни ферми произвеждат една трета от световната храна">23</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/24/" title="Лазаровден е! Животът е по-силен от смъртта">24</a></td><td><a href="http://agroplovdiv.bg/date/2021/04/25/" title="Днес е красивата Цветница! 107 имена празнуват, Почти 3 г. след първия случай на АЧС износът за индустриалните свинекомплекси се отвори">25</a></td>
	</tr>
	<tr>
		<td id="today">26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2021 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>