<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Вкусни домати и череши без костилки? Учени режат и свързват гени-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2021/06/118777378_fruit.francofubini2-310x174.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="

Заради търговците, които предпочитат плодове с добър външен вид, забравихме какво значи" />
<meta name="keywords" content="вкусни сортове,зеленчуци,плодове," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Вкусни домати и череши без костилки? Учени режат и свързват гени" href="http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='НБА похвали агро администрацията в община Варна' href='http://agroplovdiv.bg/76320/%d0%bd%d0%b1%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b0%d0%b3%d1%80%d0%be-%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d0%be%d0%b1/' />
<link rel='next' title='Ангел Ушев: Без ПРСР оранжерии не могат да се създадат. Най-добре е кандидатите да се сдружат' href='http://agroplovdiv.bg/76328/%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb-%d1%83%d1%88%d0%b5%d0%b2-%d0%b1%d0%b5%d0%b7-%d0%bf%d1%80%d1%81%d1%80-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b8-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=76318' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-76318 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юни</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-76318" class="post-76318 post type-post status-publish format-standard has-post-thumbnail hentry category-9126 tag-- tag-731 tag-1665">



    


      <h1><a href="http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/" rel="bookmark">Вкусни домати и череши без костилки? Учени режат и свързват гени</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/" rel="category tag">Университет за фермери</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 22 юни 2021 at 15:46 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<h6 class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Заради търговците, които предпочитат плодове с добър външен вид, забравихме какво значи да са вкусни, но американски учени работят по въпроса</h6>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<div id="attachment_76325" style="width: 320px" class="wp-caption alignright"><a href="http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/_118777378_fruit-francofubini2/" rel="attachment wp-att-76325"><img class="size-medium wp-image-76325" src="http://agroplovdiv.bg/wp-content/uploads/2021/06/118777378_fruit.francofubini2-310x174.jpg" alt="Франко Фубини, основател на Natoora Снимка на Би Би Си" width="310" height="174" /></a><p class="wp-caption-text">Франко Фубини, основател на Natoora<br />Снимка на Би Би Си</p></div>
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&#8222;Може да се изненадате, ако ви кажем, че<em> вкусът</em> е излязъл от мода. Но намирането на наистина <em>вкусни сортове плодове и зеленчуци</em> вече е трудно, до голяма степен поради изискванията на супермаркетите&#8220;, казва Франко Фубини, основател на американския доставчик на плодове и зеленчуци Natoora.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">„Търговците започнаха да изискват сортовете да имат по-дълъг срок на годност, така че например доматът да има по-дебела кожа или, за да узрява по-бързо, да може да абсорбира повече вода .</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&#8222;И така с течение на времето производителите се насочиха да отглеждат зеленчуци без претенции за вкус&#8220;, казва той.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Компанията на Фубини е специализирана в сезонни продукти, подбрани за вкус, и ги продава на ресторанти и магазини от висок клас по целия свят, разказва Би Би Си.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">„Част от това прераждане идва от ресторантите, защото готвачите имат доста голямо влияние там“, казва той. &#8222;И това, и пътуванията насърчиха това възраждане на вкуса и търсенето на вкус.&#8220;</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Фермери и изследователите ръководят това търсене, използвайки сложни техники за производство на плодове и зеленчуци, които имат всички вкусове на традиционните сортове, като същевременно поддържат супермаркетите щастливи.</p>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Проф. Хари Клий от отдела по градинарство в университета във Флорида работи за разбирането на химичния и генетичния състав на плодовите и зеленчукови аромати, фокусирайки се върху домата.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">„Доматът е дългосрочен модел за развитие на плодове. Той има кратко време за плододаване, големи генетични ресурси и е икономически най-важната плодова култура в света.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&#8222;Това беше едва вторият растителен вид, чиято пълна геномна последователност е разгадана, а това е огромна помощ при изучаването на генетиката на организма.&#8220;</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Растителният вкус е сложен феномен. В случая на домата, той произтича от взаимодействието на захари, киселини и над дузина летливи съединения, получени от аминокиселини, мастни киселини и каротеноиди.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Проф. Клий иска да идентифицира гените, контролиращи синтеза на летливите аромати и използвайки това, да произведе домат с по-добър вкус.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">„Не сме съвсем на етапа на завършване сглобяването на превъзходните вкусови качества в една линия, но очакваме да сме там след около една година“, казва той.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Възможно е да се използва генетична модификация (ГМ) за подобряване на вкуса чрез внос на гени от други видове, но това е забранено за голяма част от световната продукция.</p>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Други форми на генетична манипулация обаче са по-широко приети. Американската фирма Pairwise работи върху нови сортове плодове и зеленчуци, използвайки CRISPR &#8211; технология за редактиране на гени, лицензирана от Харвард, Института Broad и болница в Масачузетс.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Вместо да взема гени от други видове, като ГМ, CRISPR включва промяна на съществуващите гени в растението чрез рязане и снаждане.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">„Правим много малки промени в едно или две парчета ДНК“, казва съоснователят на Pairwise Хейвън Бейкър.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Такова редактиране на гени се счита за &#8222;не-ГМ&#8220; в повечето страни от Северна Америка, Южна Америка и Япония. Въпреки това в Европа, където генетичната модификация е много спорна, то се счита за ГМ и се държи под строг регламент.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Дори в САЩ, където възгледите са по-малко разкрепостени, някои производители са предпазливи към генетичните модификации.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&#8222;Ние изобщо не сме фенове на това. Въпреки че понякога иновациите, направени както трябва, може и да работят добре, ние вярваме в традицията и не е задължително да се бъркаме в нещата, а да се върнем към природата и начина, по който тя функционира&#8220;, казва Фубини.</p>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Но някои иновации биха били изключително трудни без намеса на генетично ниво.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Първият продукт на Pairwise, който се очаква след година или две, ще бъде къпина без семки, която ще има по-постоянен вкус от традиционните сортове.</p>
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Работи се също така и върху череша без костилки.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Всичко това може да се направи и чрез традиционни техники за отглеждане, но тъй като на овощните дървета отнема години, за да пораснат, това ще бъде много дългосрочен проект.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">„Някои от плодовете, които ни интересуват, като череши, където искаме череша без костилки, теоретично бихте могли да го направите с размножаване, но това ще отнеме 100-150 години“, казва г-н Бейкър.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">„Продуктите, които искаме да произвеждаме и смятаме, че потребителите искат, не са постижими в нашия живот с конвенционалното отглеждане, просто защото е твърде бавно.</p>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Някои растения могат да бъдат смазани заради недобрия си вкус. Вземете например кейл (къдраво зеле). Въпреки че е хранително, мощният му вкус може да бъде отблъскващ.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">Бейкър и екипът му от Pairwise работят върху по-сладък и нежен продукт.</p>
</div>
</div>
<div class="ssrcss-uf6wea-RichTextComponentWrapper e1xue1i84" data-component="text-block">
<div class="ssrcss-18snukc-RichTextContainer e5tfeyi1">
<p class="ssrcss-1q0x1qg-Paragraph eq5iqo00">&#8222;Кейлът е много хранителен, но хората не обичат да го ядат. Затова използвахме генно инженерство, за да произведем листни зеленчуци, които имат вкус на марулята, с която сме свикнали&#8220;, казва той.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d1%81%d0%be%d1%80%d1%82%d0%be%d0%b2%d0%b5/" rel="tag">вкусни сортове</a>, <a href="http://agroplovdiv.bg/tag/%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/" rel="tag">зеленчуци</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5/" rel="tag">плодове</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/" data-url="http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/76318/%D0%B2%D0%BA%D1%83%D1%81%D0%BD%D0%B8-%D0%B4%D0%BE%D0%BC%D0%B0%D1%82%D0%B8-%D0%B8-%D1%87%D0%B5%D1%80%D0%B5%D1%88%D0%B8-%D0%B1%D0%B5%D0%B7-%D0%BA%D0%BE%D1%81%D1%82%D0%B8%D0%BB%D0%BA%D0%B8-%D1%83%D1%87/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4254d5ce4" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=76318&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='76318' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287983'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-159" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/04/AGRIA_METEOR_300-X-250px_01_2021.gif" /></a><div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юни</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/76328/%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb-%d1%83%d1%88%d0%b5%d0%b2-%d0%b1%d0%b5%d0%b7-%d0%bf%d1%80%d1%81%d1%80-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b8-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82/" title="Ангел Ушев: Без ПРСР оранжерии не могат да се създадат. Най-добре е кандидатите да се сдружат"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/06/01IMG_8949-50x40.jpg" alt="Ангел Ушев" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76328/%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb-%d1%83%d1%88%d0%b5%d0%b2-%d0%b1%d0%b5%d0%b7-%d0%bf%d1%80%d1%81%d1%80-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b8-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82/">Ангел Ушев: Без ПРСР оранжерии не могат да се създадат. Най-добре е кандидатите да се сдружат</a> <br /><span class="post-excerpt">Оранжерийните площи в</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/" title="Вкусни домати и череши без костилки? Учени режат и свързват гени"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/06/118777378_fruit.francofubini2-50x40.jpg" alt="Франко Фубини, основател на Natoora
Снимка на Би Би Си" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76318/%d0%b2%d0%ba%d1%83%d1%81%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d1%87%d0%b5%d1%80%d0%b5%d1%88%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%ba%d0%be%d1%81%d1%82%d0%b8%d0%bb%d0%ba%d0%b8-%d1%83%d1%87/">Вкусни домати и череши без костилки? Учени режат и свързват гени</a> <br /><span class="post-excerpt">Заради търговците, които</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/76320/%d0%bd%d0%b1%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b0%d0%b3%d1%80%d0%be-%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d0%be%d0%b1/" title="НБА похвали агро администрацията в община Варна"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/11/13020232_1291179167566733_969871234_n-50x40.jpg" alt="НБА похвали агро администрацията в община Варна" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76320/%d0%bd%d0%b1%d0%b0-%d0%bf%d0%be%d1%85%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b0%d0%b3%d1%80%d0%be-%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%b2-%d0%be%d0%b1/">НБА похвали агро администрацията в община Варна</a> <br /><span class="post-excerpt">Националната биологична</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/76322/%d0%b1%d0%b8%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d0%b0%d1%81%d0%be%d1%86%d0%b8%d0%b0%d1%86%d0%b8%d0%b8-%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d1%81%d0%b5/" title="Биологичните асоциации в България се събират за изработване на общ план за новия период"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/04/organic-farming-50x40.jpg" alt="Биологичните асоциации в България се събират за изработване на общ план за новия период" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76322/%d0%b1%d0%b8%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%87%d0%bd%d0%b8%d1%82%d0%b5-%d0%b0%d1%81%d0%be%d1%86%d0%b8%d0%b0%d1%86%d0%b8%d0%b8-%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d1%81%d0%b5/">Биологичните асоциации в България се събират за изработване на общ план за новия период</a> <br /><span class="post-excerpt">Биологичните организации в</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/76316/%d0%bf%d0%be-%d1%81%d1%85%d0%b5%d0%bc%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b4%d1%80%d0%b5%d0%b1%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%b5-%d0%bf%d1%80%d0%b5%d0%b2%d0%b5/" title="По схемата за дребните стопани е преведено годишно плащане по 1137 лева на фермер"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/10/rl_facts10-310x243.jpg" alt="По схемата за дребните стопани е преведено годишно плащане по 1137 лева на фермер" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76316/%d0%bf%d0%be-%d1%81%d1%85%d0%b5%d0%bc%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b4%d1%80%d0%b5%d0%b1%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%b5-%d0%bf%d1%80%d0%b5%d0%b2%d0%b5/">По схемата за дребните стопани е преведено годишно плащане по 1137 лева на фермер</a> <br /><span class="post-excerpt">Държавен Фонд „Земеделие“</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ПРИТЧА ЗА ДВАМАТА ФЕРМЕРИ</h3>			<div class="textwidget"><p>В едно село живеели двама фермери, които обработвали малко земя. Трудели се усърдно, за да осигурят прехраната на семействата си. Случило се така, че двамата починали в един ден и се представили пред Бог.<br />
Бог ги попитал: "Какво липсваше в живота ви?"<br />
Първият фермер отговорил, че е имал много трудни години, в които е работел като вол. Парите му стигали едва-едва, за да изхранва близките си. Когато реколтата е била добра и е имал печалба, винаги се е появявала някаква беда, която му е отнемала спечеленото.<br />
Бог попитал фермера какъв би искал да е следващият му живот, а той отговорил: "Боже, направи така, че никога да не трябва да давам нещо на някого. Нека само получавам!"<br />
"Така да бъде", отговорил Бог.<br />
На въпроса какво му е липсвало в живота, вторият фермер казал: "Вече ми даде всичко - семейство, земя, храна. Никога не заспивахме гладни. Само един недостатък имаше в живота ми. Когато в дома ми идваха гладни хора и молеха за храна или пари, не можех да им дам."<br />
"А какъв искаш да е следващият ти живот", попитал Бог.<br />
"Направи така, че никога да не връщам гладните и бедните", помолил вторият фермер.<br />
Двамата фермери се родили в един и същи ден и в едно и също село. Станали възрастни.<br />
Първият фермер станал просяк, който не давал никому нищо, а получавал подаяния от другите.<br />
Вторият фермер станал най-богатият човек в селото. </p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>юни 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2021/05/">&laquo; май</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2021/06/01/" title="Земеделският министър ограничи сечта в горите, по бреговете на реки, язовири и езера, Богата програма в Пловдив за Деня на детето, Хакери парализираха най-големият месопреработвател в света JBS, Платени са 3,5 млн. лв. за зимни пръскания на трайни насаждения, Христо Бозуков: Над 6500 нови трактори и 942 комбайни са регистрирани у нас през 2015-2020 г., Обмисля се помощ от 100 лв./дка за стопани с непродаден розов цвят">1</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/02/" title="Агрометеорология за юни: Дъждовно и хладно в началото на месеца, затопляне след 10 юни, Честваме Христо Ботев и безсмъртните ни герои, Четвъртият земеделски зам.-министър гостува в Деня на фермера на ИРГР в Садово, Сигнум® е SDHI фунгицидът за овощни култури от БАСФ, Новият универсален SDHI фунгицид за зеленчукови култури и ягоди от БАСФ – Дагонис®, НАП проверява 13 700 предприятия за обявени касови наличности за над 100 хил. лв., &#8222;Ден на фермера&#8220; в ИРГР Садово: 2021 г. ще е на високите добиви от житни!, 164 пчелари са одобрени за кредити с общ обем от 800 хил. лв. от ДФ &#8222;Земеделие&#8220;, 44 производители на плодове и зеленчуци са получили помощ от 3,2 млн. лв. за инвестиции">2</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/03/" title="МЗХГ се извини на НАЗ за грешки в ИСАК при отразяване на правни основания, Подготвя се държавна помощ за пчеларите, но само половината от тях ще я получат, Дагонис® &#8211; Новият универсален SDHI фунгицид от БАСФ за зеленчукови култури, БАСФ портфолио лозя:  Делан® Про и Серкадис® &#8211; иновативна комбинация за най-дълга защита срещу обикновена мана, черно гниене и оидиум, Нов директор и в БАБХ – доц. Деян Стратев">3</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/04/" title="Проект: Бюджетът по мярка 4.1 се увеличава с 5 млн. евро, срокът на прием се удолжава до 30 септември, Без обезпечение ще бъде междинното плащане на одобрен проект по мярка 4.2, Разходите за храна нарастват с най-бързи темпове от повече от десетилетие, съобщи ООН, 34 проекта по мярка 5.1 за биосигурност в животновъдни стопанства преминават, 8 са декласирани, Държавата ще гарантира на 100% банкови кредити на малки и средни предприятия, Румъния  защити в европейски регистър специфична храна, приготвена с хайвер от дунавска щука">4</a></td><td>5</td><td><a href="http://agroplovdiv.bg/date/2021/06/06/" title="Експертът: Зеленчуците да се пръскат срещу трипс и листни въшки през 7 до 10 дни!, У нас продавачите на царевицата искат 440 лв./тон, а на пшеница 370 лв., Забравеният парников газ &#8211; азотен оксид, който идва от торенето, не е шега">6</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/06/07/" title="При надница 50 ст. за килограм, изкупната цена на кюстендилските череши е 80 ст., Министерството на финансите ще влезе за проверка в ДФ &#8222;Земеделие&#8220; в края на седмицата, Излишъкът на селскостопански храни в ЕС се изчислява на над 10 млрд. евро за януари и февруари, Асоциацията на оранжериите: Министър Бозуков компрометира бранша!">7</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/08/" title="Нов съвет по месото и млякото ще се грижи за контрола, качеството и защитата на родните продукти, Министър Бозуков продължи с критиките си към ДФ &#8222;Земеделие&#8220;, Имаме същия процент сол в кръвта, потта и сълзите си, какъвто е в океана – майката на живота!, Цените на торове, фураж, горива експлодират! 2021-а ще е изключително скъпа за фермерите, Семенарска къща Садово показа прекрасните си сортове хлебна пшеница в стопанството на Людмил Работов, Доц. Марина Марчева: Площите с хлебни пшеници на Семенарска къща Садово непрекъснато се увеличават във всички райони на България и извън страната, Консултативният съвет за плодове и зеленчуци ще обсъди утре площи, проверки и подпомагане, България е с най-висок дял подведени с фалшиви стоки потребители в ЕС, Аржентина може да закупи наше розово масло, а ние можем да се оборудваме с аржентинска агротехника">8</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/09/" title="Окончателната ставка по СЕПП е 212,48 лева на хектар (+ 24,8 ст./дка), Многодневни трудови договори и държавни помощи за плодове и зеленчуци няма да има, Черешите се нацепиха от дъждовете, дори преработвателите не ги искат, До петък, 11 юни, стопаните подават заявления за Кампания 2021 със санкции, Нови условия по обвързаната подкрепа ще изхвърлят фалшивите производители, ДФ &#8222;Земеделие&#8220; доплати малко над 87 млн. лв. по СЕПП">9</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/10/" title="Днес празнуваме Възнесение Христово и Спасовден!, Фермерски фестивал в УХТ и празник на хляба днес, Когато Дания унищожаваше норки заради Ковид-19, директорът на БАБХ е занижил контрола във фермата на Ангелов, Хакнатата №1 в света по преработка на месо е платила $ 11 милиона  откуп, Икономист към институт Рего ще управлява САПИ до провеждане на конкурс, &#8222;Напоителни системи&#8220; е с ново управление, Война и мир! БАБХ ще вземе проби за чума по овцете от фермата на Ана Петрова от Болярово, Адвокат-консултант зае поста на Васил Грудев в ДФ &#8222;Земеделие&#8220;, Европейският парламент иска чешкият премиер Бабиш да върне агро субсидиите, получени от компанията му">10</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/11/" title="Агрометеорология: Градушки, превалявания, хладни дни, Дъждовната и студена пролет удължава сезона на ягодите и черешите, Започва самолетно заснемане над 12 южни области за обновяване на ЦОФК">11</a></td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/06/14/" title="Сушата зад океана продължава да вдига котировките на царевицата и пшеницата, Над 100 литра дъжд ще паднат в Добруджа през седмицата, НАП за трети път ще раздава оборотен капитал за преустановени дейности, Предложение за забрана на пестицидите в Швейцария не получи подкрепа на референдум">14</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/15/" title="Европарламентът подкрепи инициативата &#8222;Край на клетките&#8220;, на ход е ЕК, Човекът, който въведе хидропониката в български оранжерии преди 40 г., изпрати усмивка на проф. Бозуков, Модерен проект за енергиен оранжериен комплекс включва 4 в 1 ползи за инвеститора, Подпали се покрива на административна сграда на азотноторовия завод Неохим в Димитровград, &#8222;Музика за вътрешния мир&#8220; ще омая Стария Пловдив на 19 юни, Зам.-министър Събев посети винарска изба и лозя, 29% от европейците са ползвали &#8222;връзки&#8220; за лекар, Румъния и България са лидери в даване на подкуп, НСИ: Нищо не поскъпва толкова много като зелето, месечната инфлация е 0,1%, БАБХ, млечни асоциации и &#8222;Активни потребители&#8220; търсят сирене-менте, Христо Бозуков предлага в Лисабон инвестициите в поливни системи да се финансират 100%">15</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/16/" title="Капково напояване на 600 дка лозя струва 610 хил. лв., изчисли МЗХГ, Кортева ще компенсира британски фермери, които прилагат практики за почвено плодородие, МЗХГ: Грейдери, силози и самосвални ремаркета не се финансират по мярка 4.1, 63 хил. ЕТ, сред които и земеделци, обявиха приходите си пред НАП, Без желаещи за концесия на Летище Пловдив, С. Караколев: Правим Стратегически план за земеделието, но никой не знае какъв е националният интерес">16</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/17/" title="Статистически аномалии: Продукцията от краставици на открито е с 29 900% повече, Проф. Мартин Банов защити методика за оценяване на рекултивирани почви и стана &#8222;Доктор на науките&#8220;, Водата с манган на с. Брестовица отиде в прокуратурата и в две министерства, Фирма &#8222;Градус&#8220; и Иван Ангелов ще търсят от Светослав Илчовски над 10 млн. лв. обезщетения, Лодкар спаси новородено момиченце, плаващо в дървена кутия в река Ганг, Зам.-министър ще открие Националния събор на овцевъдите на 18 юни, БАБХ затвори мандра в жилище в Костенец">17</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/18/" title="Агрометеорология: Край на валежите от другата седмица! Време е за жътва и растителна защита, Брюксел пише смъртната присъда на двигателите с вътрешно горене, За няколко дни европейските фючърси за рапица се сринаха до 490 евро/тон">18</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/19/" title="Черешова задушница е!, ДФЗ преведе почти 3 млн. лв. към 3 713 млади фермери, Заради грешка или субсидии, в някои ферми наддекларираните животни достигат 70%, Асоциация на оранжериите: Да запишем министър Бозуков на курс за хидропоника?">19</a></td><td><a href="http://agroplovdiv.bg/date/2021/06/20/" title="Международните зърнени котировки поеха надолу, без промяна са у нас">20</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/06/21/" title="Астрономическото лято настъпи с най-дългия ден на годината!, Дъждовете утрепаха череши и пипер, стопаните имат 7 дни да сигнализират администрацията!, Оранжерийци: Хидропониката е създадена от Господ преди най-малко 3500 години, С демонстрации на инструктори Пловдив ще отбележи Световния ден на йога, Пловдивски фирми получиха 12 млн. лв. европейска помощ с оборотен капитал от НАП, По обучителната мярка 1.1 отпада изискването за фактури за проведени семинари, За три месеца Европол конфискува над 1200 тона нелегални пестициди за 80 млн. евро, Активизира се дипломацията за износ на родна продукция от животни към Саудитска Арабия">21</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2021/06/22/" title="Германският земеделски министър поведе битка срещу вълци, По схемата за дребните стопани е преведено годишно плащане по 1137 лева на фермер, Биологичните асоциации в България се събират за изработване на общ план за новия период, НБА похвали агро администрацията в община Варна, Вкусни домати и череши без костилки? Учени режат и свързват гени, Ангел Ушев: Без ПРСР оранжерии не могат да се създадат. Най-добре е кандидатите да се сдружат">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2021 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>