<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Шефът за борба с измамите в ДФЗ е уволнен като &#8222;бухалка&#8220;-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2014/02/dfz-oficialna-poziciq-310x226.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="Във връзка с водената политика на ръководството на Държавен фонд „Земеделие” (ДФЗ) на" />
<meta name="keywords" content="директор,измами,освободен," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Шефът за борба с измамите в ДФЗ е уволнен като &#8222;бухалка&#8220;" href="http://agroplovdiv.bg/76775/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%be%d1%80%d0%b1%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b4%d1%84%d0%b7-%d0%b5-%d1%83%d0%b2%d0%be%d0%bb%d0%bd%d0%b5/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Днес е празникът на светицата мъченица Марина' href='http://agroplovdiv.bg/76773/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bc%d1%8a%d1%87%d0%b5%d0%bd%d0%b8%d1%86/' />
<link rel='next' title='Търси се пазар на розовото масло на Изток' href='http://agroplovdiv.bg/76777/%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d1%81%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80-%d0%bd%d0%b0-%d1%80%d0%be%d0%b7%d0%be%d0%b2%d0%be%d1%82%d0%be-%d0%bc%d0%b0%d1%81%d0%bb%d0%be-%d0%bd%d0%b0-%d0%b8%d0%b7%d1%82/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/76775/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%be%d1%80%d0%b1%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b4%d1%84%d0%b7-%d0%b5-%d1%83%d0%b2%d0%be%d0%bb%d0%bd%d0%b5/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=76775' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-76775 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юни</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-76775" class="post-76775 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry tag-2996 tag-9736 tag-4105">



    


      <h1><a href="http://agroplovdiv.bg/76775/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%be%d1%80%d0%b1%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b4%d1%84%d0%b7-%d0%b5-%d1%83%d0%b2%d0%be%d0%bb%d0%bd%d0%b5/" rel="bookmark">Шефът за борба с измамите в ДФЗ е уволнен като &#8222;бухалка&#8220;</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 17 юли 2021 at 13:47 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/20509/%d0%b5%d0%ba-%d0%b8%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d1%81%d1%83%d0%b1/dfz-oficialna-poziciq/" rel="attachment wp-att-19806"><img class="alignleft size-medium wp-image-19806" src="http://agroplovdiv.bg/wp-content/uploads/2014/02/dfz-oficialna-poziciq-310x226.jpg" alt="dfz-oficialna-poziciq" width="310" height="226" /></a>Във връзка с водената политика на ръководството на Държавен фонд „Земеделие” (<em>ДФЗ</em>) на публичност и прозрачност Ви информираме, че <em>директорът</em> на Дирекция „Противодействие на <em>измамите</em>” Димитър Димитров е <em>освободен</em> от длъжност, съобщиха от пресцентъра на ДФЗ. Има съмнения, че водената от него дирекция е била бухалка на фонда срещу бенефициенти (земеделски производители и общини) по различни мерки, както и срещу служители.</p>
<p>В момента се извършва цялостна проверка на дейността на Дирекция „Противодействие на измамите”.</p>
<p>ДФЗ апелира към всички потърпевши да подават сигнали към фонда на тел. 0700-106-16 и e-mail: signali@dfz.bg и компетентните органи в страната.</p>
<p>Ръководството на ДФЗ уверява, че всички сигнали ще бъдат разгледани своевременно и обективно и ще бъдат взети под внимание.</p>
<p>ДФ „Земеделие” ще предприеме и съответните законови мерки.</p>
<p>&nbsp;</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80/" rel="tag">директор</a>, <a href="http://agroplovdiv.bg/tag/%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8/" rel="tag">измами</a>, <a href="http://agroplovdiv.bg/tag/%d0%be%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b5%d0%bd/" rel="tag">освободен</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/76775/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%be%d1%80%d0%b1%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b4%d1%84%d0%b7-%d0%b5-%d1%83%d0%b2%d0%be%d0%bb%d0%bd%d0%b5/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/76775/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%be%d1%80%d0%b1%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b4%d1%84%d0%b7-%d0%b5-%d1%83%d0%b2%d0%be%d0%bb%d0%bd%d0%b5/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/76775/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%be%d1%80%d0%b1%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b4%d1%84%d0%b7-%d0%b5-%d1%83%d0%b2%d0%be%d0%bb%d0%bd%d0%b5/" data-url="http://agroplovdiv.bg/76775/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%be%d1%80%d0%b1%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b4%d1%84%d0%b7-%d0%b5-%d1%83%d0%b2%d0%be%d0%bb%d0%bd%d0%b5/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/76775/%D1%88%D0%B5%D1%84%D1%8A%D1%82-%D0%B7%D0%B0-%D0%B1%D0%BE%D1%80%D0%B1%D0%B0-%D1%81-%D0%B8%D0%B7%D0%BC%D0%B0%D0%BC%D0%B8%D1%82%D0%B5-%D0%B2-%D0%B4%D1%84%D0%B7-%D0%B5-%D1%83%D0%B2%D0%BE%D0%BB%D0%BD%D0%B5/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4464324f6e" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=76775&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='76775' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287983'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-160" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/07/TORNADO_300-X-250px_AGRIA_07_2021_3.gif" /></a><div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юни</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/76777/%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d1%81%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80-%d0%bd%d0%b0-%d1%80%d0%be%d0%b7%d0%be%d0%b2%d0%be%d1%82%d0%be-%d0%bc%d0%b0%d1%81%d0%bb%d0%be-%d0%bd%d0%b0-%d0%b8%d0%b7%d1%82/" title="Търси се пазар на розовото масло на Изток"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/07/P1400557-2-1-50x40.jpg" alt="Търси се пазар на розовото масло на Изток" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76777/%d1%82%d1%8a%d1%80%d1%81%d0%b8-%d1%81%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80-%d0%bd%d0%b0-%d1%80%d0%be%d0%b7%d0%be%d0%b2%d0%be%d1%82%d0%be-%d0%bc%d0%b0%d1%81%d0%bb%d0%be-%d0%bd%d0%b0-%d0%b8%d0%b7%d1%82/">Търси се пазар на розовото масло на Изток</a> <br /><span class="post-excerpt">Министерство на земеделието,</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/76775/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%be%d1%80%d0%b1%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b4%d1%84%d0%b7-%d0%b5-%d1%83%d0%b2%d0%be%d0%bb%d0%bd%d0%b5/" title="Шефът за борба с измамите в ДФЗ е уволнен като &#8222;бухалка&#8220;"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/03/fond-50x40.jpg" alt="Шефът за борба с измамите в ДФЗ е уволнен като &#8222;бухалка&#8220;" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76775/%d1%88%d0%b5%d1%84%d1%8a%d1%82-%d0%b7%d0%b0-%d0%b1%d0%be%d1%80%d0%b1%d0%b0-%d1%81-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b4%d1%84%d0%b7-%d0%b5-%d1%83%d0%b2%d0%be%d0%bb%d0%bd%d0%b5/">Шефът за борба с измамите в ДФЗ е уволнен като &#8222;бухалка&#8220;</a> <br /><span class="post-excerpt">Във връзка с водената</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/76773/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bc%d1%8a%d1%87%d0%b5%d0%bd%d0%b8%d1%86/" title="Днес е празникът на светицата мъченица Марина"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/01/marina-50x40.jpg" alt="Църквата &quot;Света Марина&quot; в Пловдив" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76773/%d0%b4%d0%bd%d0%b5%d1%81-%d0%b5-%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%bc%d1%8a%d1%87%d0%b5%d0%bd%d0%b8%d1%86/">Днес е празникът на светицата мъченица Марина</a> <br /><span class="post-excerpt">На 17 юли Православната църква</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/76769/%d1%89%d0%b5%d1%82%d0%b0-%d0%be%d1%82-%d0%bd%d0%b0%d0%b4-4-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%b5-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d0%b8%d0%bb-%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d1%88/" title="Щета от над 4 млн. лв. е причинил бившият шеф на Южноцентралното предприятие"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/07/439c028f-4c6a-4f43-899d-150ad77222b2-50x40.jpg" alt="Здравко Бакалов" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76769/%d1%89%d0%b5%d1%82%d0%b0-%d0%be%d1%82-%d0%bd%d0%b0%d0%b4-4-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%b5-%d0%bf%d1%80%d0%b8%d1%87%d0%b8%d0%bd%d0%b8%d0%bb-%d0%b1%d0%b8%d0%b2%d1%88%d0%b8%d1%8f%d1%82-%d1%88/">Щета от над 4 млн. лв. е причинил бившият шеф на Южноцентралното предприятие</a> <br /><span class="post-excerpt">Парите са от продажбата на 210</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/76767/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81%d0%ba%d0%b0-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%b3%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb/" title="Европейска стратегия за горите предлага плащане на собственици, които ги поддържат непокътнати"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/03/nature-1348313_1920-1024x683-50x40.jpg" alt="Европейска стратегия за горите предлага плащане на собственици, които ги поддържат непокътнати" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/76767/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81%d0%ba%d0%b0-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%b3%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb/">Европейска стратегия за горите предлага плащане на собственици, които ги поддържат непокътнати</a> <br /><span class="post-excerpt">Пътна карта предвижда</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ПРИТЧА </h3>			<div class="textwidget"><p>Някога един крал получил като подарък две малки великолепни орлета. Кралят толкова ги харесал, че назначил човек да ги обучава.<br />
Минало време и той посетил дресьорът. Орлетата вече били станали доста големи и изглеждали още по-впечатляващо.<br />
Дресьорът ги пуснал пред очите на владетеля да летят. Единият орел се вдигнал много нависоко, чак до облаците. Другият обаче бързо се върнал и кацнал на клон на близкото дърво.<br />
Кралят се учудил, а дресьорът се извинил и казал, че  е опитвал, но не е успял да накара втория орел  да лети продължително и нависоко.<br />
Тогава кралят обявил голяма награда за онзи, които успее да накара втория орел да лети като първия. Много учени и неучени хора се опитали да спечелят наградата, но не успели.<br />
Един ден кралят видял двата орела да летят високо в небето. Поискал да говори в покоите си с човека, сторил това чудо. Той се оказал фермер.<br />
"Ваше величество. Аз съм прост човек и единственото, което направих, бе да отсека клона, на който орелът имаше навика да каца. Когато опита да се върне на него и видя, че го няма, птицата реши да лети заедно с първия орел"</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>юли 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2021/06/">&laquo; юни</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2021/07/01/" title="Джулая! Тихият изгрев на лятното слънце, Църквата почита братята лечители Козма и Дамян, С допълнителни 32 млн. лв., всички проекти с над 40 точки по мярка 6-4.1 ще бъдат финансирани, След междинно плащане дори и част от инвестицията в одобрен проект по ПРСР не може да бъде променяна, Европарламентът ще дебатира днес инициативата за опрашителите, ДФ &#8222;Земеделие&#8220; изплати 19,8 млн. лв. за доставки по училищните схеми, Министър Бозуков очаква до 5,8 млн. тона пшеница и над 500 хил. тона ечемик от жътвата, Тавани при директните плащания ще има, но трябва да се обсъдят и съгласуват, Токът на ЕВН поскъпва от днес с 3,74%, парното &#8211; с 13%, Средната цена на пшеница се запазва &#8211; 393 лв. за хлебни сортове и 380 за фуражни">1</a></td><td><a href="http://agroplovdiv.bg/date/2021/07/02/" title="САРА очаква 7% по-висока доматена реколта, въпреки че според МЗХГ площите са с 19% по-малко, Още 158 проекти до 26,83 точки по мярка 6.3 ще бъдат финансирани, Обществени организации призоваха да се спре с политическите уволнения в горските стопанства, 22 бенефициенти по мерки 4.2 и 6.4.1 получиха официално договорите си с ДФ &#8222;Земеделие&#8220;, Седмичен отчет на земеделския фонд: 31 одобрени проекти по Програмата за селски райони вече разполагат с пари, Необичайната горещина в Канада и северозападните щати удари цъфтящата рапица">2</a></td><td>3</td><td><a href="http://agroplovdiv.bg/date/2021/07/04/" title="4 юли: Правото на живот, свобода и стремеж към щастие са ни дарени от Създателя, Рапицата се възстановява с 43 евро нагоре, пшеницата е на кантар между САЩ и Европа, Румънски фермери изхвърлят тонове краставици, подведени от министерството, Грамоти за опазването на ценни местни породи бяха връчени на животновъден събор под Гигинския манастир, 1,5 млн. кг храни е спряла БАБХ за 6 месеца, Георги Събев убеждава фермери от Родопите да регистрират стоката си като &#8222;Планински продукт&#8220;, Вицепремиерът Пеканов: Имаме сериозен проблем с проекта за напоителните системи">4</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/07/05/" title="Доклади за климата: Основни земеделски култури в Южна Европа ще бягат на Север със скорост до 135 км/десетилетие, След среща с директора на ДФЗ и зам.-министър Явор Гечев, проекти на община &#8222;Родопи&#8220; по мярка 7.2 са задвижени, При близо 20 млрд. лв. за устойчиво селско стопанство до 2030 г., МЗХГ предлага 1/2 да са директни плащания, Променя се Наредба 6 заради двата приема по мярка &#8222;Преструктуриране и конверсия на лозя&#8220; през 2021г., Омбудсманът сезира Конституционния съд за несправедливо намаляване на пенсиите, Само ако мечката край Белица нападне втори човек, ще бъде застреляна">5</a></td><td><a href="http://agroplovdiv.bg/date/2021/07/06/" title="&#8222;Напоителни системи&#8220; получи зелена светлина за реконструкции на 24 обекта, 10-годишно момче спечели парична награда и си купи пет теленца, Русия отпуши скандал с шампанското, Дефицитът на кадри ще доведе до масово вдигане на заплатите във всички сектори още тази година, ДФЗ: Проекти с до 32 точки от миналогодишния прием по мярка 4.1 ще получат финансиране, Краткосрочни прогнози на ЕС: Производството на храни расте, с изключение на праскови и говеждо месо и птици, ДФЗ преведе близо 2 млрд. и 55 млн. лв. по директни мерки и схеми. Виж по коя колко, Ето кои обекти &#8222;Напоителни системи&#8220; ще модернизира и възстанови със 107 млн. лв. по ПРСР, ДФ &#8222;Земеделие&#8220; започна кръстосани проверки на 60 500 стопанства, За втори път увеличават бюджета по преработвателната мярка 4.2, отворена през 2018 г.">6</a></td><td><a href="http://agroplovdiv.bg/date/2021/07/07/" title="Шест комбайна жънат в нивите на Делгянски, щъркели ходят след тях, Над 70 животновъдни стопанства са проверени, открити са виртуални стада, Бозуков: Необходимо е Законът за лова да се актуализира">7</a></td><td><a href="http://agroplovdiv.bg/date/2021/07/08/" title="Денят на свети Прокопий – летният празник на пчеларите, ДФЗ: Стопани на трайни насаждения, заявили подпомагане по мярка 10 или 11, да докажат, че са в плододаване, За да докажете възрастта на трайните насаждения пред ДФЗ, задължително ви трябва оценител, Животновъдите трябва да променят храненето на добитъка, за да намалят емисиите на метан, ООН: За пръв път от 12 месеца цените на селскостопанските храни паднаха, Театър в Пловдив. Комедията &#8222;Мъже под чехъл&#8220; ще се играе безплатно в 4 парка, Русия ще изнесе през 2020/2021 г. 37,5 млн. тона пшеница">8</a></td><td><a href="http://agroplovdiv.bg/date/2021/07/09/" title="България излиза официално на европейската сцена на иновациите в земеделието и горското стопанство, Агрометеорология: Екстремно високи температури в средата на юли ще вредят на реколтата от зеленчуци, Наточиха ножове срещу испански министър, който препоръча консумацията на по-малко месо, ЕК одобри помощ за животновъди и пчеларите в размер от 10 млн. лв., Управителят на пловдивския клон на &#8222;Напоителни системи&#8220; отказа на министъра да преведе пари за заплати, Брюксел се съгласи на държавна помощ до 100 лв./дка за розопроизводителите">9</a></td><td>10</td><td><a href="http://agroplovdiv.bg/date/2021/07/11/" title="На 11 юли е роден Учителят Петър Дънов, Световните борсови пазари гласуваха срещу високите зърнени котировки, Доклад ЕК: Българските фермери са първи в ЕС по ефективно използване на активите">11</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/07/12/" title="Бенефициентите по подмярка 16.1 могат за своя сметка да увеличават стойността на проектите, Критикът на земеделските политики на Десислава Танева &#8211; Пламен Абровски, начело на МЗХГ, Подписани 12 договора за близо 5000 дка лозя, които остават без реколта заради кризата, 9 местни рибарски групи получават 320 хил. лв. по Програмата за морско дело">12</a></td><td><a href="http://agroplovdiv.bg/date/2021/07/13/" title="Американски доклад предизвика рязък скок в цените на пшеница, царевица и рапица, Животновъдите са затруднени, търсят помощ от МЗХГ, Удвояват бюджета по изграждане на детски градини и старчески домове по мярка 6.4.1., ДФЗ: Започват теренни проверки по схеми и мерки за директно подпомагане, ООН алармира, че броят на гладуващите по света е достигнал може би 811 милиона, Хр. Бозуков: В новия План за възстановяване земеделието ще получи 250 млн. лв. за зелен и цифров преход">13</a></td><td><a href="http://agroplovdiv.bg/date/2021/07/14/" title="Отново нов директор в БАБХ – шефът на дирекцията в Хасково, Намаляват се ловните излети и дневната норма за отстрел на гургулица, Германия очаква 3,2% повече пшеница и 4,7% ръст при рапицата, ДФЗ ще отпусне държавна помощ от близо 300 хил. лв. на преработвателни организации, Безработни заради Ковид-19 могат да кандидатстват за безлихвени кредити до края на август, &#8222;Рекон Табако&#8220; &#8211; Пловдив, получи безсрочно разрешение за обработка на тютюн, Край на клетките и убиването на мъжки пилета &#8211; теми на Съвета на ЕС, Фондът нареди плащания към 28 бенефициенти по 8 мерки от ПРСР">14</a></td><td><a href="http://agroplovdiv.bg/date/2021/07/15/" title="От 9 август до 17 декември ще продължи приемът по преработвателната мярка 4.2, Д-р Борис Борисов поема здравето на животните като зам.-директор на БАБХ, Прекратяват зелен сертификат на корейски гигант за палмово масло заради умишлени пожари, Средният добив от пшеница е 602 кг/дка &#8211; с почти 60% над предишната реколта, ЕС създава климатичен фонд, за да финансира купуването на електромобили и отопляването с ВЕИ, Четири пъти бившият шеф на &#8222;Напоителни системи&#8220; блокира вписването на новото ръководство, Шефът на ДФЗ връчи още 27 закъснели договора по ПРСР, Организацията по лозата и виното отново ще проведе форум у нас през 2022 т.">15</a></td><td><a href="http://agroplovdiv.bg/date/2021/07/16/" title="5 фирми събориха във Върховния съд текстове в наредбата за училищни доставки на плодове, зеленчуци и млечни, Одобрените пчелари с изпълнени проекти по НПП заявяват плащане до 16 август, ИТН: Какво се промени за 3 месеца, че вече никой не иска да ни подкрепи?, БАБХ: Няма пъпеши със салмонела, няма и хора със салмонелоза, Европейска стратегия за горите предлага плащане на собственици, които ги поддържат непокътнати, Щета от над 4 млн. лв. е причинил бившият шеф на Южноцентралното предприятие">16</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2021/07/17/" title="Днес е празникът на светицата мъченица Марина, Шефът за борба с измамите в ДФЗ е уволнен като &#8222;бухалка&#8220;, Търси се пазар на розовото масло на Изток">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2021 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>