<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Съюзът на говедовъдите призова евродепутатите да гласуват против забраната за употреба на антибиотици-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2016/01/Vet_Students_Cattle_RVC_2006-08-310x207.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="Българската организация подкрепя петицията на колегите си от Германия
Националният" />
<meta name="keywords" content="антибиотици,НСГБ,писмо," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Съюзът на говедовъдите призова евродепутатите да гласуват против забраната за употреба на антибиотици" href="http://agroplovdiv.bg/77412/%d1%81%d1%8a%d1%8e%d0%b7%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%b4/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Обнародвано е постановлението за промяна на Устройствения правилник на ИАСРЖ' href='http://agroplovdiv.bg/77410/%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b2%d0%b0%d0%bd%d0%be-%d0%b5-%d0%bf%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bf%d1%80%d0%be/' />
<link rel='next' title='Аграрният университет открива учебната година на 30 август' href='http://agroplovdiv.bg/77414/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d1%83%d1%87%d0%b5%d0%b1%d0%bd-3/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/77412/%d1%81%d1%8a%d1%8e%d0%b7%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%b4/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=77412' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-77412 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-77412" class="post-77412 post type-post status-publish format-standard has-post-thumbnail hentry category-agro tag-15229 tag-9081 tag-544">



    


      <h1><a href="http://agroplovdiv.bg/77412/%d1%81%d1%8a%d1%8e%d0%b7%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%b4/" rel="bookmark">Съюзът на говедовъдите призова евродепутатите да гласуват против забраната за употреба на антибиотици</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 27 август 2021 at 10:46 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <h6>Българската организация подкрепя петицията на колегите си от Германия</h6>
<p><a href="http://agroplovdiv.bg/43640/5-5-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%89%d0%b5-%d0%b5-%d0%be%d0%b1%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d0%b0%d0%b3%d0%b8%d1%81%d1%82%d1%8a%d1%80%d1%81%d0%ba/vet_students_cattle_rvc_2006-08/" rel="attachment wp-att-43641"><img class="alignleft size-medium wp-image-43641" src="http://agroplovdiv.bg/wp-content/uploads/2016/01/Vet_Students_Cattle_RVC_2006-08-310x207.jpg" alt="ветеринари" width="310" height="207" /></a>Националният съюз на говедовъдите в България (НСГБ) се обяви в писмо до европейски и български институции против забраната на антибиотици във животновъдните ферми.</p>
<p>Писмото е адресирано до българските евродепутати, председателя на парламентарната земеделска комисия Пламен Арбовски, служебния аграрен министър Христо Бозуков и директора на БАБХ Христо Вълчанов с молба за подкрепа.</p>
<p>НСГБ пита какво ще правим с болните животни, когато голямата редукция на антибиотиците, които се прилагат в животновъдните обекти, стане факт. Според съюза това ще отприщи куфарната търговия с лекарства, които ще се внасят от съседни държави &#8211; нечленки на ЕС.</p>
<p>Съюзът на говедовъдите припомня, че Федералната асоциация на практикуващите ветеринари – Германия, започна да събира подписи от собственици на животни от всички животински видове срещу мащабната забрана за употреба на много антибиотици, използвани за лечение на животните.</p>
<h6>Прочети още: <a href="http://agroplovdiv.bg/77161/%d0%bd%d0%b5%d0%bc%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%b2%d0%b5%d1%82%d0%b5%d1%80%d0%b8%d0%bd%d0%b0%d1%80%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd/" rel="bookmark">Немските ветеринари започват кампания против забраната на ЕС за антибиотици</a></h6>
<p>&#8222;В навечерието на окончателното гласуване в Брюксел в средата на септември събраните подписи ще бъдат предадени на германските депутати в Европейския парламент&#8220;, се казва в писмото.</p>
<p>НСГБ заявява, че ще подкрепи петицията на Германия, тъй като счита, че забраната на доста от най-ефикасните антибиотици е в противодействие на хуманното отношение към животните. &#8222;Тогава много болести не биха могли вече да се лекуват адекватно&#8220;.</p>
<p>Доказано е, че само около 5% от резистентността към антибиотици идва от животновъдството, посочват говедовъдите.</p>
<p>Те предричат драматични ефекти върху терапията на животни. &#8222;Много бактериални инфекции при животни ще бъде невъзможно да се лекуват. Това би имало също значително въздействие върху хуманното отношение към животните при кучета, котки, коне и селскостопански животни&#8220;, пише в обръщението.</p>
<p>&#8222;Нашите животновъди не искат да се връщат към номадския начин на отглеждане на животните /което оцелее/, нито към рецептите на баба за лечение&#8220;, пише на финала за писмото, което е подписано от председателя на организацията Димитър Зоров и от изпълнителния директор Михаил Михайлов.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%bd%d1%82%d0%b8%d0%b1%d0%b8%d0%be%d1%82%d0%b8%d1%86%d0%b8/" rel="tag">антибиотици</a>, <a href="http://agroplovdiv.bg/tag/%d0%bd%d1%81%d0%b3%d0%b1/" rel="tag">НСГБ</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d0%b8%d1%81%d0%bc%d0%be/" rel="tag">писмо</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/77412/%d1%81%d1%8a%d1%8e%d0%b7%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%b4/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/77412/%d1%81%d1%8a%d1%8e%d0%b7%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%b4/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/77412/%d1%81%d1%8a%d1%8e%d0%b7%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%b4/" data-url="http://agroplovdiv.bg/77412/%d1%81%d1%8a%d1%8e%d0%b7%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%b4/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/77412/%D1%81%D1%8A%D1%8E%D0%B7%D1%8A%D1%82-%D0%BD%D0%B0-%D0%B3%D0%BE%D0%B2%D0%B5%D0%B4%D0%BE%D0%B2%D1%8A%D0%B4%D0%B8%D1%82%D0%B5-%D0%BF%D1%80%D0%B8%D0%B7%D0%BE%D0%B2%D0%B0-%D0%B5%D0%B2%D1%80%D0%BE%D0%B4/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="498aa84e5f" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=77412&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='77412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287983'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-160" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/07/TORNADO_300-X-250px_AGRIA_07_2021_3.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-161" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/novini/seed-feeding/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/08/300x125.jpg" /></a><div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/77417/%d0%bb%d0%be%d1%88%d0%b8-%d1%80%d0%b5%d0%b7%d1%83%d0%bb%d1%82%d0%b0%d1%82%d0%b8-%d0%bf%d1%80%d0%b8-%d0%b6%d0%b8%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8/" title="Лоши резултати при житните във Франция и Германия"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/07/1IMG_9146-50x40.jpg" alt="Лоши резултати при житните във Франция и Германия" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77417/%d0%bb%d0%be%d1%88%d0%b8-%d1%80%d0%b5%d0%b7%d1%83%d0%bb%d1%82%d0%b0%d1%82%d0%b8-%d0%bf%d1%80%d0%b8-%d0%b6%d0%b8%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8/">Лоши резултати при житните във Франция и Германия</a> <br /><span class="post-excerpt">Хлебната пшеница на Франция</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/77414/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d1%83%d1%87%d0%b5%d0%b1%d0%bd-3/" title="Аграрният университет открива учебната година на 30 август"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/09/IMG_7966-1-50x40.jpg" alt="Архивна снимка на Агро Пловдив" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77414/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d0%b2%d0%b0-%d1%83%d1%87%d0%b5%d0%b1%d0%bd-3/">Аграрният университет открива учебната година на 30 август</a> <br /><span class="post-excerpt">Аграрен университет Пловдив</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/77412/%d1%81%d1%8a%d1%8e%d0%b7%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%b4/" title="Съюзът на говедовъдите призова евродепутатите да гласуват против забраната за употреба на антибиотици"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/01/Vet_Students_Cattle_RVC_2006-08-50x40.jpg" alt="Съюзът на говедовъдите призова евродепутатите да гласуват против забраната за употреба на антибиотици" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77412/%d1%81%d1%8a%d1%8e%d0%b7%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b8%d0%b7%d0%be%d0%b2%d0%b0-%d0%b5%d0%b2%d1%80%d0%be%d0%b4/">Съюзът на говедовъдите призова евродепутатите да гласуват против забраната за употреба на антибиотици</a> <br /><span class="post-excerpt">Българската организация</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/77410/%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b2%d0%b0%d0%bd%d0%be-%d0%b5-%d0%bf%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bf%d1%80%d0%be/" title="Обнародвано е постановлението за промяна на Устройствения правилник на ИАСРЖ"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/11/IMG_7128-50x40.jpg" alt="Обнародвано е постановлението за промяна на Устройствения правилник на ИАСРЖ" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77410/%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b2%d0%b0%d0%bd%d0%be-%d0%b5-%d0%bf%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%b7%d0%b0-%d0%bf%d1%80%d0%be/">Обнародвано е постановлението за промяна на Устройствения правилник на ИАСРЖ</a> <br /><span class="post-excerpt">С Постановление №288 от 23</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/77408/%d0%bc%d0%b5%d1%82%d1%80%d0%be-%d0%be%d1%82%d0%b2%d0%b0%d1%80%d1%8f-%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b8-%d0%bf%d1%83%d0%bd%d0%ba%d1%82%d0%be%d0%b2%d0%b5/" title="Метро отваря ваксинационни пунктове в 5 магазина и раздава ваучери за 20 лева на избралите да се ваксинират"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/08/32_big-50x40.jpg" alt="Метро отваря ваксинационни пунктове в 5 магазина и раздава ваучери за 20 лева на избралите да се ваксинират" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77408/%d0%bc%d0%b5%d1%82%d1%80%d0%be-%d0%be%d1%82%d0%b2%d0%b0%d1%80%d1%8f-%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b8-%d0%bf%d1%83%d0%bd%d0%ba%d1%82%d0%be%d0%b2%d0%b5/">Метро отваря ваксинационни пунктове в 5 магазина и раздава ваучери за 20 лева на избралите да се ваксинират</a> <br /><span class="post-excerpt">Кампанията ще стартира от 3</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦОВЕ </h3>			<div class="textwidget"><p>Новобогаташ и бандит обсъждат как да се развие сътрудничеството им за в бъдеще.<br />
Новобогаташът:<br />
- А какво ще правим с сина ми?<br />
Бандитът:<br />
- Да проверим. Ти сложи на масата пачка пари, а аз ще оставя пистолета си. Викаш сина си, ако нищо не вземе, значи ще стане порядъчен човек. Ако вземе парите, ще тръгне по твоя път, а ако вземе пистолета - по моя.<br />
Влиза синът, слага в единия джоб парите, а в другия пистолета и излиза....<br />
Новобогаташът и бандитът се споглеждат:<br />
- Какво пък, полицай също не е зле...<br />
****<br />
Влиза мъж в руски бар и поръчва на бармана една бира. Барманът му казва:<br />
- 300 рубли.<br />
- Е защо 300, нали беше по 100?<br />
- Сега е така - 100 за бирата, 100 за Крим и 100 за Сирия.<br />
Мужикът въздиша и подава 300 рубли.<br />
Барманът ги взима и му връща 100.<br />
- Това пък защо?<br />
- Бира няма.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>август 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2021/07/">&laquo; юли</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/08/02/" title="У нас фуражният ечемикът е по-скъп от фуражна пшеница, Нидерландия получи подкрепа от ЕК за улавяне на въглероден диоксид и използването му в оранжерии, Фотоволтаичен парк с мощност 1 MWp ще изгражда спиртоварната в Катуница, Заради АЧС: От 100 хиляди през 2018 г., дивите свине в България вече са 40 хиляди, Поскъпването на рапицата в Европа може да насърчи фермерите да разширят площите ѝ, Вместо да увеличаваме биологичните площи, по-полезно ще е да озеленим конвенционалното земеделие, Симеон Сакскобургготски засади &#8222;Дърво на мира&#8220;  в Царска Бистрица, подарено от щафетата &#8222;Пробег на мира&#8220;">2</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/03/" title="Сумата за земеделие в Плана за възстановяване се увеличи на 480 млн. лв., Национален събор на българските лозари в село Брестовица  на 6 и 7 август, Зам.-министър Събев прикани странджанските пчелари да се насочат към европейския пазар, Пламен Абровски отново е номиниран за земеделски министър от ИТН, 5 вида сирена според маслеността им ще има на пазара според нова наредба">3</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/04/" title="САРА очаква цената на слънчоглед от полето да е 800 лв./т, на царевица &#8211; 330 лв., Продукцията от български зеленчуци продължава да намалява, цените също, Без изненади: Броят на млечните крави и овцете устойчиво намалява с хиляди годишно, ЕК прие фермерите да получават аванси до 70% по директни плащания и до 85% по ПРСР, Метеопрогноза за август: В суша и жеги, полските култури скоростно ще зреят, Трима учени и един фермер търсят в проект корена на грешките в земеделието">4</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/05/" title="Щетите за земеделието след наводненията в Германия  наближават 300 млн. евро, Страната ни ще търси помощ от Европа за справяне с пожарите">5</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/06/" title="“Има такъв народ” връща мандата на президента- изпълнен или не?!, Агроведомството наложи забрана за обработка на пасища и земеделски земи до 20  август, Търговията на международните борси в началото на месеца остана под влиянието на цените на пшеницата и царевицата зад Океана, Валежи със стопанско значение и спад на температурите през следващата седмица, прогнозират агрометеоролози, Президентът Румен Радев подписа указ с предложение, парламентът да избере Петър Николов за премиер">6</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/07/" title="Екстремален  код за опасност от пожари  в осем области на страната">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/08/09/" title="Тече 14-дневният срок, в който фермери могат да обжалват плащания за 2019 г., Кръгова икономика: Белгийски пивовар произвежда бира от хляб, а от отпадъците пекарните правят хляб, Работодатели: Не сме конкурентни, когато българската електроенергия е с 50% по-скъпа тази в Германия, Италия и Франция">9</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/10/" title="Проект: За второ плащане по мярка 6.3 не е нужен електронен подпис, Стартира приемът по преработвателната мярка 4.2, Мярка 6.1 от 2018 г. за младите фермери също не изисква КЕП за второ плащане, Джон Диър придоби технологична компания за 250 млн. долара, Свръхвисоката цена на борсовия ток доведе до искане на оставки в 5 институции">10</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/11/" title="Преди 25 г. на 11 август умира пророчицата Ванга, МЗХГ постави 4 условия при сключване на споразумения за ползване на нивите, БАМ: Нова наредба ще оскъпи по-евтините сирена заради изискването да са опаковани, TELUS връща български разработчици у дома като им предлага 5000 лв. и самолетен билет, Немските ветеринари започват кампания против забраната на ЕС за антибиотици">11</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/12/" title="Нова таблица за икономическия размер на стопанствата заради предстоящото отваряне на мярка 6.3, Да отглеждаш плодове и зеленчуци под фотоволтаици? Възможно и печелившо е!, ДФЗ: Превеждаме 9,3 млн. лв. за 20 бенефициенти по ПРСР, Линията на бедността ще се определя по уеднаквена с Евростат методология, Правителството отпусна 500 хил. лв. за самолетната защита от градушки, Отстрелът на гургулици е намален с 20%, 119 души от Пловдивска област са в болница, а 585 на домашно лечение заради Ковид-19, ДФЗ и БАН ще си партнират за прилагане на изкуствен интелект в земеделието">12</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/13/" title="Парламентът пита земеделския министър за вносни пъпеши и горските пожари, Изменени са срокове в Наредба №6 за авансови плащания за преструктуриране и конверсия на лозя, Агрометеорология: Ранното десертно грозде и слънчогледът узряват в условия на суша и горещини, МЗХГ предупреди ловците да не допуснат пожари заради стрелба или цигара, За година пшеницата е поскъпнала с 26 лева, а ечемикът с 49 лева/тон">13</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/14/" title="Негативни прогнози за руската пшеница ускориха световните цени. У нас затишие, НСИ: Цените в растениевъдството са с годишен ръст над 20%, в животновъдството са надолу с 2%, Юли 2021 г. е най-горещият месец в света, регистриран някога">14</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/15/" title="Днес е големият празник Успение на Дева Мария, Четири дни в Швейцария, цял живот в България">15</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/08/16/" title="Пчелният мед поскъпва. Акациевият със 70%, За три дейности по пчеларската програма ще има прием от 1 август до 31 декември 2022 г., НСИ: Картофите поевтиняват най-силно през юли &#8211; с 19,2%, годишната инфлация е 3%, 190 400 души в страната работят в селско, горско и рибно стопанство, От петък до неделя 229 души в Пловдивска област са регистрирани с Ковид-19, Браншовици поискаха от премиера помощ за напояване, модернизация и производство с висока добавена стойност, Аграрният сектор натисна правителството с искания за 1 милиард">16</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/17/" title="Средната заплата в селско, горско и рибно стопанство в Пловдивска област стана 879 лева, Почерпка с 1000 ашурета и дервишов танц в Пловдив за &#8222;Денят Ашуре&#8220;, БАТОК: Юлският ток за бизнеса е с 68% по-скъп спрямо юли 2020! Готови сме за протест, Идва ред на войните за вода, С подписа на директора на ДФЗ още 48 проекта по ПРСР ще започнат да се изпълняват, Дестилериите на розов цвят кандидатстват за de minimis до 20 август, С Постановление МЗХГ получава 500 хил. лв. за самолетната борба с градушки">17</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/18/" title="Почитаме Успение на св. Иван Рилски, Производството на слънчева енергия в ЕС рекордно се увеличи до 39 тераватчаса, Как Германия ще помогне на фермерите след големите наводнения през юли, Пламен Арбовски оглави парламентарната комисия по земеделие, Десислава Танева и Бюрхан Абазов са заместник-председатели на земеделската комисия, Линията на бедност през 2022 г. ще е 413 лева, С постановление се изменя Правилникът на ИАСРЖ, Свинекомплекс с 13 000 животни е заразен с Африканска чума">18</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/19/" title="Депутат пита министър Бозуков за пропуснатите ползи от &#8222;златния гьол&#8220; и контрола на вносните зеленчуци, За 2023-2027 г. МИГ ще получат 10% от бюджета на ПРСР и по 2% от други 4 програми, Националната реколта от пшеница ще достигне мега рекорд от близо 7,2 млн. тона, Аномалии? Производството на оранжерийни краставици е с 30% нагоре, цената им е скочила с близо 80%, Папа Франциск казва: Ваксинирането е акт на любов към общността, На заседание Комисията по земеделие пита проф. Бозуков за инструментите за управление на риска, Африканска чума по свинете порази и лично стопанство в община Хисаря">19</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/20/" title="Агрометеорология: Около 25 август валежи &#8211; късни за пролетниците, навреме за рапицата, Проект: Отпада обезпечението за междинно плащане по неземеделската мярка 6.4.1., Система за аквапоника позволява комбинирано отглеждане на зеленчуци и риба, Директорът на ДФ &#8222;Земеделие&#8220; изненадващо излезе на терен за контрол на служителите от провинцията, България е №1 по евтиния в ЕС, Два сценария за тавани на директните плащания готви служебното ръководство на МЗХГ">20</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/21/" title="Едва 705 потенциални бенефициери ще бъдат засегнати при тавани на директни плащания за суми над 100 хил. евро, Заради АЧС: Унищожават всички прасета в с. Красново и преброяват домашните животни в община Хисаря">21</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/22/" title="Българската пшеница се търси на 360 лв./т, продава се на 390 лв.">22</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/08/23/" title="България ще е партньор на словенското изложение АГРА през 2023 г., Предлага се и за стопанските животни да се плащат здравни осигуровки">23</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/24/" title="Свиневъдите са на червено! Искат подкрепа от МЗХГ, Фалшиви имейли от името на НАП могат сериозно да ви навредят, Швейцарската търговска верига Coop обяви, че ще продава само биологичен хляб от местно зърно, МЗХГ ще пита Държавния резерв за подсигуряване на животновъдите със зърно, С. Караколев: Не е внесено предложение в парламента за още 70 млн. лв. за фермерите от държавния бюджет, Предприятие за рибни консерви бе подпомогнато с 409 хил. лв. по мярка 5.4 от Рибарската програма">24</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/25/" title="Къде отива водата на планетата? Килограм зеленчуци гълта 200 литра, пържола 15 000, кафе 19 000, България е на 11 място по увеличение на добива на краве мляко в ЕС, Проучване в САЩ установи, че имунитетът на ваксинираните е намалял с 30% заради Делта варианта, МЗХГ е предложило при актуализацията на бюджета да се предвидят 110,5 млн. лв. за земеделие, Ковид в област Пловдив: 342-ма в болници, 37 в интензивни отделения">25</a></td><td><a href="http://agroplovdiv.bg/date/2021/08/26/" title="24-годишният Микеланджело се заема да извади от камъка &#8222;Пиета&#8220;, Земеделският министър отговаря пред депутати за Стратегията за горите и за Стратегическия план 2023-2027 г., БАБХ в Пловдив установи 14 нерегистрирани лични стопанства в 10 км радиус около с. Красново, Цените на фуражната пшеница и царевицата се изравниха на 396 лв./тон, Добивът от слънчоглед в Пловдивско е с 20-30% по-нисък, Министърът към селскостопански институти: Кандидатствайте по мярка 1.2 при 100% подпомагане">26</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2021/08/27/" title="Метро отваря ваксинационни пунктове в 5 магазина и раздава ваучери за 20 лева на избралите да се ваксинират, Обнародвано е постановлението за промяна на Устройствения правилник на ИАСРЖ, Съюзът на говедовъдите призова евродепутатите да гласуват против забраната за употреба на антибиотици, Аграрният университет открива учебната година на 30 август, Лоши резултати при житните във Франция и Германия">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2021 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>