<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  И така, кой и защо е виновен за градушката в Пловдивско?-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2021/08/1viber_изображение_2021-08-29_16-42-46-663.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="

Преди седмица черен облак опустоши фермери в Пловдивско. Само за половин час реколта," />
<meta name="keywords" content="градушка,самолет," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на И така, кой и защо е виновен за градушката в Пловдивско?" href="http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Фонд &#8222;Земеделие&#8220; възстанови 19,2 млн. лв. на над 37 хиляди фермери по кризисните удръжки на ЕС за 2020 г.' href='http://agroplovdiv.bg/77571/%d1%84%d0%be%d0%bd%d0%b4-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b2%d1%8a%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-192-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%bd%d0%b0/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=77574' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-77574 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-77574" class="post-77574 post type-post status-publish format-standard has-post-thumbnail hentry category-comment tag-1293 tag-8359">



    


      <h1><a href="http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/" rel="bookmark">И така, кой и защо е виновен за градушката в Пловдивско?</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/comment/" rel="category tag">коментари и анализи</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 4 септември 2021 at 11:06 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/77443/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d1%89%d0%b5-%d0%bf%d0%be%d1%81%d0%b5%d1%82%d0%b8-%d0%b7%d0%b0%d1%81%d0%b5/1viber_%d0%b8%d0%b7%d0%be%d0%b1%d1%80%d0%b0%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5_2021-08-29_16-42-46-663/" rel="attachment wp-att-77445"><img class="alignleft size-full wp-image-77445" src="http://agroplovdiv.bg/wp-content/uploads/2021/08/1viber_изображение_2021-08-29_16-42-46-663.jpg" alt="поражения от градушка" width="714" height="408" /></a></p>
<p><a href="http://agroplovdiv.bg/77427/%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2%d1%81%d0%ba/">Преди седмица черен облак опустоши фермери в Пловдивско</a>. Само за половин час реколта, грижливо отглеждана от семе до плод, беше размазана от <em>градушка</em>. Стоманено-стъклена оранжерия в Ръжево Конаре, закупена в лошо състояние преди десетина години и обновявана в продължение на година, бе върната обратно от ледени късове колкото юмрук. Овощни градини, стягани да дадат реколта още с резитба и пръскания година по-рано, бяха обрулени. И така нататък &#8211; щети за десетки милиони.</p>
<div id="attachment_77467" style="width: 320px" class="wp-caption alignleft"><a href="http://agroplovdiv.bg/77465/%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d0%ba%d0%b0%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b8%d0%bd%d1%8f%d0%b2%d0%b0%d0%b9%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b8%d1%82/bozukov_iabg_plovdiv_1/" rel="attachment wp-att-77467"><img class="size-medium wp-image-77467" src="http://agroplovdiv.bg/wp-content/uploads/2021/08/Bozukov_IABG_Plovdiv_1-310x233.jpeg" alt="Снимка на МЗХГ" width="310" height="233" /></a><p class="wp-caption-text">Снимка на МЗХГ</p></div>
<p><a href="http://agroplovdiv.bg/77465/%d0%b1%d0%be%d0%b7%d1%83%d0%ba%d0%be%d0%b2-%d0%ba%d0%b0%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b8%d0%bd%d1%8f%d0%b2%d0%b0%d0%b9%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d0%b1%d0%b8%d1%82%d0%b8%d1%82/">Земеделският министър каза, че това природно бедствие е било &#8222;нещастно стечение на обстоятелствата&#8220;</a> и се извини при обиколка на засегнатите полета този понеделник.</p>
<p><a href="http://agroplovdiv.bg/77507/%d0%bf%d1%80%d0%b5%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5%d1%82%d0%be-%d0%b8-%d1%82%d1%80%d0%b0%d1%84%d0%b8%d0%ba%d0%b0/">Транспортният министър каза: &#8222;Животът на хората (в самолета) е по-важен от всичко&#8220;</a>.</p>
<p>Агенцията за борба с градушки каза: &#8222;Не сме виновни. От Ръководство на въздушното движение ни забраниха да стреляме срещу градоносния облак. Плачеше ни се&#8220;.</p>
<p>От двете министерства обещаха: &#8222;Ще променим протокола за действие, за да намалим в бъдеще вероятността за подобни щети&#8220;.</p>
<p>Министърът на земеделието каза: Схемата, по която можем да компенсираме земеделците, е &#8222;опоскана&#8220; още в началото на годината, а още нямаме актуализация на бюджета.</p>
<p>Държавата не обяви бедствено положение в община Калояново, за да не се налага да дава допълнително пари за инфраструктура.</p>
<div id="attachment_77575" style="width: 320px" class="wp-caption alignleft"><a href="http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/todorov-bozukov-poleti-gradushka-jpg__623x416_q85_crop_subsampling-2_upscale/" rel="attachment wp-att-77575"><img class="size-medium wp-image-77575" src="http://agroplovdiv.bg/wp-content/uploads/2021/09/todorov-bozukov-poleti-gradushka.jpg__623x416_q85_crop_subsampling-2_upscale-310x207.jpg" alt="Срещата с транспортния министър" width="310" height="207" /></a><p class="wp-caption-text">Срещата с транспортния министър</p></div>
<p>Всяко чудо за три дни &#8211; за публиката, но не и за фермерите.</p>
<p>Затова от Агро Пловдив продължихме да питаме кой е виновен и най-вече защо.</p>
<p><a href="http://agroplovdiv.bg/77527/%d0%bc%d0%be%d0%b6%d0%b5%d1%88%d0%b5-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%bc%d0%b8%d0%bd%d0%b5%d0%bc-%d1%81-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bf%d0%bb/">Пилот от селскостопанската авиация каза</a>: Абсурдно е да се забрани защитата от градушки, когато маршрутът на въпросния военен транспортен<em> самолет</em> е бил на минимум 60 км разстояние от облака, а ракетите се движат до 1,5-2 километра и падат.</p>
<p>Зам.-генералният директор на &#8222;Управление на въздушните полети&#8220; Иван Дяксов каза: Да, обаче ракетните площадки не стрелят вертикално нагоре, а под ъгъл, и затова е било опасно за самолета и пътниците.</p>
<p>Но от пилота и<a href="http://agroplovdiv.bg/77527/%d0%bc%d0%be%d0%b6%d0%b5%d1%88%d0%b5-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%bc%d0%b8%d0%bd%d0%b5%d0%bc-%d1%81-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bf%d0%bb/"> зам.-генералния директор на УВД</a> (Управление на въздушното движение) разбрахме и друго, за което никой не говори.</p>
<p>Решението дали самолетът да бъде отклонен от кацане на Летище Пловдив в тази извънредна ситуация, е било на командира на самолета и на никой друг. Само че от РВД не са му предложили алтернатива като маршрут и приземяване. Защо? Защото се страхували, че ако командирът се съгласи да се насочи в друга посока и към друго летище, и нещо се обърка, те ще носят вина.</p>
<p>Вместо забраната за обстрелване на градоносната маса с ракети да се ограничи само за площадките, които действайки, могат да засегнат самолета, тя е обхванала далеч по-голяма територия от необходимата.</p>
<p>Защо?</p>
<p><a href="http://agroplovdiv.bg/77527/%d0%bc%d0%be%d0%b6%d0%b5%d1%88%d0%b5-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%bc%d0%b8%d0%bd%d0%b5%d0%bc-%d1%81-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bf%d0%bb/280bc694924d34bb2daccf846d8ec39f1/" rel="attachment wp-att-77568"><img class="alignleft size-thumbnail wp-image-77568" src="http://agroplovdiv.bg/wp-content/uploads/2021/09/280bc694924d34bb2daccf846d8ec39f1-210x210.jpg" alt="самолет Херкулес" width="210" height="210" /></a>Защото на радара на РВД ракетните площадки не са отбелязани със съответните координати, за да може да се определи според трасето на самолета (което пилотите следват стриктно с отклонение плюс-минус 500 метра) кои от тях да спрат изстрелванията и кои да продължат защитата от градушка.</p>
<p>Така всичко на полетата – от Ръжево Конаре до Белозем – бе унищожено.</p>
<p>Защото координацията между РВД и агенцията за борба с градушките е ограничена до две команди – или всички полигони, които следят градоносната маса, стрелят, или всички спират да стрелят. Това е.</p>
<p>Ако съвременната генетика е в състояние да изреже и имплантира част от ген от един организъм в друг, то в България за нещо толкова голямо като градоносен облак и самолет не могат да се изчислят траектории и да се издадат команди, които касаят само тези два обекта на наблюдение. Не, отцепва се вертикално и хоризонтално пространство с големината на държава като Люксембург, за да може самолетът да кацне безопасно на летищната полоса срещу вятъра. Защото наистина хората са по-важни от реколтата. Но когато е можело и двете да се спасят, този аргумент е само патетика, чиято цел е да оправдае липсата на гъвкави решения. Липсата на детайлно обмислена и протоколно установена грижа към земеделците в ситуация като тази.</p>
<p>&#8222;Нещастното стечение на обстоятелствата&#8220; е можело да бъде щастливо и за пилота и екипажа му, и за трудолюбивите фермери, вместо сега да ни разказват, че сценарият е бил един: или &#8211; или, живот срещу реколта. Добре е все пак да знаем, че не е било невъзможно полетът на един самолет да не завърши фатално за земеделците. Може би някъде другаде, но не и у нас.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/" rel="tag">градушка</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%b0%d0%bc%d0%be%d0%bb%d0%b5%d1%82/" rel="tag">самолет</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/" data-url="http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/77574/%D0%B8-%D1%82%D0%B0%D0%BA%D0%B0-%D0%BA%D0%BE%D0%B9-%D0%B8-%D0%B7%D0%B0%D1%89%D0%BE-%D0%B5-%D0%B2%D0%B8%D0%BD%D0%BE%D0%B2%D0%B5%D0%BD-%D0%B7%D0%B0-%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%88%D0%BA%D0%B0/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96967c8418" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=77574&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='77574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287983'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-160" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/07/TORNADO_300-X-250px_AGRIA_07_2021_3.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-161" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/novini/seed-feeding/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/08/300x125.jpg" /></a><div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/" title="И така, кой и защо е виновен за градушката в Пловдивско?"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/07/IMG_9546-50x40.jpg" alt="И така, кой и защо е виновен за градушката в Пловдивско?" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77574/%d0%b8-%d1%82%d0%b0%d0%ba%d0%b0-%d0%ba%d0%be%d0%b9-%d0%b8-%d0%b7%d0%b0%d1%89%d0%be-%d0%b5-%d0%b2%d0%b8%d0%bd%d0%be%d0%b2%d0%b5%d0%bd-%d0%b7%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/">И така, кой и защо е виновен за градушката в Пловдивско?</a> <br /><span class="post-excerpt">Преди седмица черен облак</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/77571/%d1%84%d0%be%d0%bd%d0%b4-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b2%d1%8a%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-192-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%bd%d0%b0/" title="Фонд &#8222;Земеделие&#8220; възстанови 19,2 млн. лв. на над 37 хиляди фермери по кризисните удръжки на ЕС за 2020 г."><img src="http://agroplovdiv.bg/wp-content/uploads/2013/04/618x346-1-50x40.jpg" alt="Фонд &#8222;Земеделие&#8220; възстанови 19,2 млн. лв. на над 37 хиляди фермери по кризисните удръжки на ЕС за 2020 г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77571/%d1%84%d0%be%d0%bd%d0%b4-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b2%d1%8a%d0%b7%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-192-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%bd%d0%b0/">Фонд &#8222;Земеделие&#8220; възстанови 19,2 млн. лв. на над 37 хиляди фермери по кризисните удръжки на ЕС за 2020 г.</a> <br /><span class="post-excerpt">Държавен фонд „Земеделие“ –</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/77527/%d0%bc%d0%be%d0%b6%d0%b5%d1%88%d0%b5-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%bc%d0%b8%d0%bd%d0%b5%d0%bc-%d1%81-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bf%d0%bb/" title="Можеше ли се разминем с градушката в Пловдивско? Пилот и зам.-генералният директор на РДВ в спор пред Агро Пловдив"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/08/2-50x40.jpg" alt="Щетите от градушката върху оранжерията в Ръжево Конаре" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77527/%d0%bc%d0%be%d0%b6%d0%b5%d1%88%d0%b5-%d0%bb%d0%b8-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%bc%d0%b8%d0%bd%d0%b5%d0%bc-%d1%81-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0-%d0%b2-%d0%bf%d0%bb/">Можеше ли се разминем с градушката в Пловдивско? Пилот и зам.-генералният директор на РДВ в спор пред Агро Пловдив</a> <br /><span class="post-excerpt">Жестоката градушка, която</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/77564/%d0%bd%d0%b0%d0%bf-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%b4%d0%b5%d0%bd%d0%be%d0%bd%d0%be%d1%89%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b1%d0%bb%d1%8e%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-13-%d1%82/" title="НАП започва денонощни наблюдения на 13-те борси за плодове и зеленчуци в страната"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/04/IMG_3033-50x40.jpg" alt="НАП започва денонощни наблюдения на 13-те борси за плодове и зеленчуци в страната" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77564/%d0%bd%d0%b0%d0%bf-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%b4%d0%b5%d0%bd%d0%be%d0%bd%d0%be%d1%89%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b1%d0%bb%d1%8e%d0%b4%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-13-%d1%82/">НАП започва денонощни наблюдения на 13-те борси за плодове и зеленчуци в страната</a> <br /><span class="post-excerpt">Данъчните ще търсят укрити</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/77557/%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%b8%d0%bd%d0%b8%d1%86%d0%b8%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b8-%d0%b3%d1%80%d1%83%d0%bf%d0%b8-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%85%d0%b0/" title="Местните инициативни групи получиха по още 914 хил. лв."><img src="http://agroplovdiv.bg/wp-content/uploads/2021/09/Snimka_Bozukov_VOMR_4-50x40.jpg" alt="Местните инициативни групи получиха по още 914 хил. лв." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/77557/%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%b8%d0%bd%d0%b8%d1%86%d0%b8%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b8-%d0%b3%d1%80%d1%83%d0%bf%d0%b8-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%85%d0%b0/">Местните инициативни групи получиха по още 914 хил. лв.</a> <br /><span class="post-excerpt">58 млн. лева допълнително</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦОВЕ </h3>			<div class="textwidget"><p>Новобогаташ и бандит обсъждат как да се развие сътрудничеството им за в бъдеще.<br />
Новобогаташът:<br />
- А какво ще правим с сина ми?<br />
Бандитът:<br />
- Да проверим. Ти сложи на масата пачка пари, а аз ще оставя пистолета си. Викаш сина си, ако нищо не вземе, значи ще стане порядъчен човек. Ако вземе парите, ще тръгне по твоя път, а ако вземе пистолета - по моя.<br />
Влиза синът, слага в единия джоб парите, а в другия пистолета и излиза....<br />
Новобогаташът и бандитът се споглеждат:<br />
- Какво пък, полицай също не е зле...<br />
****<br />
Влиза мъж в руски бар и поръчва на бармана една бира. Барманът му казва:<br />
- 300 рубли.<br />
- Е защо 300, нали беше по 100?<br />
- Сега е така - 100 за бирата, 100 за Крим и 100 за Сирия.<br />
Мужикът въздиша и подава 300 рубли.<br />
Барманът ги взима и му връща 100.<br />
- Това пък защо?<br />
- Бира няма.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>септември 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2021/08/">&laquo; авг</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2021/09/01/" title="Парламентарната земеделска комисия гласува набързо свалянето на ДДС за плодове и зеленчуци, Директорът на ДФЗ предлага да се създаде Взаимоспомагателен фонд за компенсиране на фермери, България ще увеличи финансирането на МИГ, за да оживи селските райони, ООН: За 50 години климатичните катастрофи се увеличиха 5 пъти и взеха над 2 млн. жертви, Фермери блокират утре от 11 до 16 часа пътя София &#8211; Варна при с. Шереметя">1</a></td><td><a href="http://agroplovdiv.bg/date/2021/09/02/" title="Седем браншови организации декларираха, че са против протеста днес, Роден е геният без диплома Фердинанд Порше, който задвижва немското автомобилостроене, Нови Ковид мерки: Край на концертите, ресторантите &#8211; до 22 часа, Лозари блокираха път до морето, Агрометеорология за септември: Слънчево и топло към средата, слана в края, 106 заявления за 1480 хектара засегнати площи са подали земеделските производители в Пловдивско след падналата градушка">2</a></td><td><a href="http://agroplovdiv.bg/date/2021/09/03/" title="FAO: През август пшеницата е поскъпнала с 8,8%, млечните продукти са надолу с малко, Местните инициативни групи получиха по още 914 хил. лв., НАП започва денонощни наблюдения на 13-те борси за плодове и зеленчуци в страната, Можеше ли се разминем с градушката в Пловдивско? Пилот и зам.-генералният директор на РДВ в спор пред Агро Пловдив, Фонд &#8222;Земеделие&#8220; възстанови 19,2 млн. лв. на над 37 хиляди фермери по кризисните удръжки на ЕС за 2020 г.">3</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2021/09/04/" title="И така, кой и защо е виновен за градушката в Пловдивско?">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2021 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>