<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  До 31 октомври се подават декларациите за дължими данъци за третото тримесечие на 2021 г.-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2013/07/Media-39710-pic-310x155.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="Предприятията и самоосигуряващите се, които са изплатили доходи на физически лица, извън" />
<meta name="keywords" content="данък,НАП,трето тримесечие," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на До 31 октомври се подават декларациите за дължими данъци за третото тримесечие на 2021 г." href="http://agroplovdiv.bg/78335/%d0%b4%d0%be-31-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Пет проекта, от които два пчеларски, са отхвърлени по мярката за пазари 16.4' href='http://agroplovdiv.bg/78332/%d0%bf%d0%b5%d1%82-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b0-%d0%be%d1%82-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%b4%d0%b2%d0%b0-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81%d0%ba%d0%b8-%d1%81%d0%b0/' />
<link rel='next' title='НСИ: Годишната инфлация за септември стигна 4,8%' href='http://agroplovdiv.bg/78339/%d0%bd%d1%81%d0%b8-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%b0%d1%82%d0%b0-%d0%b8%d0%bd%d1%84%d0%bb%d0%b0%d1%86%d0%b8%d1%8f-%d0%b7%d0%b0-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/78335/%d0%b4%d0%be-31-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=78335' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-78335 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през октомври</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-78335" class="post-78335 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-184 tag-56 tag--">



    


      <h1><a href="http://agroplovdiv.bg/78335/%d0%b4%d0%be-31-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7/" rel="bookmark">До 31 октомври се подават декларациите за дължими данъци за третото тримесечие на 2021 г.</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/business/" rel="category tag">бизнес</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 18 октомври 2021 at 11:01 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/7715/%d0%bd%d0%b0%d0%bf-%d0%b1%d0%bb%d0%be%d0%ba%d0%b8%d1%80%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%be%d0%b2%d0%b8-%d1%81%d0%bc%d0%b5%d1%82%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%bd%d0%b0%d0%b4-4000-%d0%b4%d0%bb%d1%8a/media-39710-pic/" rel="attachment wp-att-7716"><img class="alignleft size-medium wp-image-7716" src="http://agroplovdiv.bg/wp-content/uploads/2013/07/Media-39710-pic-310x155.jpg" alt="НАП в Пловдив" width="310" height="155" /></a>Предприятията и самоосигуряващите се, които са изплатили доходи на физически лица, извън тези по трудов договор, и са задължени по закон да удържат<em> данък</em>, подават декларации до 31 октомври за дължими данъци за<em> третото тримесечие</em> на 2021 г., припомня <em>НАП.</em></p>
<p>Декларацията по чл. 55, ал. 1 от ЗДДФЛ и по чл. 201, ал. 1 от ЗКПО се подава в сроковете за внасяне на дължимите данъци. Авансовият данък за доходите от наем, от друга стопанска дейност и за паричните доходи от други източници, удържан върху доходи, изплатени през третото тримесечие на 2021 г., също се декларира до последния ден на октомври 2021 г. Формулярът се подава и от физически лица, ако предприятието или самоосигуряващото се лице – платец на дохода, не е задължено да удържа и съответно да внася данък. Дължимите данъци се декларират в НАП до края на месеца, следващ тримесечието, през което е придобит доходът, като за доходи от наем или от друга стопанска дейност, придобити от физическите лица през третото тримесечие на годината, срокът съответно е 31 октомври 2021 г.</p>
<p>Декларация за дължими данъци се подава в НАП и за окончателните данъци, удържани върху доходите на чуждестранни физически и юридически лица (например върху възнаграждения за технически услуги, доходи от лихви, авторски и лицензионни възнаграждения и други), както и за окончателните данъци върху доходите от дивиденти и ликвидационни дялове, разпределени на местни и чуждестранни физически лица, на чуждестранни юридически лица (в случаите, когато данъкът е дължим) и на местни юридически лица, които не са търговци, включително общини.</p>
<p>&nbsp;</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b4%d0%b0%d0%bd%d1%8a%d0%ba/" rel="tag">данък</a>, <a href="http://agroplovdiv.bg/tag/%d0%bd%d0%b0%d0%bf/" rel="tag">НАП</a>, <a href="http://agroplovdiv.bg/tag/%d1%82%d1%80%d0%b5%d1%82%d0%be-%d1%82%d1%80%d0%b8%d0%bc%d0%b5%d1%81%d0%b5%d1%87%d0%b8%d0%b5/" rel="tag">трето тримесечие</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/78335/%d0%b4%d0%be-31-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/78335/%d0%b4%d0%be-31-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/78335/%d0%b4%d0%be-31-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7/" data-url="http://agroplovdiv.bg/78335/%d0%b4%d0%be-31-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/78335/%D0%B4%D0%BE-31-%D0%BE%D0%BA%D1%82%D0%BE%D0%BC%D0%B2%D1%80%D0%B8-%D1%81%D0%B5-%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%B0%D1%82-%D0%B4%D0%B5%D0%BA%D0%BB%D0%B0%D1%80%D0%B0%D1%86%D0%B8%D0%B8%D1%82%D0%B5-%D0%B7/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e90d045f0" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=78335&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='78335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287983'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-160" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/07/TORNADO_300-X-250px_AGRIA_07_2021_3.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-161" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/novini/seed-feeding/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/08/300x125.jpg" /></a><div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през октомври</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/78351/2021-%d0%b3-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d0%b8-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%85%d0%b0-65-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc/" title="2021 г.: Пчелари получиха 6,5 млн. лв. по програмата и  над 1 млн. лв. кредити от ДФЗ"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/03/IMG_4198-50x40.jpg" alt="2021 г.: Пчелари получиха 6,5 млн. лв. по програмата и  над 1 млн. лв. кредити от ДФЗ" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78351/2021-%d0%b3-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d0%b8-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8%d1%85%d0%b0-65-%d0%bc%d0%bb%d0%bd-%d0%bb%d0%b2-%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc/">2021 г.: Пчелари получиха 6,5 млн. лв. по програмата и  над 1 млн. лв. кредити от ДФЗ</a> <br /><span class="post-excerpt">Пчелари получиха общо над 7,5</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/78347/%d0%bd%d0%b0%d0%b4-10-%d1%85%d0%b8%d0%bb-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b7%d0%b0%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%b4/" title="Над 10 хил. работници в заводите на &#8222;Джон Диър&#8220; са в стачка за заплати"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/10/https___blogs-images.forbes.com_jjkinahan_files_2017_05_Deere-And-Company-Tractors-In-A-Row-50x40.jpg" alt="Над 10 хил. работници в заводите на &#8222;Джон Диър&#8220; са в стачка за заплати" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78347/%d0%bd%d0%b0%d0%b4-10-%d1%85%d0%b8%d0%bb-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%b7%d0%b0%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd-%d0%b4/">Над 10 хил. работници в заводите на &#8222;Джон Диър&#8220; са в стачка за заплати</a> <br /><span class="post-excerpt">Според съобщения в пресата</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/78341/2020-%d0%b3-%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%86%d0%b8%d1%8f-%d0%be%d1%82-%d1%80%d0%b0%d1%81%d1%82%d0%b5%d0%bd%d0%b8%d0%b5%d0%b2%d1%8a%d0%b4/" title="2020 г.: Крайната продукция от растениевъдство е спаднала с 11%, от животновъдството е с ръст 2,7%"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/05/tra-50x40.jpg" alt="2020 г.: Крайната продукция от растениевъдство е спаднала с 11%, от животновъдството е с ръст 2,7%" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78341/2020-%d0%b3-%d0%ba%d1%80%d0%b0%d0%b9%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%86%d0%b8%d1%8f-%d0%be%d1%82-%d1%80%d0%b0%d1%81%d1%82%d0%b5%d0%bd%d0%b8%d0%b5%d0%b2%d1%8a%d0%b4/">2020 г.: Крайната продукция от растениевъдство е спаднала с 11%, от животновъдството е с ръст 2,7%</a> <br /><span class="post-excerpt">НСИ публикува окончателните</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/78339/%d0%bd%d1%81%d0%b8-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%b0%d1%82%d0%b0-%d0%b8%d0%bd%d1%84%d0%bb%d0%b0%d1%86%d0%b8%d1%8f-%d0%b7%d0%b0-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81/" title="НСИ: Годишната инфлация за септември стигна 4,8%"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/12/photo_verybig_620241-50x40.jpg" alt="Зеле Кьосе" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78339/%d0%bd%d1%81%d0%b8-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%b0%d1%82%d0%b0-%d0%b8%d0%bd%d1%84%d0%bb%d0%b0%d1%86%d0%b8%d1%8f-%d0%b7%d0%b0-%d1%81%d0%b5%d0%bf%d1%82%d0%b5%d0%bc%d0%b2%d1%80%d0%b8-%d1%81/">НСИ: Годишната инфлация за септември стигна 4,8%</a> <br /><span class="post-excerpt">При храните с най-голям скок е</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/78335/%d0%b4%d0%be-31-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7/" title="До 31 октомври се подават декларациите за дължими данъци за третото тримесечие на 2021 г."><img src="http://agroplovdiv.bg/wp-content/uploads/2013/07/Media-39710-pic-50x40.jpg" alt="До 31 октомври се подават декларациите за дължими данъци за третото тримесечие на 2021 г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78335/%d0%b4%d0%be-31-%d0%be%d0%ba%d1%82%d0%be%d0%bc%d0%b2%d1%80%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d0%b4%d0%b5%d0%ba%d0%bb%d0%b0%d1%80%d0%b0%d1%86%d0%b8%d0%b8%d1%82%d0%b5-%d0%b7/">До 31 октомври се подават декларациите за дължими данъци за третото тримесечие на 2021 г.</a> <br /><span class="post-excerpt">Предприятията и</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">Историйка</h3>			<div class="textwidget"><p>Един моряк работил на кораб вече три години. Веднъж обаче се напил – нещо, което не се било случвало никога през тези три години.<br />
Капитанът на кораба записал инцидента в дневника: "Морякът Х беше пиян тази вечер."<br />
Тъй като записката щяла да даде лошо отражение върху бъдещето на моряка, той отишъл при капитана и го помолил да допише в дневника, че това е единственото му пиянство в продължение на три години.<br />
Капитанът отказал. Казал: "Единственото важно нещо е, че съм написал истината."<br />
След няколко дни дошъл ред на моряка да попълни дневника. И той написал: "Капитанът не беше пиян тази вечер."<br />
Когато прочел написаното, капитанът се ужасил. Помолил моряка да поправи текста, защото иначе излизало, че той пиянства всяка вечер.<br />
Морякът му отвърнал: "Единственото важно нещо е, че съм написал истината."</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>октомври 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2021/09/">&laquo; сеп</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2021/10/01/" title="Покров Богородичен: Двама духовници виждат молещата се Богородица и се ужасяват, Очакват се слани във високите полета в Западна България, От днес до 15 октомври розопроизводители без продажби заявяват подпомагане от 100 лв./дка, Търгове за държавни земи постигнаха цени от 1600 до 11 600 лева за декар, ФАО възстанови кладенец на узбекско село с овцевъди, Надницата за берачи на грозде в Брестовица стигна 70 лв./ден, Приемът по мярка 4.1 приключи с подадени 1868 проекта и поискана субсидия за близо 735 млн. лв., Георги Събев: Вече 13 производители регистрираха логото &#8222;Планински продукт&#8220;, ДФЗ нареди плащане към 34 бенефициенти по 8 мерки, Природният газ поскъпва с 36,2%, реши КЕВР">1</a></td><td>2</td><td><a href="http://agroplovdiv.bg/date/2021/10/03/" title="Продавачите на хлебна пшеница вече искат 550 лв./тон">3</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/10/04/" title="Чешкият премиер и едър земеделец Бабиш тайно си е купил замък във Франция, С почти 200 хил. лв. се увеличават средствата за проекти на &#8222;Напоителни системи&#8220; по мярка 4.3, Карловска мандра ще прави биогаз от води, цвик и суроватка, за да бъде енергийно независима, САРА очаква средногодишните цени на слънчоглед да са 1010 лв., на царевица 420 лв./тон, На 12 октомври се отваря схемата за закупуване на доилна техника със субсидия до 25 000 лв., Директорът на ДФЗ провери винарска изба &#8222;Загрей&#8220;, Пчелари, които са заявили до 15 май 2021 г. пред БАБХ щети заради сушата, могат за поискат констативен протокол, Сезонните работници плащат сами здравните осигуровки, Новите насоки по мярка 4.2 не дават предимство на свързани с фермерите предприятия">4</a></td><td><a href="http://agroplovdiv.bg/date/2021/10/05/" title="Над 1 750 тона храни са възбранени за внос от БАБХ от началото на годината, Германия ще компенсира стопаните с 65 млн. евро за наложени ограничения за някои пестициди, Мозъчен имплант може да преобърне и най-тежката депресия, ДФЗ подписа 17 проекта по ПРСР, единият от които е за над 1,5 млн. лв., Обнародвана е новата Таблица за изчисляване на икономическия размер на стопанствата, Междинните култури са в период на проверка до 1 ноември, ЕП и Копа-Коджека се сблъскаха заради метана, генериран от животновъдството">5</a></td><td><a href="http://agroplovdiv.bg/date/2021/10/06/" title="Пазар на пшеница и рапица: Износът расте, оскъдната рапица пробива ценови предели, Отглеждане на ранно зеле – възможности за висока възращаемост напролет, Прецедент: Майка на починало дете загуби съдебна битка с Байер, САРА: Вложените ресурси за производство на зеленчуци надвишават ръста на самото производство, Центърът за аграрни изследвания отписа 3% от млечните крави през 2021 г., ЕК удължи подпомагането за лозя и вино, плодове и зеленчуци до 15 октомври 2022 г., Общините вече ще си имат ден за празнуване &#8211; 12 октомври, До 30 ноември туроператорите трябва да върнат суми за нереализирани през 2020 г. пътувания, До края на 2021 г. продължава подкрепата за заетост към работодатели, Подготовката на стратегическите планове ще обсъди Съветът на земеделските министри в ЕС">6</a></td><td><a href="http://agroplovdiv.bg/date/2021/10/07/" title="Когато зърнените култури се опрашват от насекоми, в тях има повече витамини, антиоксиданти, микроелементи, Средните добиви от слънчоглед и царевица са с над 18% по-високи, от зеле са с 18% по-ниски, Наши овощари и зеленчукопроизводители намериха партньори на изложение в Мадрид, Три идеи за сътрудничество с OIV: Офис в Пловдив, опитно поле с лозя и дигитализация на винарството, Френски милиардер и екссъветник на Макрон създадоха най-големият селскостопански кампус в света, До 18 октомври свиневъдите заявяват помощ за брой угоени прасета, Още 6,3 млн. лв. поеха към бенефициенти по ПРСР, Георги Събев: Подмярка 4.2 скоро ще тръгне с 287 млн. лв.">7</a></td><td><a href="http://agroplovdiv.bg/date/2021/10/08/" title="ФАО: Индексът на цените на храните се повиши през септември с почти 33% на годишна база, Агрометеорология: Валежите започнаха и скоро няма да спрат, Международната конференция за климата на ООН през ноември може да промени живота ни, Промени в Наредба 10: Пчелари – физически лица, имат право на 2 безплатни проби за пестициди в меда, Търговията с фармацевтични стоки се е увеличила през август с 37,7%, Доц. Крум Неделков разгледа животновъдния салон във Франция и посети изследователски институт, След 4 дни стопаните на трайни насаждения кандидатстват за 100 лв./ха с ДДС помощ за зимни пръскания, Христо Бозуков поиска от ЕК да споделя стратегическите планове на държавите членки, Генералният директор на OIV Пау Рока е доктор хонорис кауза на УХТ">8</a></td><td><a href="http://agroplovdiv.bg/date/2021/10/09/" title="Людмил Работов: Азотният тор поскъпна с 200% за година, затова ще намаля нормата, Зърнените котировки се скачиха с цените на енергията и продължават нагоре">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/10/11/" title="Проверките на НАП за касови наличности доведоха до плащане на дивиденти за 2,8 млн., Слънчогледовото олио в Пловдив поскъпна с 16% на едро и е най-скъпото в страната, Мъжко царство в МЗХГ и около министерството, Без проверки и ревизии приходната агенция възстанови 2,7 млрд. лв. ДДС и данъци, ЕК: В България има горещи точки с нитратно замърсяване на водите от торове, Проф. Бозуков в Люксембург: Финализирахме нови проекти на еко-схемите в Стратегическия план">11</a></td><td><a href="http://agroplovdiv.bg/date/2021/10/12/" title="От днес до 5 ноември животновъдите кандидатстват в ДФЗ по схема за доилна техника, Израел с метод, който преобръща петлите в кокошки още в яйцето, От днес работодатели заявяват пред Агенцията по заетостта помощта 60/40, Доц. Неделков представи визия за намаляване на метана на международна среща, Лошата гроздова реколта на Франция я избута от първо на трето място в ЕС по производство на вино, Министър Бозуков поиска остойностяването на &#8222;зелените&#8220; услуги от горите, Земеделските спорове се нуждаят от специализирана правна институция, каквато не сме създали, ДФЗ връчи първите 7 подписани договори за над 2,5 млн. лв. по мярката за лозята, Доставчиците по училищните схеми получиха плащания">12</a></td><td><a href="http://agroplovdiv.bg/date/2021/10/13/" title="На 14 октомври ТРГ ще обсъди схемите по Първи стълб, които ще се прилагат от 2023 г., ЕС ще обяви възможностите за подпомагане на бизнеса и населението заради скъпата енергия, ЕС обмисля бариера пред фалшивия китайски мед с нови правила за етикиране, Студентско състезание в АУ за решаване на проблеми в агро-хранителния сектор, Предложена е 13-та поправка на Наредбата за училищните схеми, Задава се VIII-та международна научна конференция &#8222;Земеделие и снабдяване с храни: пазари и политики&#8220;, Пет са ваксинираните от 69-те настанени в интензивни отделения в Пловдивска област, Заради скъпата енергия ЕК предлага подкрепа за домакинства и бизнес, и намаляване на данъците, 3 милиона лева de minimis за активните тютюнопроизводители, Явор Гечев: Няма да оставим земеделците без добър Стратегически план">13</a></td><td><a href="http://agroplovdiv.bg/date/2021/10/14/" title="Празнуваме покровителката на България света Петка, Маслодайната рапица е върху 200 хил. дка повече спрямо 2020 г., Какви са изискванията на новите 10 еко схеми за подпомагане по Първи стълб, Отчет на ДФЗ за 2020 г.: Изплатените краткосрочни кредити и субсидии са над 237 млн. лв., Самоосигуряващите се без дейност заради Ковид ще получат 75% от осигурителния си доход, Допълнителни 3 млн. лв. ще се разпределят към птицевъди">14</a></td><td><a href="http://agroplovdiv.bg/date/2021/10/15/" title="Агрометеорология: Обилните дъждове ще забавят сеитбата, но идва затопляне, Възобновява се приемът по мярка 4.2 до 25 февруари догодина, В АУ се открива база за обучение по българо-китайски проект, От 2023 г. за плащания по еко схемите на Първи стълб бюджетът ще е 275 млн. лв. годишно, За 5 дни ДФЗ изплати 7,5 млн. лв. по ПРСР на 28 бенефициенти, Мрежа от критерии, специфични цели и потребности определя кое ще се подпомага от 2023 г., Първият транш от преходната помощ за говеда, овце и кози ще е 33,9 млн. лв., ЕК започва работа по българския план за възстановяване и устойчивост, Полският Сейм се занима с цената на торовете">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td id="today"><a href="http://agroplovdiv.bg/date/2021/10/18/" title="Днес Църквата почита св. Злата Мъгленска и св. Лука, МЗХГ предлага: Преразпределителното плащане да е за стопанства с до 600 хектара, Пет проекта, от които два пчеларски, са отхвърлени по мярката за пазари 16.4, До 31 октомври се подават декларациите за дължими данъци за третото тримесечие на 2021 г., НСИ: Годишната инфлация за септември стигна 4,8%, 2020 г.: Крайната продукция от растениевъдство е спаднала с 11%, от животновъдството е с ръст 2,7%, Над 10 хил. работници в заводите на &#8222;Джон Диър&#8220; са в стачка за заплати, 2021 г.: Пчелари получиха 6,5 млн. лв. по програмата и  над 1 млн. лв. кредити от ДФЗ">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2021 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>