<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Преди 100 години Айнщайн получава Нобел в областта на физиката-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2014/01/einstein7.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="На 9 ноември 1921 г. Алберт Айнщайн получава Нобелова награда в областта на физиката и по-специално" />
<meta name="keywords" content="Айнщайн,нобелова награда," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Преди 100 години Айнщайн получава Нобел в областта на физиката" href="http://agroplovdiv.bg/78732/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-100-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%bd%d0%be%d0%b1%d0%b5%d0%bb/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Енергийният министър подписва от днес договори с доставчици на ток за помощта от 110 лв./мВтч за небитови клиенти' href='http://agroplovdiv.bg/78730/%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d0%b9%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%b2%d0%b0-%d0%be%d1%82-%d0%b4%d0%bd%d0%b5/' />
<link rel='next' title='Еврокомисарят по земеделие Войчеховски болен от Ковид-19' href='http://agroplovdiv.bg/78734/%d0%b5%d0%b2%d1%80%d0%be%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b0%d1%80%d1%8f%d1%82-%d0%bf%d0%be-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b2%d0%be%d0%b9%d1%87%d0%b5%d1%85%d0%be%d0%b2/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/78732/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-100-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%bd%d0%be%d0%b1%d0%b5%d0%bb/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=78732' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-78732 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-78732" class="post-78732 post type-post status-publish format-standard has-post-thumbnail hentry category-largo tag-4741 tag--">



    


      <h1><a href="http://agroplovdiv.bg/78732/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-100-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%bd%d0%be%d0%b1%d0%b5%d0%bb/" rel="bookmark">Преди 100 години Айнщайн получава Нобел в областта на физиката</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/largo/" rel="category tag">Ларго</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 9 ноември 2021 at 10:18 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/15996/%d1%83%d1%80%d0%be%d0%ba%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%b7%d0%b0-%d0%b1%d0%be%d0%b3/einstein7/" rel="attachment wp-att-15997"><img class="alignright size-full wp-image-15997" src="http://agroplovdiv.bg/wp-content/uploads/2014/01/einstein7.jpg" alt="Алберт Айнщайн" width="213" height="300" /></a>На 9 ноември 1921 г. <em>Алберт Айнщайн</em> получава <em>Нобелова награда</em> в областта на физиката и по-специално за закона за фотоелектричния ефект. На този закон се базира квантовата теория.</p>
<p>Още през 1905 г., когато е на 26 години, Айнщайн публикува четири революционни статии за фотоелектричния ефект, Брауновото движение, специалната теория на относителността и еквивалентността на масата и енергията.</p>
<p>Айнщайн е най-известен с разработването на Теорията на относителността, но също така има важен принос за развитието на Теорията на квантовата механика. Относителността и квантовата механика са заедно двата стълба на съвременната физика. Неговата формула за еквивалентност маса-енергия <span class="texhtml"><i>E</i> = <i>mc </i><sup>2</sup></span>, която произтича от теорията на относителността, е наречена „най-известното уравнение в света“.</p>
<p>През целия си 76-годишен живот роденият в Германия гений не спира да изследва природата на процесите и да открива тайните на битието. До края на живота си запазва детското любопитство, въоръжено с дълбочината на мисълта.</p>
<p>Айнщайн харесва жените и през целия си живот е бил влюбен в тях, според биографите му.</p>
<p>Живее в Германия, Щвейцария, САЩ, участва в създаването на Израел.</p>
<p>Увлича се по философията и музиката. Казва: &#8222;Ако не бях физик, вероятно щях да бъда музикант. Често мисля за музиката. Живея мечтите си в музика. Виждам живота си по отношение на музиката&#8230;&#8220;</p>
<p>Айнщайн говори за духовния си възглед в оригинални записки и интервюта. Той каза, че изпитва симпатия към безличния пантеистичен Бог от философията на Барух Спиноза . Той не е вярвал в личностния Бог, който се занимава със съдбите и действията на човешките същества – възглед, който той описва като наивен. но Айнщайн казва, че не е атеист, а предпочита да се определя като агностик, или като &#8222;дълбоко религиозен невярващ&#8220;. На въпроса дали вярва в задгробния живот, Айнщайн отговаря: &#8222;Не. И един живот ми е достатъчен.&#8220;</p>
<p>В писмо на немски език до философа Ерик Гуткинд от 3 януари 1954 г. Айнщайн пише: &#8222;Думата Бог за мен не е нищо повече от израз и продукт на човешките слабости, Библията е колекция от почтени, но все пак примитивни легенди, които въпреки това са доста детски. Никаква интерпретация, колкото и фина да е, може да промени това. &#8230; За мен еврейската религия като всички други религии е въплъщение на най-детските суеверия. А еврейският народ, към който с удоволствие принадлежа и към чийто манталитет изпитвам дълбок афинитет, нямат никакви по-различни качества за мен от всички останали хора. &#8230; не мога да видя нищо „ избрано “ в тях.&#8220;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd/" rel="tag">Айнщайн</a>, <a href="http://agroplovdiv.bg/tag/%d0%bd%d0%be%d0%b1%d0%b5%d0%bb%d0%be%d0%b2%d0%b0-%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d0%b0/" rel="tag">нобелова награда</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/78732/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-100-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%bd%d0%be%d0%b1%d0%b5%d0%bb/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/78732/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-100-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%bd%d0%be%d0%b1%d0%b5%d0%bb/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/78732/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-100-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%bd%d0%be%d0%b1%d0%b5%d0%bb/" data-url="http://agroplovdiv.bg/78732/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-100-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%bd%d0%be%d0%b1%d0%b5%d0%bb/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/78732/%D0%BF%D1%80%D0%B5%D0%B4%D0%B8-100-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B0%D0%B9%D0%BD%D1%89%D0%B0%D0%B9%D0%BD-%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%B2%D0%B0-%D0%BD%D0%BE%D0%B1%D0%B5%D0%BB/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe358d0787" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=78732&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='78732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-162" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287983'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-160" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/07/TORNADO_300-X-250px_AGRIA_07_2021_3.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-163" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/novini/listno_podhranvane_esen/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/11/300x125-2.png" /></a><div class="clear"></div></div><div id="widget_sp_image-162" class="widget widget_sp_image"><a href="https://zemedelskoobrazovanie.bg/courses/" target="_blank" class="widget_sp_image-image-link" title=""><img width="302" height="236" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/10/image-10.png" /></a><div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/78741/%d1%89%d0%b5-%d0%b8%d0%bc%d0%b0-%d1%81%d1%85%d0%b5%d0%bc%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bd%d0%b0-%d0%b5%d0%ba%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba/" title="Ще има схеми за подкрепа на еко-практики при управлението на горите"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/11/autumn2-50x40.jpg" alt="Ще има схеми за подкрепа на еко-практики при управлението на горите" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78741/%d1%89%d0%b5-%d0%b8%d0%bc%d0%b0-%d1%81%d1%85%d0%b5%d0%bc%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%ba%d1%80%d0%b5%d0%bf%d0%b0-%d0%bd%d0%b0-%d0%b5%d0%ba%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba/">Ще има схеми за подкрепа на еко-практики при управлението на горите</a> <br /><span class="post-excerpt">При изготвяне на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/78739/%d1%81%d0%be%d1%84%d0%b8%d0%b9%d1%81%d0%ba%d0%b0-%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b0-%d0%b1%d0%be%d1%80%d1%81%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%bc%d0%b0%d0%bc%d0%b5-%d1%81%d0%b4%d0%b5%d0%bb%d0%ba/" title="Софийска стокова борса: Да, имаме сделки за 630 лв./т за хлебна пшеница"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/08/11-09-14-10245_1-50x40.jpg" alt="Софийска стокова борса: Да, имаме сделки за 630 лв./т за хлебна пшеница" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78739/%d1%81%d0%be%d1%84%d0%b8%d0%b9%d1%81%d0%ba%d0%b0-%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b0-%d0%b1%d0%be%d1%80%d1%81%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%bc%d0%b0%d0%bc%d0%b5-%d1%81%d0%b4%d0%b5%d0%bb%d0%ba/">Софийска стокова борса: Да, имаме сделки за 630 лв./т за хлебна пшеница</a> <br /><span class="post-excerpt">&#8222;Няма грешка в цената от 630</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/78734/%d0%b5%d0%b2%d1%80%d0%be%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b0%d1%80%d1%8f%d1%82-%d0%bf%d0%be-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b2%d0%be%d0%b9%d1%87%d0%b5%d1%85%d0%be%d0%b2/" title="Еврокомисарят по земеделие Войчеховски болен от Ковид-19"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/09/janushz-50x40.jpg" alt="Януш Войчеховски
Снимка ЕПА/БГНЕС" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78734/%d0%b5%d0%b2%d1%80%d0%be%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d0%b0%d1%80%d1%8f%d1%82-%d0%bf%d0%be-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b2%d0%be%d0%b9%d1%87%d0%b5%d1%85%d0%be%d0%b2/">Еврокомисарят по земеделие Войчеховски болен от Ковид-19</a> <br /><span class="post-excerpt">Еврокомисарят по земеделие</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/78732/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-100-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%bd%d0%be%d0%b1%d0%b5%d0%bb/" title="Преди 100 години Айнщайн получава Нобел в областта на физиката"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/01/einstein7-50x40.jpg" alt="Преди 100 години Айнщайн получава Нобел в областта на физиката" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78732/%d0%bf%d1%80%d0%b5%d0%b4%d0%b8-100-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b0%d0%b9%d0%bd%d1%89%d0%b0%d0%b9%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%bd%d0%be%d0%b1%d0%b5%d0%bb/">Преди 100 години Айнщайн получава Нобел в областта на физиката</a> <br /><span class="post-excerpt">На 9 ноември 1921 г. Алберт</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/78730/%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d0%b9%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%b2%d0%b0-%d0%be%d1%82-%d0%b4%d0%bd%d0%b5/" title="Енергийният министър подписва от днес договори с доставчици на ток за помощта от 110 лв./мВтч за небитови клиенти"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/03/img_2061-50x40.jpg" alt="Енергийният министър подписва от днес договори с доставчици на ток за помощта от 110 лв./мВтч за небитови клиенти" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/78730/%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d0%b9%d0%bd%d0%b8%d1%8f%d1%82-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%b2%d0%b0-%d0%be%d1%82-%d0%b4%d0%bd%d0%b5/">Енергийният министър подписва от днес договори с доставчици на ток за помощта от 110 лв./мВтч за небитови клиенти</a> <br /><span class="post-excerpt">Министърът на енергетиката</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">Историйка</h3>			<div class="textwidget"><p>Двама приятели – Сону и Мону, си търсили работа. Кандидатствали в една компания и за тяхно щастие и двамата били наети.<br />
Сону и Мону работили упорито и след няколко месеца Сону бил повишен, а Мону си останал на старата позиция. Шефът обичал Сону и винаги до държал близо до себе си. Мону започнал да ревнува и да се пита защо е така, след като се труди не по-малко от приятеля си.<br />
Един ден шефът извикал Мону и му възложил задача. Намръщен, Мону отговорил, че няма да я свърши. "Трудя се много, а вие не ме повишавате", обяснил той. "Само Сону получи повишение. Не искам повече да работя за вас."<br />
А шефът отговорил: "Мону, знам, че наистина работиш усилено. Но само това не е достатъчно. Ще те повиша, но трябва да направиш нещо. Иди на пазара и виж колко продавачи на банани има."<br />
Мону отишъл, върнал се и казал: "Един." "Добре" - отвърнал шефът. - "Сега иди и разбери на каква цена ги продава." Отишъл отново Мону до пазара и като се върнал, казал: "За 60 рупии."<br />
Тогава шефът извикал Сону и също му възложил да види колко са продавачите на банани на пазара.<br />
Сону се върнал след малко и обяснил: "Само един търговец има. Продава бананите за 60 рупии. Каза, че ако купим всичките банани, ще ни ги даде за 30.  Като ги вземем, можем да ги продадем за 60 и да спечелим." Мону, кой видял и чул всичко, се извинил на шефа си и продължил да работи за него.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>ноември 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2021/10/">&laquo; окт</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://agroplovdiv.bg/date/2021/11/01/" title="Празнуваме будителите на духа, Показахме български малини и ягоди на най-старото изложение в Румъния &#8211;  INDAGRA, Млади ромски семейства произвеждаш шафран и отглеждат пчели край София, Пшеница от чуждестранни помощи докара на Етиопия ръжди по житни и нови плевели?, Агрометеорология: Възможно е засетите този месец есенници да не братят навреме, Днес изтича срокът за авансово деклариране на данъци за трето тримесечие, 304 розопроизводители получиха подпомагане, за останалите над 2000 &#8211; нищо, ДФ &#8222;Земеделие&#8220; написа ръководство и за бенефициерите по ПМДР, Преходната помощ за овце и кози е 41 лева, за първи транш &#8211; по 25,37 лв., Стартира световно наблюдение на метана. Първо, на емисиите от горива, после от аграрния отрасъл, Природният газ пада с 33% до 93,19 лв./мВтч за ноември">1</a></td><td><a href="http://agroplovdiv.bg/date/2021/11/02/" title="Вторник ще е най-студеният и най-мокър ден от седмицата, Нидерландия се отказва от природния газ, пробва няколко зелени енергийни варианта, С постановление се прехвърлят 15 млн. лв. към МЗХГ за обезщетяване на стопаните от градушка, ДФ &#8222;Земеделие&#8220; ще назначи поне 10 външни лица да оторизират плащания по ПРСР, Калифорнийски град се гърчи от безводие, след като затвориха кладенец с канцерогенна заради пестициди вода">2</a></td><td><a href="http://agroplovdiv.bg/date/2021/11/03/" title="128 проекта по подмярка 6.3 преминават първа фаза, кандидатите с откази могат да възразят, Проучване за ефекта на ОСП казва, че доходът на фермерите се е увеличил с 15% за 7 г., Подкрепата за животни, плодове и зеленчуци се заявява в общинските служби от 8 ноември, САЩ и ЕС с нова платформа за обмен на знания и информация в областта на селското стопанство, Wizz Air стартира полети от и до Пловдив по три дестинации, БАБХ опроверга новината, че на пазара има храни с етиленов оксид над нормата">3</a></td><td><a href="http://agroplovdiv.bg/date/2021/11/04/" title="От днес сертификатите стават валидни 15 дни след поставяне на първата доза ваксина, 40 държави се ангажираха да откажат въглищата. За петрола и газа никой не говори, ЕК определи 4 млн. евро за популяризиране на ОСП и зелените амбиции, Стратегия: Нови градини с Роза Дамасцена и Алба – само с права за засаждане в Ковид периода, ДФ &#8222;Земеделие&#8220; нареди плащане от 3,5 млн. лв. за 15 проекта по ПРСР, ООН: Световните цени на храните достигнаха нов връх през октомври, Отпускат допълнителни 15 млн. лв. на държавните висши училища за стипендии и добавки към заплати, 50 хил. семейства ще получат еднократно по 300 лв. за отопление, САРА прогнозира по-малко площи с пшеница и повече с царевица при 20% по-високи цени до 2025 г., 10% плюс или минус при субсидиите за зеленчуци почти не променят факторната производителност">4</a></td><td><a href="http://agroplovdiv.bg/date/2021/11/05/" title="Агрометеорология: Спокойни есенни дни за довършителни работи на полето, Днес е световният ден на мъжете, В сеитбата на пшеница сме назад с 2 милиона декара, 76% от Рибарската програма са договорени, 45 на сто са платени, Цената на природния газ за индустрията също ще струва 93,19 лв. мВт/ч, Нова мярка по ПРСР ще финансира от 2023 г. регистрирането на защитени уникални продукти, Бозуков: Стига политика! Дърва за огрев има, с малки изключения, Преработватели на риба и местни рибарски групи получиха над 441 хил. лв. по проекти">5</a></td><td><a href="http://agroplovdiv.bg/date/2021/11/06/" title="Архангелова задушница е, Рекорд: Сделки с хлебна пшеница у нас на 630 лева/тон">6</a></td><td><a href="http://agroplovdiv.bg/date/2021/11/07/" title="От утре стопаните на животни, плодове и зеленчуци заявяват подпомагане по държавната схема със 72 млн. лв., Компенсации от 110 лв./мВтч и за небитовите потребители на ток от свободния пазар, Най-големият производител на калиев тор остана без запаси">7</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/11/08/" title="Отбелязваме празника на небесния войн Архангел Михаил, Прогноза: Млечните крави ще намаляват до 190 000, суровото мляко ще поскъпва, Светослав Русалов: 630 лв./за тон пшеница е фалшива новина!, Африканска чума в индустриална свинеферма в с. Радиново до Пловдив, Проф. Бозуков: БАБХ е действала в полза на конкретни големи фирми, След седмица започва земеделската учебна година в Академията на проф. Тоньо Тонев, САЩ има твърде много мляко, големите ферми поглъщат малките, Фирми от селскостопанския и хранително-вкусовия сектор в ЕС могат да участват в мисия до Сингапур и Виетнам, Всички кандидати по инвестиционната помощ за доилна техника ще бъдат финансирани">8</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2021/11/09/" title="Енергийният министър подписва от днес договори с доставчици на ток за помощта от 110 лв./мВтч за небитови клиенти, Преди 100 години Айнщайн получава Нобел в областта на физиката, Еврокомисарят по земеделие Войчеховски болен от Ковид-19, Софийска стокова борса: Да, имаме сделки за 630 лв./т за хлебна пшеница, Ще има схеми за подкрепа на еко-практики при управлението на горите">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2021 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>