<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Преведени са субсидиите по СЕПП и обвързаното подпомагане за животновъди-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2015/04/24495-310x218.jpeg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="Промените в Министерство на земеделието не попречиха на графика на плащане на Държавен" />
<meta name="keywords" content="животновъди,обвързано подпомагане,СЕПП," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Преведени са субсидиите по СЕПП и обвързаното подпомагане за животновъди" href="http://agroplovdiv.bg/79414/%d0%bf%d1%80%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d1%81%d0%b5%d0%bf%d0%bf-%d0%b8-%d0%be%d0%b1%d0%b2%d1%8a/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Земеделците вече могат да видят попадат ли имотите им в специализирания слой' href='http://agroplovdiv.bg/79412/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%86%d0%b8%d1%82%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b2%d0%b8%d0%b4%d1%8f%d1%82-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/79414/%d0%bf%d1%80%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d1%81%d0%b5%d0%bf%d0%bf-%d0%b8-%d0%be%d0%b1%d0%b2%d1%8a/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=79414' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-79414 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>

<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>

        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-79414" class="post-79414 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry tag-90 tag-- tag-7144">



    


      <h1><a href="http://agroplovdiv.bg/79414/%d0%bf%d1%80%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d1%81%d0%b5%d0%bf%d0%bf-%d0%b8-%d0%be%d0%b1%d0%b2%d1%8a/" rel="bookmark">Преведени са субсидиите по СЕПП и обвързаното подпомагане за животновъди</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 16 декември 2021 at 20:14 / 
        
      </div>


<!-- Ad on top -->


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<!--
<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
-->
<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = [];

                    	var urls = [];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p>Промените в Министерство на земеделието не попречиха на графика на плащане на Държавен фонд „Земеделие“. За първи път от много години бяха разплатени двете най-големи схеми за заплащане в един ден – <em>СЕПП и обвързаното подпомагане за сектор &#8222;Животновъдство&#8220;</em>.</p>
<h6>СЕПП – индикативна ставка 191,53 лв./ха</h6>
<p><a href="http://agroplovdiv.bg/36276/%d1%87%d0%b8%d1%81%d1%82-%d1%81%d1%82%d0%b0%d1%80%d1%82-%d0%b7%d0%b0-%d1%81%d0%bb%d1%8a%d0%bd%d1%87%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%b0-%d1%86%d0%b0%d1%80%d0%b5%d0%b2%d0%b8%d1%86a%d1%82%d0%b0-%d0%b8/attachment/24495/" rel="attachment wp-att-36277"><img class="alignleft size-medium wp-image-36277" src="http://agroplovdiv.bg/wp-content/uploads/2015/04/24495-310x218.jpeg" alt="земя, подготвено поле" width="310" height="218" /></a>По Схемите за единно плащане на площ за Кампания 2021 бяха изплатени 642 793 899 лв. на 54 067 стопани.</p>
<p>Изчисленията по СЕПП са извършени след финализиране на процедурата по изясняване принадлежността на констатираните двойно заявени площи и съобразно данните предоставени от Министерство на земеделието по проекта на специализиран слой „Площи допустими за подпомагане“ за Кампания 2021.</p>
<p>Държавен Фонд „Земеделие“ (ДФЗ) информира земеделските стопани, кандидати по Схемата за единно плащане на площ (СЕПП) за Кампания 2021, че индикативната ставка по схемата за оторизациите през месец декември е определена в размер на 191,53 лв./ха.</p>
<p>Определянето на ставката по СЕПП за оторизациите през м. декември от Кампания 2015 насам се извършва въз основа на общата заявена площ по схемата (през конкретната кампания) и предвидения бюджет по схемата съобразно бюджетните тавани в приложение II към Регламент (ЕС) № 1307/2013, който за 2021 възлиза на 735 899 087 лева. При изчисленията на полагащото се подпомагане през месец декември се използва проекта на специализирания слой „Площи, допустими за подпомагане” (ПДП), като част от Системата за идентификация на земеделските парцели (СИЗП), обновяван чрез дешифрация (разчитане) на нова цифрова ортофотокарта (ЦОФК) на страната по самолетно и сателитно заснемане и чрез отразяване на резултатите от теренни проверки проведени през годината от страна на областните и общински структури на Министерство на земеделието.</p>
<p>Ежегодно, след одобряване на окончателни данни за слой ПДП се извършват финалните оторизации и плащания по СЕПП. Извършването на първоначални изчисления и оторизации по схемата с индикативна ставка на база разполагаем бюджет и заявена площ по схемата за съответната година и данните от проекта на слой ПДП при плащанията през месец декември на годината на кандидатстване е механизъм, който предоставя възможност на стопаните да получат първоначално подпомагане по СЕПП още в рамките на календарната година на кандидатстване.</p>
<p>За Кампания 2019 нивото на подпомагане, изплатено през м. декември 2019 е в размер на 191.45 лв./ха, като първоначално определеният размер на подпомагането за Кампания 2020 беше в размер на 210.17 лв./ха.</p>
<p>Причината за по-високата индикативна ставка през 2020 година е увеличението на общия разполагаем бюджет от ЕФГЗ. През 2020 г., за да се ограничат последиците от пандемията от COVID-19 и произтичащите от нея затруднения за селскостопанския сектор, с Регламент за изпълнение (ЕС) 2020/1424 на Комисията от 08 октомври 2020 година бяха трансферирани средства от ЕФРСР към ЕФГЗ. В резултат на това бюджетът по СЕПП беше увеличен с допълнителни 65 611 223 лв. за Кампания 2020.</p>
<p>Общата заявена площ по СЕПП за Кампания 2019 е в размер на 3 870 574.12 ха при бюджет за 2019 г. по схемата 741 021 327 лева.</p>
<p>Общата заявена площ по СЕПП за Кампания 2020 е в размер 3 841 704.27 ха с бюджет от 807 424 649 лева.</p>
<p>Общата заявена площ по СЕПП за Кампания 2021 е в размер на 3 842 276.24 ха и разполагаем бюджет от 735 899 087 лева.</p>
<p>Окончателният размер на подпомагането на хектар по схемата за Кампания 2021 ще бъде определена със заповед на министъра на земеделието след одобрение на окончателния обхват на слой ПДП. На тази база ДФ „Земеделие” – РА ще извърши финални оторизации по СЕПП през месец юни 2022 г.</p>
<h6>Обвързана подкрепа за 11 517 животновъди</h6>
<p><a href="http://agroplovdiv.bg/48680/10-%d1%82%d0%b0-%d0%b8%d0%b7%d0%bb%d0%be%d0%b6%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b8%d1%88%d0%ba%d0%b8%d1%82%d0%b5-%d0%be%d0%b2%d1%86%d0%b5-%d1%81%d0%b5-%d0%b7%d0%b0%d0%bf%d1%8a%d0%bd/img_4078/" rel="attachment wp-att-48687"><img class="alignleft size-medium wp-image-48687" src="http://agroplovdiv.bg/wp-content/uploads/2016/10/IMG_4078-310x233.jpg" alt="овце" width="310" height="233" /></a>Отново днес бяха направени плащанията по Схемата за <em>обвързана подкрепа в сектор „Животновъдство“.</em> Бюджетът от 120 милиона лева беше разпределен между 11 517 животновъди.</p>
<p>ДФ „Земеделие“ изплати обвързаната подкрепа на всички допустими към момента животновъди за Кампания 2021. Преведени са 114 675 711 млн. лв. на 11 517 земеделски стопани по всички схеми за обвързано подпомагане за животни.</p>
<p>По схема за обвързано подпомагане за млечни крави (СМлК) 3230 стопани получиха 27 396 521 лв. Ставката за едно животно по СМлК е 352,19 лв. за първите 50 (включително) допустими за подпомагане животни и 281,75 лв. за над 50-тото допустимо за подпомагане животно, съгласно <a href="https://www.dfz.bg/assets/21851/Zapoved_stavki_SMLK.pdf">Заповед № РД09-1189 от 15.12.2021 г.</a> на министъра на земеделието.</p>
<p>2061 овцевъди и козевъди получиха 23 067 049 лв. по схемата за обвързано подпомагане за овце-майки и/или кози-майки под селекционен контрол (ДПЖСК). Ставката за плащане на едно животно по ДПЖСК е 73,03 лв. на животно за първите 200 (включително) допустими за подпомагане животни и 58,42 лв. на животно за над 200-ното допустимо за подпомагане животно, съгласно <a href="https://www.dfz.bg/assets/21854/Zapoved_stavki_DPJSK.pdf">Заповед № РД09-1192 от 15.12.2021 г.</a></p>
<p>17 681 974 лв. са разплатени на 4753 стопани по Схемата за обвързано подпомагане за месодайни крави и/или юници (СМКЮ). Ставката за едно животно по СМКЮ за 2021 г. на 154,51 лв. за първите 50 (включително) допустими за подпомагане животни и 123,61 лв. за над 50-тото допустимо за подпомагане животно, съгласно <a href="https://www.dfz.bg/assets/21852/Zapoved_stavki_SMKU.pdf">Заповед № РД09-1190 от 15.12.2021 г.</a> на министъра на земеделието.</p>
<p>По схемата за обвързано подпомагане на биволи за 2021 г. 254 стопани, получиха 4 170 732 лв. Ставката за плащане е 420,24 лв. на животно за първите 50 (включително) допустими за подпомагане животни и 336,19 лв. на животно за над 50-тото допустимо животно, съгласно <a href="https://www.dfz.bg/assets/21848/Zapoved_stavki_Bivoli.pdf">Заповед № РД09-1186 от 15.12.2021 г.</a> на министъра на земеделието.</p>
<p>За схемата за обвързано подпомагане за млечни крави под селекционен контрол – ЕЖСК (мляко) са оторизирани 35 231 025 лв., разпределени на 916 броя стопани. Ставката за плащане е 520,66 лв. на животно за първите 50 (включително) допустими за подпомагане животни и 416,53 лв. на животно за над 50-тото допустимо животно, съгласно <a href="https://www.dfz.bg/assets/21855/Zapoved_stavki_EJSK-mlqko.pdf">Заповед № РД09-1193 от 15.12.2021 г.</a> на министъра на земеделието.</p>
<p>Ставката за плащане по схемата за обвързано подпомагане за месодайни крави и/или юници под селекционен контрол – ЕЖСК(месо) е 131,33 лв. на животно за първите 50 (включително) допустими за подпомагане животни и 105,06 лева на животно за над 50-тото допустимо животно, съгласно <a href="https://www.dfz.bg/assets/21853/Zapoved_stavki_EJSK-meso.pdf">Заповед  № РД09-1191 от 15.12.2021 г.</a> на министъра на земеделието. По схемата са оторизирани 3 101 209 лева на 481 стопани.</p>
<p>По Схемата за обвързано подпомагане за овце-майки и кози-майки в планински райони (ДПЖ-пл) 1957 фермери получиха подпомагане в размер на 3 199 599 лв. Ставката за плащане е 59,55 лв., съгласно <a href="https://www.dfz.bg/assets/21850/Zapoved_stavki_DPJ-pl.pdf">Заповед № РД09-1188 от 15.12.2021 г.</a> на министъра на земеделието.</p>
<p>Още 827 598 лева субсидии са разпределени между 325 стопани по Схемата за обвързано подпомагане за млечни крави в планински райони (СМлК-пл) по ставка с размер 359,55 лв. за едно допустимо за подпомагане животно, определена със <a href="https://www.dfz.bg/assets/21849/Zapoved_stavki_SMLK-pl.pdf">Заповед № РД09-1187 от 15.12.2021 г.</a> на министъра на земеделието.</p>
<p>С това Министерство на земеделието спази традицията да направи всички предвидени плащания до края на годината. В рамките на следващата седмица предстоят плащанията за необлагодетелстваните райони.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%be%d0%b2%d1%8a%d0%b4%d0%b8/" rel="tag">животновъди</a>, <a href="http://agroplovdiv.bg/tag/%d0%be%d0%b1%d0%b2%d1%8a%d1%80%d0%b7%d0%b0%d0%bd%d0%be-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5/" rel="tag">обвързано подпомагане</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%b5%d0%bf%d0%bf/" rel="tag">СЕПП</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/79414/%d0%bf%d1%80%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d1%81%d0%b5%d0%bf%d0%bf-%d0%b8-%d0%be%d0%b1%d0%b2%d1%8a/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/79414/%d0%bf%d1%80%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d1%81%d0%b5%d0%bf%d0%bf-%d0%b8-%d0%be%d0%b1%d0%b2%d1%8a/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/79414/%d0%bf%d1%80%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d1%81%d0%b5%d0%bf%d0%bf-%d0%b8-%d0%be%d0%b1%d0%b2%d1%8a/" data-url="http://agroplovdiv.bg/79414/%d0%bf%d1%80%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d1%81%d0%b5%d0%bf%d0%bf-%d0%b8-%d0%be%d0%b1%d0%b2%d1%8a/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/79414/%D0%BF%D1%80%D0%B5%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8-%D1%81%D0%B0-%D1%81%D1%83%D0%B1%D1%81%D0%B8%D0%B4%D0%B8%D0%B8%D1%82%D0%B5-%D0%BF%D0%BE-%D1%81%D0%B5%D0%BF%D0%BF-%D0%B8-%D0%BE%D0%B1%D0%B2%D1%8A/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14a04fb7f0" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=79414&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='79414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="widget_sp_image-160" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2021/07/TORNADO_300-X-250px_AGRIA_07_2021_3.gif" /></a><div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/79414/%d0%bf%d1%80%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d1%81%d0%b5%d0%bf%d0%bf-%d0%b8-%d0%be%d0%b1%d0%b2%d1%8a/" title="Преведени са субсидиите по СЕПП и обвързаното подпомагане за животновъди"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/04/IMG_3007-50x40.jpg" alt="Преведени са субсидиите по СЕПП и обвързаното подпомагане за животновъди" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/79414/%d0%bf%d1%80%d0%b5%d0%b2%d0%b5%d0%b4%d0%b5%d0%bd%d0%b8-%d1%81%d0%b0-%d1%81%d1%83%d0%b1%d1%81%d0%b8%d0%b4%d0%b8%d0%b8%d1%82%d0%b5-%d0%bf%d0%be-%d1%81%d0%b5%d0%bf%d0%bf-%d0%b8-%d0%be%d0%b1%d0%b2%d1%8a/">Преведени са субсидиите по СЕПП и обвързаното подпомагане за животновъди</a> <br /><span class="post-excerpt">Промените в Министерство на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/79412/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%86%d0%b8%d1%82%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b2%d0%b8%d0%b4%d1%8f%d1%82-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4/" title="Земеделците вече могат да видят попадат ли имотите им в специализирания слой"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/06/7180583_113734558_big-50x40.jpg" alt="Земеделците вече могат да видят попадат ли имотите им в специализирания слой" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/79412/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%86%d0%b8%d1%82%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%b2%d0%b8%d0%b4%d1%8f%d1%82-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4/">Земеделците вече могат да видят попадат ли имотите им в специализирания слой</a> <br /><span class="post-excerpt">Проектът на слоя &#8222;Площи,</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/79410/%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d0%be%d1%87%d0%b0%d0%ba%d0%b2%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be-%d0%bc%d0%b8%d0%bd%d1%83%d1%81-10o%d1%81/" title="Агрометеорология: Очаквани до минус 10ºС могат да застрашат късно засетите пшеници"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/11/3IMG_9584-50x40.jpg" alt="Агрометеорология: Очаквани до минус 10ºС могат да застрашат късно засетите пшеници" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/79410/%d0%b0%d0%b3%d1%80%d0%be%d0%bc%d0%b5%d1%82%d0%b5%d0%be%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f-%d0%be%d1%87%d0%b0%d0%ba%d0%b2%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be-%d0%bc%d0%b8%d0%bd%d1%83%d1%81-10o%d1%81/">Агрометеорология: Очаквани до минус 10ºС могат да застрашат късно засетите пшеници</a> <br /><span class="post-excerpt">Прогноза за периода 17-23</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/79408/%d0%b5%d0%ba-%d1%89%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b8-%d0%b4%d0%be%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2%d0%bd%d0%b0-%d1%80%d0%b0%d0%bc%d0%ba%d0%b0-%d0%b7/" title="ЕК ще предложи догодина правна рамка за сертифициране на CO2 в почвите"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/10/IMG_2820-50x40.jpg" alt="ЕК ще предложи догодина правна рамка за сертифициране на CO2 в почвите" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/79408/%d0%b5%d0%ba-%d1%89%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b8-%d0%b4%d0%be%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%b0%d0%b2%d0%bd%d0%b0-%d1%80%d0%b0%d0%bc%d0%ba%d0%b0-%d0%b7/">ЕК ще предложи догодина правна рамка за сертифициране на CO2 в почвите</a> <br /><span class="post-excerpt">Това ще донесе допълнителни</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/79406/%d0%b5%d0%ba%d0%b0%d1%80%d0%b8%d1%81%d0%b0%d0%b6%d1%8a%d1%82-%d0%b2-%d1%88%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%b1%d0%bb%d0%b8%d0%b7%d0%be-14-%d0%bc%d0%bb/" title="Екарисажът в Шумен  получава близо 1,4 млн. лв. по решение на УС на ДФ &#8222;Земеделие&#8220;"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/11/60955797-50x40.jpg" alt="Екарисажът в Шумен" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/79406/%d0%b5%d0%ba%d0%b0%d1%80%d0%b8%d1%81%d0%b0%d0%b6%d1%8a%d1%82-%d0%b2-%d1%88%d1%83%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d0%b2%d0%b0-%d0%b1%d0%bb%d0%b8%d0%b7%d0%be-14-%d0%bc%d0%bb/">Екарисажът в Шумен  получава близо 1,4 млн. лв. по решение на УС на ДФ &#8222;Земеделие&#8220;</a> <br /><span class="post-excerpt">Екарисажът в Шумен,</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">История</h3>			<div class="textwidget"><p>Един прочут художник често бил хвален от почитателите си за таланта, с който рисувал. Веднъж обаче си помислил, че те може би не са толкова искрени. Решил да провери това. Поставил последната си картина до кръстовище, а под нея написал: "Нека всеки, който види грешка в тази картина, да отбележи мястото".<br />
Когато вечерта отишъл до кръстовището, огорчен видял, че върху картината са отбелязани стотици знаци.<br />
Много разочарован, художникът спрял да рисува и започнал да се страхува от срещите с хора.<br />
Минало време и негов приятел го посетил. Поискал да узнае защо художникът е спрял да рисува. И чул тъжната му история.<br />
"Трябва да направиш същото още веднъж", посъветвал го приятелят му. "Постави нова картина на същото кръстовище, но напиши друго: "Нека всеки, който види грешка, да я поправи".<br />
Изпълнил художникът заръката му. На другата сутрин поставил нова картина с препоръчаното обръщение към хората.<br />
Когато вечерта отишъл със свито сърце да прибере платното, видял, че картината е в същия ѝ вид като сутринта. А приятелят му обяснил: "Всеки може да критикува, но малцина са тези, които творят". </p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>декември 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2021/11/">&laquo; ное</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2021/12/01/" title="Частни компании от Франция и Великобритания започват преди 34 г. строежа на тунела под Ламанша, От днес до 2 март догодина малките стопани могат да кандидатстват по мярка 6.3 за субсидия от 30 хил. лв., Какво предлага МЗХГ за подпомагане в пчеларската програма от 2023 г., Обявени са областите и културите, засегнати от природни бедствия, за които ще има обезщетения, Правителството пусна парите по СЕПП, обвързано подпомагане за животни и мярка 13, С 14,3% е увеличена тарифата за плащания към ветеринарните лекари, Проектозакон предлага на следващото НС да насърчи ваксинирането, туроператорите и авиопревозвачите, Одобрени са 100 млн. лв. по мярката &#8222;Запази ме+&#8220;, Запалиха светлините на Коледната елха в Пловдив">1</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/02/" title="До края на декември биологичните производители представят документи пред ДФЗ по мярка 11, Агенцията по горите ще е подчинена на единствения бъдещ вицепремиер?, 9,5 милиона души са работили в селското стопанство в ЕС, у нас 600 000, Индексът на ООН на цените на храните е с 27,3% нагоре за година и е най-висок от 2011 г. насам, Декември: До –12 градуса през декември без сняг ще са критични за късно засетите житни, Над 20 млн. лв. са платени на бенефициери по ПРСР, близо 18 млн. от тях &#8211; по общински проекти, Пчелари могат да поискат компенсация от 60 лв./пч. семейство при доказана смъртност през лято 2020, ДФЗ плати 1,7 млн. лв. на две общини и 6 рибовъди">2</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/03/" title="Кирил Петков: До края на следващата седмица ще предложим правителство, Новият Устройствен правилник на ССА е обнародван. Влиза в сила от 1 януари 2022 г., Съветът на ЕС одобри трите регламента, свързани с ОСП, Инфлуенца по птици засегна ферма с 80 хил. кокошки в Цалапица и две лични стопанства, Близо 2 500 стопани на трайни насаждения получиха подпомагане за зимни пръскания, САРА: С най-голям потенциал за последващ ценови ръст са ечемикът и пшеницата, Икономисти: За 5 години вносът на домати се удвои, а на краставици се увеличи с 80%, БСК доказва, че увеличаването на минималната заплата повишава безработицата при криза">3</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/04/" title="Празнуваме света Варвара с питка, намазана с мед, Пазарът обърна тренда, пшеницата се върна под 300 евро/тон">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/12/06/" title="Днес празнуваме свети Николай Чудотворец – покровител на моряци, банкери, търговци, Лозаро-винарският сектор трагично се търкаля надолу – и като грозде, и като вино, Министерството на земеделието ще отиде при БСП?, Новият земеделски министър на Германия Йоздемир – &#8222;зелен&#8220;, вегетарианец, без опит в селското стопанство">6</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/07/" title="НБА възрази срещу постигането на 25% био площи, като паднат ограниченията в плащания за пасища, НАП призовава собственици на имоти отдавани за туризъм към данъчна коректност, Стимули до € 500 000 от 2023 г. за включване на животновъди в групи и организации, 50-100 БГ винарни ще участват в пилотен проект за популяризирането им по света, Русия затрудни с квоти и лицензи износа на торове, Китай също пусна бариерата, БАСФ стартира Глобална програма за въглеродно ефективно земеделие, която ще позволи намаляване емисиите на CO2">7</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/08/" title="Днес ще стане ясно кои са министрите, БСП обеща да обяви своите кандидатури до обед, До 31 декември стопаните с едногодишен ангажимент по мерки 10 и 11 доказват, че са обучени, СЗО: Съществуващите ваксини трябва да действат и срещу Омикрон, &#8222;Агрия Груп Холдинг&#8220; увеличи 3,6 пъти печалбата си за година, НАП отчете рекордни приходи! Плащанията на корпоративния данък са с 80% повече, Оттук нататък: Групи и организации за плодове и зеленчуци само, ако членовете са с еко ангажимент, По нова програма бизнесът ще преподава в училища, учители ще се обучават във фирми, Религиозните празници през 2022 г., С промени в Закона за ДДС се удължават 9-те процента за туризма, Ще искаме от ЕК разрешение за намалено ДДС за природен газ и ток">8</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/09/" title="Днес е празник на света Анна – слънцето се завърта към пролет, Само един от 20-те земеделски министри от прехода досега изкара пълен мандат, Евтиният роуминг в границите на ЕС бе удължен до 2032 г., Земеделието до 2031 г.: Доходите на фермерите леко ще нарастват, работниците ще намаляват, Съюзът на преработвателите на плодове и зеленчуци иска национален дебат за спасяването на сектора, Иван Върляков, професор в животновъдните науки, ще бъде новият земеделски министър, Купи елхичка, помогни на семействата на загиналите в пожар горски служители, ДФЗ изплати 6,2 млн. лв. на 19 бенефициенти">9</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/10/" title="Агрометеорология: Преовлажнена почва и некритично застудяване в следващите 7 дни, Доклад на ФАО: 34% от почвите на земята са деградирали заради човешка дейност, Изненада! Помощта за Ковид-19 е изплатена с по-високи ставки, Започнаха обсъжданията на Националния стратегически план, Наистина ли! МЗХГ се разиграва като пинг-понг от БСП">10</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/11/" title="БАБХ и Агенцията по горите преминават на подчинение на правителството, Българска асоциация &#8222;Биопродукти&#8220; отбелязва 12-ти рожден ден">11</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/12/" title="Рапицата приближи 710 евро/тон, житните зърна – на пързалката">12</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2021/12/13/" title="На 13 декември в 13 часа парламентът гласува новото правителство, Споразумение Земеделие: Да има регионални бюджети по ПРСР. За 40-те най-големите стопанства – отделна мярка, Кирил Петков: Време е отново да станем голям износител на плодове и зеленчуци, Разработена е програма за местни традиционни продукти с 8 мерки, ОСП е по-малко ефективна заради прекомерна администрация, сочи проучване на ЕК, Турската лира падна до ново рекордно ниво, Израелска фирма показа 103 грама биопринтирана пържола, Министър Бозуков предаде поста на министър Иванов">13</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/14/" title="Мехмед Дикме: Да се подпомогнат малките фермери, големите арендатори не са зло, От 25 декември увеличават минималната пенсия до 370 лв., а максималната до 1500 лв, Три тенденции в българското зеленчукопроизводство за 2021 година, 2 113 тютюнопроизводители ще получат държавна помощ от 120 лв./дка, Кирил Петков към бизнеса: България може да бъде лидер в повечето сектори и иновациите, Програмата за традиционни местни и регионални продукти предвижда 8 мерки за финансиране, 85% от кокошките носачки в Дания са с фрактури на гръдния кош">14</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/15/" title="Министър Иванов: Предстои да платим 105 млн. лв. на животновъди и 600 млн. по СЕПП, Определени са обвързаните ставки за млечни и месодайни крави, овце и кози, Депутатите наложиха мораториум върху цените на ток, парно и вода, НСИ: Годишната инфлация за ноември е 7,3%, Връчват дипломите на 502 бакалаври и магистри на Аграрен университет, 36 компании за земеделска техника и технологии създадоха асоциация АГРОТЕХ, Нова директива ще наказва сурово еко престъпления като незаконна търговия с дърва или добиване на вода, МЗ уточнява защо ставките по обвързано подпомагане за животни са по-ниски спрямо 2020 г., Омикрон се разпространява по целия свят с безпрецедентна скорост">15</a></td><td><a href="http://agroplovdiv.bg/date/2021/12/16/" title="Екарисажът в Шумен  получава близо 1,4 млн. лв. по решение на УС на ДФ &#8222;Земеделие&#8220;, ЕК ще предложи догодина правна рамка за сертифициране на CO2 в почвите, Агрометеорология: Очаквани до минус 10ºС могат да застрашат късно засетите пшеници, Земеделците вече могат да видят попадат ли имотите им в специализирания слой, Преведени са субсидиите по СЕПП и обвързаното подпомагане за животновъди">16</a></td><td id="today">17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2021 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>