<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Новата диня Роман дава възможности за ранно производство с висок и качествен добив-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2022/02/Roman_1.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="
Сортът е с вегетационен период 65 дни
Динята е традиционно произвеждана в България култура," />
<meta name="keywords" content="диня,роман,Синджента," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Новата диня Роман дава възможности за ранно производство с висок и качествен добив" href="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='МЗ предлага приемът по мярка 4.2 да се удължи до 31 март, бюджетът да се увеличи с 20 млн. евро' href='http://agroplovdiv.bg/80354/%d0%bc%d0%b7-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d1%8a%d1%82-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-2-%d0%b4%d0%b0-%d1%81%d0%b5-%d1%83%d0%b4%d1%8a/' />
<link rel='next' title='Животните, които усещат бедствия' href='http://agroplovdiv.bg/80336/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d1%83%d1%81%d0%b5%d1%89%d0%b0%d1%82-%d0%b1%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b8%d1%8f/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=80357' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-80357 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>
<!--
<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>
-->
        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през февруари</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-80357" class="post-80357 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category------ category-partner-news tag-1108 tag-1366 tag-10850">



    


      <h1><a href="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/" rel="bookmark">Новата диня Роман дава възможности за ранно производство с висок и качествен добив</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a>, <a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/" rel="category tag">Дейности на двора и във фермата</a>, <a href="http://agroplovdiv.bg/category/partner-news/" rel="category tag">Новини на партньори</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 16 февруари 2022 at 11:39 / 
        
      </div>


<!-- Ad on top -->


<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328173341'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<!--
<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
-->
<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = [];

                    	var urls = [];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/roman_1/" rel="attachment wp-att-80358"><img class="alignleft size-full wp-image-80358" src="http://agroplovdiv.bg/wp-content/uploads/2022/02/Roman_1.jpg" alt="диня Роман" width="593" height="441" /></a></p>
<h6>Сортът е с вегетационен период 65 дни</h6>
<p><em>Динята</em> е традиционно произвеждана в България култура, която на фона на общото намаляване на зеленчукопроизводството, запазва своята стабилност. Според <a href="https://www.mzh.government.bg/bg/statistika-i-analizi/izsledvane-rastenievadstvo/danni/">статистическите данни</a> на Министерството на земеделието и храните, през последните три години тя запазва своето трето място сред зеленчуковите култури с най-голямо производство у нас.</p>
<p>Все повече производители обръщат внимание на т. нар. ранно производство на дини. То е най-характерно за районите на Харманли, Любимец, Свиленград, Пазарджик и Пловдив в Южна България. Въпреки това, все повече стопанства извън традиционните райони се заемат с него. Ранни дини вече се отглеждат, както в областите Петрич и Сандански, така и в Северна България – около Плевен, Варна и Добрич.</p>
<p>Ранното производство предоставя основно търговско предимство на производителите – да излязат с готова продукция в период, когато няма масово предлагане на български дини. Преимуществото на първите на пазара са по-високите цени за българско производство, което е предпочитано от потребителите у нас. От средата на юни до началото на юли в България се предлагат основно вносни дини от Гърция. Затова българските производители могат да спечелят, ако предложат прясна и качествена родна продукция. Ключов при ранното производство е изборът на сорт с къс вегетационен период.</p>
<p><a href="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/roman_2/" rel="attachment wp-att-80359"><img class="alignleft size-medium wp-image-80359" src="http://agroplovdiv.bg/wp-content/uploads/2022/02/Roman_2-e1645004211833-232x310.jpg" alt="диня Роман" width="232" height="310" /></a>Наред със сериозните предимства, ранното производство носи и предизвикателството на по-ранното засаждане. Преобладаващ метод при това производство е използването на разсад, който може да се разсажда на полето още от март. Това налага използването на полиетиленови тунели за защита на засадените растения. По-ранното разсаждане на полето носи значителен риск от температурен стрес, затова е от голямо значение избраните сортове, освен с къса вегетация, да са със здрави растения, толерантни на стрес.</p>
<p>Метеорологичните условия, които предполагат температурен стрес за младите растения, ги правят по-уязвими на атаки от почвени патогени. Това е причината да се препоръчва засаждане върху подложки, които да предпазят разсада от заболявания, причинени от почвата.</p>
<p>Още един фактор на пазара, който производителите трябва да съобразят, е че все по-голяма част от търговията на дребно при плодовете и зеленчуците минава през големите търговски вериги. Затова е важно предлаганите продукти, включително и дините, ранно производство, да отговарят на техническите им изисквания. Издръжливостта, която им позволява да запазват качеството си дълго време е една от търсените характеристики. На челно място стои и изискването за високо качество и плътност на плода, понеже част от дините, които се предлагат в търговската мрежа, са предварително нарязани на половинки или четвъртинки. Уеднаквяването по форма и размер също е търсено от търговците. Тъй като в този период дините поддържат високи цени, компактният размер е предимство. Предпочитани са дините с размер около 6 кг, за разлика от търсените в по-късно лято, чиито размери са около 10 кг.</p>
<p><a href="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/roman_3/" rel="attachment wp-att-80360"><img class="alignleft size-medium wp-image-80360" src="http://agroplovdiv.bg/wp-content/uploads/2022/02/Roman_3-310x232.jpg" alt="диня Роман" width="310" height="232" /></a>Комбинацията от условията на средата и търсенето на пазара изискват нови и ефективни решения от  производителите. В отговор на растящите предизвикателства, свързани с ранното производство на дини, селекцията на <em>Синджента</em> работи за подобряване на портфолиото си от хибридни сортове. През сезон 2022 вече се предлага и новият хибриден сорт за ранно производство <em>Роман</em>. Сред най-отличителните му характеристики е късият вегетационен период. Той е около 65 дни, което го прави един от най-ранните сортове на пазара.</p>
<p>Растенията на Роман са здрави и толерантни на температурния стрес, породен от ранното разсаждане на полето. Най-основното предимство на новия сорт е високата му издръжливост и способността му да запазва качеството на плодовете след реколтиране. Плодовете са с отличен цвят и консистенция на месото, висока захарност и по-малко семена. Съобразно изискванията за ранни дини на пазара, плодовете на Роман са с уеднаквена форма и размер, като средното им тегло е между 5 кг. и 7 кг. Не на последно място сред преимуществата му е високият добивен потенциал.</p>
<p>Късата вегетация, добрият отговор на стрес и качественият добив на новия сорт Роман, го правят отличен избор за ранно производство на дини в България. Той дава възможност на производителите да предложат готова продукция в началото на сезона, която да продадат на по-високи цени, получавайки висока възвръщаемост на инвестицията си. Комбинацията от висока издръжливост и забележителни качества на плодовете го превръща в подходящ сорт за предлагане в супермаркетите. Семената за сезон 2022 г. от новата ранна диня Роман могат да бъдат поръчани от дистрибуторите за зеленчукови семена на Синджента.</p>
<p>Повече информация за Роман на: <a href="https://www.syngenta.bg/vegetable/dini/hibridi-dini/roman">https://www.syngenta.bg/vegetable/dini/hibridi-dini/roman</a></p>
<p>Екипът на Синджента в България и по света постоянно е в помощ на производителите както с качествени продукти, така и с експертни съвети и техническа помощ. За повече информация и връзка със Синджента България: <a href="https://www.syngenta.bg/vegetable/ekip-zelenchukovi-semena">https://www.syngenta.bg/vegetable/ekip-zelenchukovi-semena</a></p>
<p><a href="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/roman_4/" rel="attachment wp-att-80361"><img class="alignleft size-full wp-image-80361" src="http://agroplovdiv.bg/wp-content/uploads/2022/02/Roman_4.jpg" alt="диня" width="591" height="443" /></a></p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b4%d0%b8%d0%bd%d1%8f/" rel="tag">диня</a>, <a href="http://agroplovdiv.bg/tag/%d1%80%d0%be%d0%bc%d0%b0%d0%bd/" rel="tag">роман</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%b8%d0%bd%d0%b4%d0%b6%d0%b5%d0%bd%d1%82%d0%b0/" rel="tag">Синджента</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/" data-url="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/80357/%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B0-%D0%B4%D0%B8%D0%BD%D1%8F-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD-%D0%B4%D0%B0%D0%B2%D0%B0-%D0%B2%D1%8A%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8-%D0%B7%D0%B0/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b3f826304" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=80357&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='80357' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-169" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328164183'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-168" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2022/01/271210872_2145951042222042_9130033456372000007_n.jpg" /></a><div class="clear"></div></div><div id="text-166" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe scrolling="no" src="http://agroplovdiv.bg/adro/Syngenta.31.01.2022.300x250/1486 NTA - VEG - Clock BG 300x250 01.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-169" class="widget widget_sp_image"><a href="https://fair.bg/bg" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2022/01/AGRA-2022-300x250px.gif" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през февруари</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/80373/%d0%b0%d0%ba%d0%be-%d0%b4%d0%b4%d1%81-%d0%b7%d0%b0-%d1%85%d1%80%d0%b0%d0%bd%d0%b8-%d0%b8-%d0%bd%d0%b0%d0%bf%d0%b8%d1%82%d0%ba%d0%b8-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b5-%d0%bd%d0%b0-9-%d0%bf%d1%80%d0%b8/" title="Ако ДДС за храни и напитки падне на 9%, приходите ще намалеят с 1,2 млрд. лв., което ще вдигне преките данъци"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/02/Екранна-снимка-2022-02-16-164022-50x40.png" alt="Ако ДДС за храни и напитки падне на 9%, приходите ще намалеят с 1,2 млрд. лв., което ще вдигне преките данъци" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/80373/%d0%b0%d0%ba%d0%be-%d0%b4%d0%b4%d1%81-%d0%b7%d0%b0-%d1%85%d1%80%d0%b0%d0%bd%d0%b8-%d0%b8-%d0%bd%d0%b0%d0%bf%d0%b8%d1%82%d0%ba%d0%b8-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b5-%d0%bd%d0%b0-9-%d0%bf%d1%80%d0%b8/">Ако ДДС за храни и напитки падне на 9%, приходите ще намалеят с 1,2 млрд. лв., което ще вдигне преките данъци</a> <br /><span class="post-excerpt">Въвеждането на ниска ставка</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/80368/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8-%d0%b2-%d0%b5%d1%81-%d1%89%d0%b5-%d0%be%d0%b1%d1%81%d1%8a%d0%b4%d1%8f%d1%82-3/" title="Земеделските министри в ЕС ще обсъдят обезлесяването и евентуално финансиране на свиневъди"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/05/20170929PHT85011-cl-50x40.jpg" alt="Земеделските министри в ЕС ще обсъдят обезлесяването и евентуално финансиране на свиневъди" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/80368/%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8-%d0%b2-%d0%b5%d1%81-%d1%89%d0%b5-%d0%be%d0%b1%d1%81%d1%8a%d0%b4%d1%8f%d1%82-3/">Земеделските министри в ЕС ще обсъдят обезлесяването и евентуално финансиране на свиневъди</a> <br /><span class="post-excerpt">Съветът по земеделие и</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/80370/%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%b2-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc/" title="Структурни промени в Закона за подпомагане на земеделците са одобрени от правителството"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/07/1645034891-50x40.jpg" alt="Структурни промени в Закона за подпомагане на земеделците са одобрени от правителството" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/80370/%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d0%b8-%d0%b2-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%bf%d0%be%d0%bc/">Структурни промени в Закона за подпомагане на земеделците са одобрени от правителството</a> <br /><span class="post-excerpt">Министерският съвет със свое</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/80336/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d1%83%d1%81%d0%b5%d1%89%d0%b0%d1%82-%d0%b1%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b8%d1%8f/" title="Животните, които усещат бедствия"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/08/1с-50x40.jpg" alt="Животните, които усещат бедствия" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/80336/%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d1%83%d1%81%d0%b5%d1%89%d0%b0%d1%82-%d0%b1%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b8%d1%8f/">Животните, които усещат бедствия</a> <br /><span class="post-excerpt">Селскостопанските животни</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/" title="Новата диня Роман дава възможности за ранно производство с висок и качествен добив"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/02/Roman_1-50x40.jpg" alt="Новата диня Роман дава възможности за ранно производство с висок и качествен добив" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/80357/%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b8%d0%bd%d1%8f-%d1%80%d0%be%d0%bc%d0%b0%d0%bd-%d0%b4%d0%b0%d0%b2%d0%b0-%d0%b2%d1%8a%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%b7%d0%b0/">Новата диня Роман дава възможности за ранно производство с висок и качествен добив</a> <br /><span class="post-excerpt">Сортът е с вегетационен</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>февруари 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2022/01/">&laquo; яну</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2022/02/01/" title="Блиц-контрол в парламента със земеделския министър утре, &#8222;Булгаргаз&#8220; предлага цената на природния газ за февруари да е 109,88 лв./мВч, Почитаме хилядите жертви на комунизма, Агрометеорология: Почти безснежен в полетата февруари ще увеличи влагозапасите в почвата, Селскостопанската изложба АГРА се завръща с нов партньор – Агротех, Ръководството на агро министерството празнува св. Трифон Зарезан в Плевен, Първи стъпки за земеделско добросъседство със Северна Македония, Санкции за био стопани: Не водиш дневник – 10% глоба, пръскаш с пестициди – 5%">1</a></td><td><a href="http://agroplovdiv.bg/date/2022/02/02/" title="Голям празник е – Сретение Господне, До 1 юли БАБХ ще стане държавна агенция, с по-високи заплати и без зависимости, EVN: Компенсациите за тока на бизнеса за декември и януари са във фактурите за февруари, Българин с винарна &#8222;Кукери&#8220; в САЩ спечели злато и сребро на супер конкурс за вина в САЩ, ДФЗ одобри 23 проекта след допълнителен бюджет към приема по мярка 6.4.1. от 2018 г., Международните цени на млякото отново се увеличиха, Иван Иванов: 111,5 млн. лв. ще е Ковид-помощта, оранжериите ще получат de minimis 3,5 млн., Безработните ще продължат да плащат 26 лв. здравни вноски">2</a></td><td><a href="http://agroplovdiv.bg/date/2022/02/03/" title="Министър Иванов подкрепя скока на минималния осигурителен доход на фермерите до 710 лева, &#8222;Напоителни системи&#8220; са прекратили проектите за ремонт на 24 главни напоителни канали, Отпускат 3,5 лн. лв. помощ на оранжерийните производители на природен газ, Утвърдена е подкрепа за животновъди: По 45 лв. за млечни крави и биволи и по 11 лв. за овце и кози, С 10 млн. лв. ще се финансират одобрени инвестиционни проекти на растениевъди, с 2,5 млн. – на животновъди, С 20% е увеличена ставката на подпомагане за зимни пръскания, По 35 млн. лв. са бюджетите за хуманно отношение към птици и свине, ООН: Световните цени на растителните масла и млечните продукти се повишиха през януари, ДФЗ изплати 6,6 млн. лв. за 27 проекта по 12 мерки от ПРСР">3</a></td><td><a href="http://agroplovdiv.bg/date/2022/02/04/" title="Въпроси за горите, агенцията и опасна язовирна стена към Иван Иванов в парламента, Националната Био Асоциация иска приспадане на заплати и осигуровки и за останалите сектори, Управителният съвет на ДФЗ смени заместник-директор и главния секретар, Най-важното в Стратегическия план за земеделие на Австрия, ДПС се обяви против  скока на минималния осигурителен доход за земеделски стопани">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/02/07/" title="Браншови организации в сектор Плодове искат поне 50% ръст на помощта за зимни пръскания, Симеон Караколев: Държавната помощ за овце и кози е прах в очите, Изложението &#8222;Дунавски овощари 2022&#8243; &#8211; Русе ще е по-мащабно и с международно участие, Мощна атака за повече пари към земеделското министерство и правителството, НБА иска de minimis за частично пропаднали площи при череши и вишни през 2021 г., Как дисциплинирана Швейцария унищожи опасния вирус по домати и пипер ToBRFV">7</a></td><td><a href="http://agroplovdiv.bg/date/2022/02/08/" title="БАСФ Оферта 2022, Проф. Тоньо Тонев: Вече 50 г. глифозатът е без аналог, но някои фермери все още не го ползват ефективно, ДДС ще е тема на парламентарната земеделска комисия, Иван Иванов: Ще финансираме озеленяването с 10 доброволни схеми, заложени в Стратегическия план, Държавни субсидии през 2021 г.: Общо 219 595 995 лв., от които 79% за сектор Животновъдство, Предложение: ДДС за храни от малката кошница да е 9%, за биологични продукти – 5%">8</a></td><td><a href="http://agroplovdiv.bg/date/2022/02/09/" title="Интервенциите в Стратегическия план ще бъдат обобщени днес на заседание на ТРГ, Украйна: Хранителният фактор, Протест на полските фермери под лозунга: Няма да умрем в мълчание, ИАРА с нов адрес за подаване на сигнали за корупция, На първо четене: Минималният осигурителен доход за земеделски стопани ще е 710 лв.">9</a></td><td><a href="http://agroplovdiv.bg/date/2022/02/10/" title="Производителят на минерални торове &#8222;Неохим&#8220; поиска среща с &#8222;Булгаргаз&#8220;, Министър Иван Иванов: Извънредното плащане за Ковид-19 ще е през март, Пчеларите празнуват патрона св. Харалампий, Коопериране на стопаните и 5% площи с биологично производство са сред целите в Стратегическия план, Куп условия пред малки фермери, за да получат субсидии, ако намалят торове и РЗ, До 28 февруари работодатели и самоосигуряващи се съобщават на НАП за платени наеми и хонорари през 2021 г., Ставките за тютюн са като миналата година. МЗм предлага 2018 г. за референтна, ЕК коригира надолу икономическата си прогноза за растеж и увеличи инфлацията до 3,9 на сто">10</a></td><td><a href="http://agroplovdiv.bg/date/2022/02/11/" title="Агрометеорология: Житните култури в Северозапада възобновяват вегетация, Зелето с най-висок годишен скок в цената – 54%, Националната Био Асоциация иска хонорарът за консултанти да се закове на до 5000 лева, Биологичните продукти за растителна защита ще се одобряват в съкратени срокове, Разрешено е трето насекомо в блюдото – домашният щурец">11</a></td><td>12</td><td><a href="http://agroplovdiv.bg/date/2022/02/13/" title="Животновъди предупреждават за фалити, искат повече помощи и допълнителен бюджет, Борсовата разлика в цените на пшеница и царевица се стопи до 20-30 лева у нас">13</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/02/14/" title="Честит Трифон Зарезан! Момчил Неков идва при лозята в Пловдивско, Оранжерийните краставици добавиха още 0,80 лв. и достигнаха 4,85 лв./кг на едро, Трифон Зарезан в АУ: Нека тази година пием вино само по хубави поводи!, От 14 март лозари кандидатстват за 90% помощ по мярка &#8222;Преструктуриране и конверсия на лозя&#8220;, От четвъртък започва приема за помощ de minimis за животновъди, Иван Иванов обеща лозаро-винарският сектор да стане приоритет за МЗм, М. Неков: Интензитетът по инвестиционните мерки на ПРСР ще е 50% за малки, 40% за средни и 30% за големи стопанства, Неохим АД може да спре работа заради по-високите цени на природния газ през април">14</a></td><td><a href="http://agroplovdiv.bg/date/2022/02/15/" title="Людмил Работов получи подкрепата на зърнопроизводителите от Пловдив за трети мандат, Неков: Нова интервенция в Стратегическия план е за развитие на винения туризъм, Фармацевтични продукти в реките застрашават световното здраве, Документалната примка около животновъди с хуманно отношение към преживни ще се разхлаби, Държавните горски стопанства започват директни доставки на евтини дърва за огрев на населението, Животновъди разговаряха днес онлайн с премиера Кирил Петков">15</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2022/02/16/" title="В област Пловдив: Средната брутна заплата е 1394 лв., в селското стопанство – 952 лв., МЗ предлага приемът по мярка 4.2 да се удължи до 31 март, бюджетът да се увеличи с 20 млн. евро, Новата диня Роман дава възможности за ранно производство с висок и качествен добив, Животните, които усещат бедствия, Структурни промени в Закона за подпомагане на земеделците са одобрени от правителството, Земеделските министри в ЕС ще обсъдят обезлесяването и евентуално финансиране на свиневъди, Ако ДДС за храни и напитки падне на 9%, приходите ще намалеят с 1,2 млрд. лв., което ще вдигне преките данъци">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-167" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2022 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>