<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  130 години след първия полет с балон над Пловдив, ТУ отново ще го вдигне над площада-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2022/04/img_2022-04-05_093539-224x310.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="130 години след първия полет с балон над Пловдив, Техническият университет (ТУ)-София, филиал" />
<meta name="keywords" content="балон,Пловдив,Технически университет," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на 130 години след първия полет с балон над Пловдив, ТУ отново ще го вдигне над площада" href="http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Министър Иванов обобщи в цифри държавни и евро субсидии за животни и плодове и зеленчуци за 2022 г.' href='http://agroplovdiv.bg/81456/%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%8a%d1%80-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d0%be%d0%b1%d0%be%d0%b1%d1%89%d0%b8-%d0%b2-%d1%86%d0%b8%d1%84%d1%80%d0%b8-%d0%b4%d1%8a%d1%80%d0%b6%d0%b0%d0%b2/' />
<link rel='next' title='Минималният осигурителен доход на земеделците ще остане 710 лв. до края на 2025 г.' href='http://agroplovdiv.bg/81464/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%bd-%d0%b4%d0%be%d1%85%d0%be%d0%b4-%d0%bd%d0%b0-%d0%b7%d0%b5-3/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=81460' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-81460 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>
<!--
<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>
-->
        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през март</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-81460" class="post-81460 post type-post status-publish format-standard has-post-thumbnail hentry category-largo tag-16267 tag-145 tag--">



    


      <h1><a href="http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/" rel="bookmark">130 години след първия полет с балон над Пловдив, ТУ отново ще го вдигне над площада</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/largo/" rel="category tag">Ларго</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 13 април 2022 at 09:45 / 
        
      </div>


<!-- Ad on top -->


<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328173341'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<!--
<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
-->
<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = [];

                    	var urls = [];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/img_2022-04-05_093539/" rel="attachment wp-att-81461"><img class="alignleft size-medium wp-image-81461" src="http://agroplovdiv.bg/wp-content/uploads/2022/04/img_2022-04-05_093539-224x310.jpg" alt="ТУ полет с балон" width="224" height="310" /></a>130 години след първия полет с<em> балон</em> над Пловдив, <em>Техническият университет</em> (ТУ)-София, филиал <em>Пловдив</em> отново ще осигури тази вълнуваща атракция за жителите и гостите на града при площад Централен.</p>
<p>През 1892 г. по повод Първото световно земеделско-промишлено изложение в град Пловдив французинът Йожен Годар със своя сферичен балон „Ла Франс“ полита над града на тепетата от същото място.</p>
<p>На 15 април (петък) Технически университет-София, филиал Пловдив и специалност „Авиационна техника и технологии“, с подкрепата на Община Пловдив, НТС с ДТН – Пловдив и Латекоер – България, организират поредица от събития, с които се отбелязват знаменитата годишнина на полета.</p>
<p>Началото на програмата е от 14.30 ч. в III учебен корпус на Технически университет, филиал Пловдив, (вход от ул. Кръстьо Пастухов) с откриването на събитие и презентация на тема „Начало на въздухоплаването в България“, представена от доц. Атанас Начев от Филиала.</p>
<p>В 16.30 ч. до фонтана на Деметра в Цар Симеоновата градина, е предвидено откриване на изложба „Начало на въздухоплаването в България – 1892 г.“. Изложбата е подготвена с материали, любезно предоставени, от фонда на Народна библиотека „Иван Вазов“ в Пловдив, и с художеството оформление и дизайн на Златка Бръшкова и Георги Райнов, студенти в Технически университет, филиал Пловдив.</p>
<p>В 17.00 ч. в пространството на ул. Гладстон 10 ( широкото пространство от северната страна на Цар Симеоновата градина) ще бъдат осъществени демонстрационните полети с балон с горещ въздух.</p>
<p>В специалност „Авиационна техника и технологии“ се обучават студенти, бъдещи авиационни инженери с национална и международна реализация. Завършилите специалността могат да работят в ръководството на въздушното движение, авиокомпании, летищни комплекси, авиационни фирми и в авиоремонтни и авиопроизводствени компании.</p>
<p>&nbsp;</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b1%d0%b0%d0%bb%d0%be%d0%bd/" rel="tag">балон</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2/" rel="tag">Пловдив</a>, <a href="http://agroplovdiv.bg/tag/%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/" rel="tag">Технически университет</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/" data-url="http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/81460/130-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D1%81%D0%BB%D0%B5%D0%B4-%D0%BF%D1%8A%D1%80%D0%B2%D0%B8%D1%8F-%D0%BF%D0%BE%D0%BB%D0%B5%D1%82-%D1%81-%D0%B1%D0%B0%D0%BB%D0%BE%D0%BD-%D0%BD%D0%B0%D0%B4-%D0%BF/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3ddbd4960" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=81460&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='81460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-169" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328164183'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-168" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2022/01/271210872_2145951042222042_9130033456372000007_n.jpg" /></a><div class="clear"></div></div><div id="text-166" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe scrolling="no" src="http://agroplovdiv.bg/adro/Manekro.01.04.2022.300x250/1502%20NTA%20-%20VEG%20BG%20-%20Manekro%20300x250%2002.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през март</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/81472/%d0%b2%d0%bd%d0%be%d1%81%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d1%82%d0%be%d0%ba%d0%b8-%d0%be%d1%82-%d0%b5%d1%81-%d0%b5-%d1%81-%d1%80%d1%8a%d1%81%d1%82-%d0%be%d1%82-326-%d0%bf%d1%80%d0%b5%d0%b7-%d1%8f/" title="Вносът на стоки от ЕС е с ръст от 32,6% през януари"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/01/kamioni-i-avtobusi-50x40.jpg" alt="Вносът на стоки от ЕС е с ръст от 32,6% през януари" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/81472/%d0%b2%d0%bd%d0%be%d1%81%d1%8a%d1%82-%d0%bd%d0%b0-%d1%81%d1%82%d0%be%d0%ba%d0%b8-%d0%be%d1%82-%d0%b5%d1%81-%d0%b5-%d1%81-%d1%80%d1%8a%d1%81%d1%82-%d0%be%d1%82-326-%d0%bf%d1%80%d0%b5%d0%b7-%d1%8f/">Вносът на стоки от ЕС е с ръст от 32,6% през януари</a> <br /><span class="post-excerpt">Българският износ се е</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/81470/%d0%b4-%d1%82%d1%8a%d1%80%d0%bf%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%bb%d0%be%d0%b1%d0%b8%d0%b7%d0%bc%d1%8a%d1%82-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5%d1%82%d0%b5/" title="Д. Търпанова: Играе лобизмът! Плодовете и зеленчуците отново са на дъното"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/03/1-20220316_120829-50x40.jpg" alt="Димитричка Търпанова" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/81470/%d0%b4-%d1%82%d1%8a%d1%80%d0%bf%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%bb%d0%be%d0%b1%d0%b8%d0%b7%d0%bc%d1%8a%d1%82-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5%d1%82%d0%b5/">Д. Търпанова: Играе лобизмът! Плодовете и зеленчуците отново са на дъното</a> <br /><span class="post-excerpt">Как получаването на пари може</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/81468/845-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%d1%85%d0%b0-de-mini/" title="845 оранжерийни производители заявиха de minimis 540 лв./дка"><img src="http://agroplovdiv.bg/wp-content/uploads/2021/03/1IMG_8197-50x40.jpg" alt="845 оранжерийни производители заявиха de minimis 540 лв./дка" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/81468/845-%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%d1%85%d0%b0-de-mini/">845 оранжерийни производители заявиха de minimis 540 лв./дка</a> <br /><span class="post-excerpt">Приети са 845 заявления по</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/81464/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%bd-%d0%b4%d0%be%d1%85%d0%be%d0%b4-%d0%bd%d0%b0-%d0%b7%d0%b5-3/" title="Минималният осигурителен доход на земеделците ще остане 710 лв. до края на 2025 г."><img src="http://agroplovdiv.bg/wp-content/uploads/2020/03/23731430979_2d3266fbe5_b-50x40.jpg" alt="Минималният осигурителен доход на земеделците ще остане 710 лв. до края на 2025 г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/81464/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8%d1%8f%d1%82-%d0%be%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%b8%d1%82%d0%b5%d0%bb%d0%b5%d0%bd-%d0%b4%d0%be%d1%85%d0%be%d0%b4-%d0%bd%d0%b0-%d0%b7%d0%b5-3/">Минималният осигурителен доход на земеделците ще остане 710 лв. до края на 2025 г.</a> <br /><span class="post-excerpt">Пенсиите ще се увеличат през</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/" title="130 години след първия полет с балон над Пловдив, ТУ отново ще го вдигне над площада"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/04/img_2022-04-05_093539-50x40.jpg" alt="130 години след първия полет с балон над Пловдив, ТУ отново ще го вдигне над площада" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/81460/130-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81%d0%bb%d0%b5%d0%b4-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d0%b5%d1%82-%d1%81-%d0%b1%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d0%b4-%d0%bf/">130 години след първия полет с балон над Пловдив, ТУ отново ще го вдигне над площада</a> <br /><span class="post-excerpt">130 години след първия полет с</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>април 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2022/03/">&laquo; мар</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2022/04/01/" title="БАБХ разкри голям търговец, продавал нелегално ветеринарномедицински продукти, НБА още веднъж настоява да отпаднат оценките за базисните цени на трайни насаждения, Розопроизводители и пчелари се събират за протест! Министърът спешно свика заместниците си, От днес до 21 април е отворена мярката за винари &#8222;Инвестиции в предприятия&#8220;, БАТА АГРО се стяга за 14-то изложение през май, Стартира помощ за складиране до 5 месеца на прясно или охладено свинско месо, Русия заплаши да изнася селскостопански стоки само към &#8222;приятелски&#8220; страни, Урсула фон дер Лайен лично ще представи оценката по Плана за възстановяване в София, На Софийската борса купувач предложи сделка за 121 500 т хлебна пшеница за 635 лв./т, Кланиците получават по 10 лв. за българско агне, ако изкупната цена е поне 7,50 лв. ж.т., Общо 2,8 млн. лв. de minimis за фермери от Пловдивско, пострадали от градушката през 2021 г., Компенсации за 3 млн. лв. ще бъдат изплатени за напълно пропаднали площи през миналата година, Още 9 милиона за хуманно отношение към свине, Заради поскъпналия фураж за сладководни риби е предвидена помощ от 1 млн. лв.">1</a></td><td>2</td><td><a href="http://agroplovdiv.bg/date/2022/04/03/" title="Едровата цена на картофите достигна 0,93 лв., пиперът остава най-скъпият зеленчук">3</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/04/04/" title="Изкупната цена на килограм живо тегло на агнета е между 8 и 10 лева, ПВУ осигурява на земеделието 986 млн. лв., от които 437 млн. ще са частно съфинансиране, Земеделското министерство следи постоянно пазара и вноса на храни, Зърнопроизводители доставиха основни храни и други стоки на лагер за бежанци в Украйна, Персоналът на аграрното министерство ще бъде намален със 100 щатни бройки, Иван Христанов поздрави Лесотехническия университет със Седмицата на гората, И тази година реколта може да няма заради военните самолети над Пловдивско">4</a></td><td><a href="http://agroplovdiv.bg/date/2022/04/05/" title="Континентите са като листа, носещи се през езеро, които времето ще пренареди, БАБХ конфискува домашни суджуци, луканки и сирене на общински пазари, Физически лица са получили над 500 млн. лв. от наложен платеж през 2021 г., Шоколадови яйца Киндер Сюрприз разболяха със салмонела 125 потребители в Западна Европа, 523 проекта са подадени през третия прием по преработвателната подмярка 4.2, Иван Христанов поздрави синдикатите в земеделието: Впечатлен съм от позициите ви!, Изложението Фрут Логистика в Берлин стартира с български оранжерийни производители, МФ: 10,4% се очаква да е инфлацията тази година, годишният ръст на горивата ще е 25%, ЕК очаква годишния износ на зърнени култури да се увеличи с почти 40% от юли 2022 г., Иван Иванов: Държавите от Западните Балкани остават ключови стратегически партньори за България, Министърът на земеделието се срещна с български изложители на FRUIT LOGISTICA 2022">5</a></td><td><a href="http://agroplovdiv.bg/date/2022/04/06/" title="Ути Бъчваров ще приготви на Гергьовден агнешки курбан на Събора на овцевъдите, Светла Василева се оттегли от председателския пост на ФНСЗ, Споделяне на трансгранични водни ресурси: сътрудничество или конфликт?, Италия: Разходите за производство на зърно и зеленчуци се увеличиха най-много – с 65-70%, 567 хил. лв. ще е максиамалната помощ за стопанство по Ковид-схемата, Северна Македония иска да закупи българско зърно, Държавната схема за инвестиции в растениевъдството приключва на 8 април, Вицепремиерът Асен Василев ще подпише финансовото споразумение за ПВУ, Фонд &#8222;Земеделие&#8220; ще раздаде тази година 2,8 милиарда лева, Пазарите и нова подкрепа за фермери в размер до 5% от бюджета на ПРСР ще са теми в Люксембург, Работата по проектите в Плана за възстановяване и устойчивост може да започне от утре">6</a></td><td><a href="http://agroplovdiv.bg/date/2022/04/07/" title="238,35 лева е ставката за протеинови култури, Приключва участието на 6 български фирми в испанското изложение Alimentaria &amp; Hostelco, Урсула фон дер Лайен: България трябва да извърши реформи и тогава ще получи плащане, Земеделски министри от партията на социалистите в ЕС ще искат повече подкрепа за фермерите, Биологичният сектор с апел към министерството да не го доубива, Животновъд продава агнетата по 10 лв./ кг. ж. т. и по 17 лв. без руно">7</a></td><td><a href="http://agroplovdiv.bg/date/2022/04/08/" title="След 10 април са възможни повреди при цъфнали овошки, Зелените цели в земеделието в момента са несъвместими с повишаване на фермерските доходи, Площите със слънчоглед са 260% повече спрямо 1 април 2021 г., Френските лозари пак запалиха нощни огньове, 61 проекта за селскостопанска техника по мярка 4.1.2 отпаднаха, Отпушени са още 23 млн. лв. за проекти по 8 мерки от ПРСР, Исторически връх в цените на храните отчита ООН – почти 13% за месец и над 33% за година, Иван Христанов: Подписано е постановление, което разрешава обработването на земите под угар, Купуването на зърно за резерва се запъва при 635 лв./тон пшеница, Производителите на протеинови култури получиха 30,8 млн. лв., &#8222;Четири лапи&#8220; упрекнаха Nike, че използва мериносова вълна, добита по болезнен за овцете начин">8</a></td><td>9</td><td><a href="http://agroplovdiv.bg/date/2022/04/10/" title="В началото на годината доматите са стрували 2,35 лв., сега са 4,16 лв.">10</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/04/11/" title="БАБХ ще работи на Великден и Гергьовден, за да няма съмнителни храни на пазара, 2% от фермерите ще увеличат персонала срещу 46% от останалите индустрии, Спортният диспансер в Пловдив с безплатни консултации за болки в гърба, Бивш американски инвеститор в Москва за войната: Единствената вратичка е Китай, Собственикът на изгорялата кравеферма в с. Мало Белово ще получи de minimis, Животновъдна делегация лети до Брюксел за среща с ЕК на 19 април, Четири вида Kinder лакомства произведени в Белгия се изтеглят от пазара">11</a></td><td><a href="http://agroplovdiv.bg/date/2022/04/12/" title="Добавени са  27 млн. лв. към бюджета на ДФ &#8222;Земеделие&#8220;, Иван Иванов: На 13 април ще обявим решение за прием на заявления за Ковид помощта, Очаква се днес земеделското министерство да обяви ставките по Ковид-схемата, Пловдив празнува Великден с безплатни концерти от 23-ти до 25 април (Програма), Английски фермери, които желаят да се пенсионират, ще получат по схема до 100 000 паунда, Работа в земеделието не е предпочитана дейност от украинските бежанци, Доц. Ганка Баева: Нормално е изкупната цена на маслодайната роза да е 3 лв., Въвежда се директива за изследване на сортовата идентичност на семена при съмнения, 175 са кандидатствали по схемата за машини за заготовка и съоръжения срещу слани и градушки, Ковид схемата най-щедра към месодайните говеда под селекция – 198 лв., Министър Иванов обобщи в цифри държавни и евро субсидии за животни и плодове и зеленчуци за 2022 г.">12</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2022/04/13/" title="130 години след първия полет с балон над Пловдив, ТУ отново ще го вдигне над площада, Минималният осигурителен доход на земеделците ще остане 710 лв. до края на 2025 г., 845 оранжерийни производители заявиха de minimis 540 лв./дка, Д. Търпанова: Играе лобизмът! Плодовете и зеленчуците отново са на дъното, Вносът на стоки от ЕС е с ръст от 32,6% през януари">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-167" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2022 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>