<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  63-ма стопани, пострадали от градушката в Садово, получиха общо над 420 хил. лв. помощ-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2022/06/2-20220601_095834-310x233.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="
Над 420 хил. лв. (420 644 лв.) изплати Държавен фонд „Земеделие“ (ДФЗ) на земеделските стопани" />
<meta name="keywords" content="градушка,плащане,Садово," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на 63-ма стопани, пострадали от градушката в Садово, получиха общо над 420 хил. лв. помощ" href="http://agroplovdiv.bg/83322/63-%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Променят условията за извънредната помощ за оранжерии с бюджет от над 6,2 млн. лв.' href='http://agroplovdiv.bg/83319/%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d1%8f%d1%82-%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b2%d1%8a%d0%bd%d1%80%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf/' />
<link rel='next' title='Аграрното министерство иска да се криминализира вноса на забранени пестициди' href='http://agroplovdiv.bg/83324/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%ba%d1%80%d0%b8/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/83322/63-%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=83322' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-83322 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>
<!--
<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>
-->
        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юли</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-83322" class="post-83322 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry tag-1293 tag-1639 tag-2028">



    


      <h1><a href="http://agroplovdiv.bg/83322/63-%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0/" rel="bookmark">63-ма стопани, пострадали от градушката в Садово, получиха общо над 420 хил. лв. помощ</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 21 юли 2022 at 16:32 / 
        
      </div>


<!-- Ad on top -->


<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328173341'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<!--
<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
-->
<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = [];

                    	var urls = [];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p style="font-weight: 400;">
<p><a href="http://agroplovdiv.bg/82304/%d1%81%d1%82%d0%be%d1%82%d0%b8%d1%86%d0%b8-%d0%bc%d0%b0%d0%bb%d0%ba%d0%b8-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8-%d0%b2-%d1%81%d0%b0%d0%b4%d0%be%d0%b2%d0%be-%d0%b8-%d1%87%d0%b5%d1%88%d0%bd%d0%b5/2-20220601_095834/" rel="attachment wp-att-82306"><img class="alignright size-medium wp-image-82306" src="http://agroplovdiv.bg/wp-content/uploads/2022/06/2-20220601_095834-310x233.jpg" alt="бита от градушка царевица в Садово" width="310" height="233" /></a>Над 420 хил. лв. (420 644 лв.) изплати Държавен фонд „Земеделие“ (ДФЗ) на земеделските стопани от община <em>Садово</em>, област Пловдив във връзка с напълно или частично унищожената им реколта от падналата <em>градушка</em> на 31.05.2022 г.</p>
<p>12 земеделски производители със 100 % пропаднали площи са подпомогнати с 166 727 лв. чрез държавната <em>помощ</em> „Помощ за компенсиране на щетите по земеделските култури, причинени от неблагоприятни климатични събития, които могат да бъдат приравнени на природни бедствия“.</p>
<p>51 стопани с частично пропаднали площи получиха <em>плащане</em> в размер на 253 917 лв. чрез минимална помощ de minimis.</p>
<p>На подпомагане по двете схеми подлежат земеделски стопани, които притежават протоколи от общински служби или областна дирекция „Земеделие“ – Пловдив за напълно пропаднали площи или под 100% пропаднали площи със земеделски култури през 2022 г. в област Пловдив, община Садово от паднала на 31.05.2022 г. градушка.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0/" rel="tag">градушка</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bd%d0%b5/" rel="tag">плащане</a>, <a href="http://agroplovdiv.bg/tag/%d1%81%d0%b0%d0%b4%d0%be%d0%b2%d0%be/" rel="tag">Садово</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/83322/63-%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/83322/63-%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/83322/63-%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0/" data-url="http://agroplovdiv.bg/83322/63-%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/83322/63-%D0%BC%D0%B0-%D1%81%D1%82%D0%BE%D0%BF%D0%B0%D0%BD%D0%B8-%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%BB%D0%B8-%D0%BE%D1%82-%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%88%D0%BA%D0%B0%D1%82%D0%B0/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73c70442c8" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=83322&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='83322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-169" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328164183'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-171" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/produkt-kategoriya/%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%82%d0%b8-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/%d1%84%d1%83%d0%bd%d0%b3%d0%b8%d1%86%d0%b8%d0%b4%d0%b8/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2022/06/COPFORCE_AGROPLOVDIV_300-X-250mm_06_2022_5.gif" /></a><div class="clear"></div></div><div id="text-166" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe scrolling="no" src="http://agroplovdiv.bg/adro/Syngenta.01.06.2022.300x250/1512_NTA_VEG_BG_Funfix_300x250_03.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през юли</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">Колко е ценен имотът?</h3>			<div class="textwidget"><p>Между двамата синове на Никола се водеше битка за подялба на бащината собственост и спорът от ден на ден ставаше все по-силен. Един ден братята така се скараха, сякаш бяха готови да се убият. Когато Никола ги видя, се разсмя силно.<br />
Като го чуха, двамата братя забравиха за кавгата си и веднага попитаха баща си защо се смее.<br />
"Борите се за малко парче земя ... Оставете го, елате с мен и ще ви покажа безценно съкровище."<br />
Двамата му синове се съгласили временно да прекратят спора. Качили се с баща си в автобус, пътували заедно към десет часа и слезли на спирката в едно село. Там отишли до голямо имение, което било запустяло и обитавано само от гълъби.<br />
Като видял гледката, Никола се разплакал и казал на синовете си: "Вижте това имение, припомнете си детството тук. Когато бях млад, се борех с брат си за него. Спечелих имота, но загубих брат си завинаги. Той прекъсна връзката си с мен и замина в далечна страна. После обаче трябваше да напуснем този имот." Синовете му го слушали внимателно. Никола въздъхнал и ги попитам: "Кажете ми сега, седалката на която пътувахме в автобуса, ваша ли е завинаги?" Синовете му се спогледали и казали: "Как така ще е наша? Пътниците винаги се сменят."<br />
"Това се опитвам да ви обясня", казал баща им със сълзи в очите. "Каквото е ваше, е ваше за известно време. Преди вас друг е бил собственикът, след вас отново ще е друг. Скъпи мои синове, само имайте предвид, че за краткото време, в което ще сте собственици, не трябва да жертвате ценните си взаимоотношения. Когато се изкушите да притежавате нещо, само си спомнете това опустяло имение." </p>
</div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/83330/%d0%b4%d0%be-62-000-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2/" title="До 62 000 евро/стопанство ще получат производители чрез държавна помощ, осигурена от актуализацията на бюджета"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/07/21.07.22-Иван-Иванов-Животновъдство-50x40.jpeg" alt="До 62 000 евро/стопанство ще получат производители чрез държавна помощ, осигурена от актуализацията на бюджета" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83330/%d0%b4%d0%be-62-000-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d1%89%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b0%d1%82-%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2/">До 62 000 евро/стопанство ще получат производители чрез държавна помощ, осигурена от актуализацията на бюджета</a> <br /><span class="post-excerpt">Министър Иван Иванов:</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/83328/%d0%b8-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b5%d0%bf%d0%b8%d0%b4/" title="И област Пловдив въвежда противоепидемични мерки от 22 юли"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/03/9801221099099980653no-50x40.jpg" alt="И област Пловдив въвежда противоепидемични мерки от 22 юли" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83328/%d0%b8-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b6%d0%b4%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%be%d0%b5%d0%bf%d0%b8%d0%b4/">И област Пловдив въвежда противоепидемични мерки от 22 юли</a> <br /><span class="post-excerpt">Налага се носене на маски в</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/83324/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%ba%d1%80%d0%b8/" title="Аграрното министерство иска да се криминализира вноса на забранени пестициди"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/07/21-07-2022-КС-2-50x40.jpg" alt="Аграрното министерство иска да се криминализира вноса на забранени пестициди" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83324/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%be%d1%82%d0%be-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b4%d0%b0-%d1%81%d0%b5-%d0%ba%d1%80%d0%b8/">Аграрното министерство иска да се криминализира вноса на забранени пестициди</a> <br /><span class="post-excerpt">До две-три седмици ще започне</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/83322/63-%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0/" title="63-ма стопани, пострадали от градушката в Садово, получиха общо над 420 хил. лв. помощ"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/06/2-20220601_095834-50x40.jpg" alt="63-ма стопани, пострадали от градушката в Садово, получиха общо над 420 хил. лв. помощ" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83322/63-%d0%bc%d0%b0-%d1%81%d1%82%d0%be%d0%bf%d0%b0%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%b4%d0%b0%d0%bb%d0%b8-%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%88%d0%ba%d0%b0%d1%82%d0%b0/">63-ма стопани, пострадали от градушката в Садово, получиха общо над 420 хил. лв. помощ</a> <br /><span class="post-excerpt">Над 420 хил. лв. (420 644 лв.)</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/83319/%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d1%8f%d1%82-%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b2%d1%8a%d0%bd%d1%80%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf/" title="Променят условията за извънредната помощ за оранжерии с бюджет от над 6,2 млн. лв."><img src="http://agroplovdiv.bg/wp-content/uploads/2022/01/IMG_8175-50x40.jpg" alt="Йордан Кръстанов" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83319/%d0%bf%d1%80%d0%be%d0%bc%d0%b5%d0%bd%d1%8f%d1%82-%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d0%b2%d1%8a%d0%bd%d1%80%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf/">Променят условията за извънредната помощ за оранжерии с бюджет от над 6,2 млн. лв.</a> <br /><span class="post-excerpt">По настояване на Йордан</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>юли 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2022/06/">&laquo; юни</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2022/07/01/" title="Почитаме лечителите Козма и Дамян, Идва евтин азерски газ, Кирил Петков инспектира интерконектора при Стара Загора, 5,2 млн. лв. за платени за зимна растителна защита при трайни насаждения, Кирил Петков е предложил новият премиер да е Асен василев, Собственици и наематели на земеделски земи могат да проверят в СЕУ кой ползва имота им, На среща в ИАЛВ зам.-министър Бурджев информира лозари за извънредни 6 млн. лв. за бранша, Организации за плодове и зеленчуци могат за кандидатстват с 3-годишна програма за финансиране, Ив. Иванов: Трябва да има работещ парламент, за да се приемат три задължителни за СП закона, От днес до 8 юли засегнатите от градушка фермери в Садово заявяват компенсации и de minimis, Управител на винарска фирма от Пловдив получи присъда заради опит за измама за субсидии, СЕУ на фонд &#8222;Земеделие&#8220; с нова е-услуга – издаване на удостоверение за особен залог пред банки, Производителите на картофи получиха помощ за контрол на телени червеи, Битовият ток се повишава от днес с 3,4%">1</a></td><td>2</td><td><a href="http://agroplovdiv.bg/date/2022/07/03/" title="Прогнозите за увеличена реколта от пшеница понижиха световните зърнени цени">3</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/07/04/" title="Отстъпката от 0,25 лв./л при горивата ще се прилага от събота, Турски митничари задържаха руски кораб със 7 хил. т зърно, което може да е на Украйна, Ето ставките за компенсиране на частичните щети на стопаните от Садово заради градушката, МЗм очаква и собствениците на гори да предложат дърва за огрев, Камарата на мебелистите алармира за недостиг на дървесина и затворени предприятия, Директорът на областната дирекция на ДФЗ в Пловдив Йосиф Ячев понесе без вина тежък шамар от медии, МЗм съдейства на производители да реализират продукция в търговските вериги">4</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/05/" title="С обнародваната актуализация на бюджета земеделското министерство получава още 468,7 млн. лв., Преди 125 г. умира най-богатият българин, дарил наследството си на България &#8211; Евлоги Георгиев, Япония помага чрез ФАО на украински фермери с контейнери за съхранение на зърно, Митницата във Варна е задръстена от украински слънчоглед, поръчан от български клиенти, Как горещите вълни унищожават цветния прашец и понижават драстично реколтите, Субсидиите за череши &#8211; 250 лв./дка, покриват разходи за торене, растителна защита, механизация">5</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/06/" title="Обилни валежи над 13 области в Западна България днес, НАП: 14,9 млрд. лв. са приходите в държавата до юли, Удължават с 20 месеца изпълнението на проекти на животновъди по мярка 4.1 от 2020 г., Изкупните цени на фуражна пшеница са се повишили най-много на годишна база, ДФ &#8222;Земеделие&#8220; започва кръстосани проверки на всички заявени през 2022 г. площи, За шест месеца земеделието бе подпомогнато с над 1,4 млрд. лв., Държавата ще плати следването на студенти, подписали договор за работа със 153 фирми, В Първомай ще бъдат инвестирани 84 млн. лв. за производство на техника за роботизирана хирургия, ЕК ще насърчи България с 11 млрд. евро за изпълнение на ключови приоритети на съюза">6</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/07/" title="Не плачи, хапни си шоколад!, ДФЗ: До 15 юли се предава оценка за новозаявени овощни, лозя, рози и за подпомагане по мярка 11, Нери Терзиева и Евгени Тодоров са почетни граждани на Пловдив, Светлана Боянова: Целта на Европейския цифров иновационен хъб е да срещнем фермерите с новите технологии, Какво ще направи за земеделието ПП, ако намери подкрепа за нов кабинет, Промени в Закона за ДДС отстраниха пречките при даряването на храни, БАБХ и 17 областни дирекции &#8222;Земеделие&#8220; ще работят без прекъсване от 8 до 18:30 часа, Производителите на тютюн ще получат държавна помощ заради войната в Украйна">7</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/08/" title="8 юли: Ден на покровителя на пчелари и девойки св. Прокопий, ЕК: Производството на слънчоглед ще достигне исторически връх, млечните са рекордно скъпи, Италианските фермери ще инвестират във фотоволтаици при покриване на 90% от разходите им, Протест в защита на управителката на &#8222;Напоителни системи&#8220; &#8211; клон &#8222;Долен Дунав&#8220;, За трети месец ООН отчете спад на глобалните цени на храните и годишен ръст с 23%">8</a></td><td>9</td><td><a href="http://agroplovdiv.bg/date/2022/07/10/" title="Купувачите на пивоварен ечемик дават 650 лв./т, на хлебна пшеница 620 лв., Агрометеорология: Почвените влагозапаси се увеличиха, времето ще се стабилизира, Дините на борса Първенец паднаха до 0,50 лв./кг, кайсиите държат 2,50 лв., 8 пъти повече вносни плодове и зеленчуци с пестициди са спрени на Кап. Андреево след като БАБХ поема контрола, 360 хил. лв. са определени за производителите на тютюн, които не получиха помощ февруари, Към 9,3 млн. лв. отиват при ветеринари за имунопрофилактика, Бюджетът за подпомагане на участие в изложения се увеличава от 1 на 2 млн. лв., Указанията за помощта за газьола са одобрени, бюджетът е същия &#8211; 100 млн. лв.">10</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/07/11/" title="Населението на Земята ще достигне 8 млрд. души към 15 ноември т.г., Указания на аграрния министър за регистрирането на договори за ползване на земи променят закон, По италиански: Нова ябълкова градина с капковото напояване захранвано от фотоволтаици, Най-голямата ферма в Швейцария стопанисва 825 ха и е на затвора в Берн, Браншови организации решиха: Поемаме поправките на Стратегическия план в свои ръце">11</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/12/" title="Разпределянето на парите за земеделие по Плана за възстановяване и устойчивост минава през МФ, Иван Иванов: МЗм няма да променя законодателството заради ПВУ, Митничари хванаха три отделни пратки с общо 485 кг нелегални инсектициди, идващи от Турция, Средният осигурителен доход у нас за май 2022 г. е 1299 лева, Украйна започна да изнася зърно през Черно море, България потребява 6 пъти по-малко пестициди от Нидерландия и е на дъното в класацията на ЕС">12</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/13/" title="Фонд &#8222;Земеделие&#8220; ще проверява на място от днес декларираните животни и площи, Китай подобрява сортове като изпраща семена в открития космос, Божествена музика ще повдигне Голямата базилика на Пловдив на 14 юли, Въпреки че картофите поевтиняват, на годишна база са с най-голям ценови скок след лука, Изкупната цена на кравето мляко расте повече от млечните продукти и пак е на опашката в ЕС, ЕК ще представи пред земеделските министри нов регламент за драстично намаляване на пестицидите, Промени в Търговския закон относно производството по несъстоятелност бяха одобрени от МС, Увеличава се бюджетът за компенсации за природния газ на битови клиенти и топлофикации, Селскостопанска академия ще получи допълни трансфери при изпълнение на условия">13</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/14/" title="Дървата за огрев стигат до клиент за 65 до 115 лв./куб., ако са закупени от държавен склад, Цената на слънчогледа падна за седмица с 200 лева/тон, Въстанието на холандските фермери вече среща масови симпатии, Вносът от Украйна към България наближава 1 млрд. лв. за периода януари-май 2022 г., За фирми и самонаети прагът за регистрация по ДДС става 100 хил. лв., гласува парламентът">14</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/15/" title="Агрометеорология: Наднормени температури и суша ще изчерпят бързо почвените влагозапаси, От 15 юли започват тридневните Горещници, Обнародвана е наредбата, с която стопаните на свине, птици, лозя и оранжерии ще получат 62 млн. лв., Няма субсидии за опазване на самозалесили се земи, въпреки те растат ежегодно с 16 хил. хектара, НСИ: Годишната инфлация стигна 16,9%, Министър Иванов обяви, че са започнали проверки за качеството на украинското зърно у нас, ЕК увеличи държавната помощ за стопанства от 35 хиляди на 62 хил. евро">15</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/16/" title="Л. Работов: Вместо да преминава транзит, украинското зърно опустошава българските земеделци">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/07/18/" title="Отбелязваме 185 г. от рождението на Левски, Не е вярно, че ЕК иска зърното от Украйна да влиза у нас без фитосанитарен контрол! Напротив, Иван Христанов внесе папката за Капитан Андреево в ГДБОП, Резултатите от проверките на физическите блокове ще са ясни през септември, Проект: Крайният срок за изпълнение на проекти по мярка 9 се удължава до 5 септември 2025 г., Йоздемир: Вярвам на Путин, че ще позволи морския износ на украинско зърно, колкото на Дядо Коледа">18</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/19/" title="Иван Иванов: Разработено е законодателството за Стратегическия план, което ще обсъдим с бранша, Обнародвано е увеличението на бюджета на Селскостопанска академия с 5,5 млн. лв., Производители, градинари и кулинари се срещат в зеленчуковите палати край с. Цалапица, Министър Иванов: Наблюдаваме негативни последици от либерализираната търговия с Украйна, До 30 септември учебни и научни заведения кандидатстват за демонстрационни дейности по мярка 1.2, САРА: Най-вероятно реколтата от пшеница у нас ще е между 5,9 &#8211; 6,2 млн. тона, Прогноза за средни изкупни цени на оранжерийни култури: Домати &#8211; 1,80 лв./кг, краставици &#8211; 1,90 лв., Годишното производство на сурово мляко у нас може да се срине до 665 хил. тона, Нов регламент сваля митата на 6 вида молдовски плодове и зеленчуци плюс гроздов сок">19</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/20/" title="Почитаме пророкът св. Илия – господарят на природните стихии, Допълнение към ЗСПЗЗ дава още две години за приключване на реституцията на земеделските земи, Кирил Петков: 194 общини ще получат 426 млн. лв., Земеделски протест при граничен пункт &#8222;Капитан Петко войвода&#8220;, Депутати одобриха предложение за разпределяне на 33 млн. евро помощ към земеделците, Със заповед на шефа на ДФЗ от 29 юли се заявява помощ за свине, птици, винени лозя и оранжерии, Фонд &#8222;Земеделие&#8220; събира с е-платформа сигнали за пожари, Отчет: Всичко, което направихме за земеделците през 2022 г., е необратим процес! Летвата е високо нагоре, Новата рибарска програма до 2027 г. ще финансира общностите и инвестиции в синя икономика, ЕК: Да намалим използването на природен газ с 15% до следващата пролет">20</a></td><td><a href="http://agroplovdiv.bg/date/2022/07/21/" title="Почти три пъти повече е производството на български пипер спрямо 2021 г., Еврото се повиши, след като руският газ тръгна към Германия, На 26 юли НАЗ ще реши да протестира ли срещу украинския внос на зърно, Парламентът единодушно подкрепи извънредните 33 млн. евро за земеделските стопани, Предприятия и самоосигуряващи се подават декларации в НАП до 1 август за платени наеми, Заловиха крадците на 45 бутилки испанско вино на стойност 1,6 млн. евро, Променят условията за извънредната помощ за оранжерии с бюджет от над 6,2 млн. лв., 63-ма стопани, пострадали от градушката в Садово, получиха общо над 420 хил. лв. помощ, Аграрното министерство иска да се криминализира вноса на забранени пестициди, И област Пловдив въвежда противоепидемични мерки от 22 юли, До 62 000 евро/стопанство ще получат производители чрез държавна помощ, осигурена от актуализацията на бюджета">21</a></td><td id="today">22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-167" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2022 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>