<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Георги Събев и Крум Неделков продължават като заместник-министри на земеделието и в този служебен кабинет-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2021/10/P1410661-210x210.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="За заместник-министър на земеделието е назначен Георги Събев. Притежава дългогодишен" />
<meta name="keywords" content="Георги Събев,заместник-министри,Крум Неделков," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Георги Събев и Крум Неделков продължават като заместник-министри на земеделието и в този служебен кабинет" href="http://agroplovdiv.bg/83571/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-%d0%b8-%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='КЕВР: Предложената цена на &#8222;Булгаргаз&#8220; за август няма да има съществени изменения' href='http://agroplovdiv.bg/83565/%d0%ba%d0%b5%d0%b2%d1%80-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d0%b5%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d1%80%d0%b3%d0%b0%d0%b7/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/83571/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-%d0%b8-%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=83571' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-83571 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>
<!--
<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>
-->
        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-83571" class="post-83571 post type-post status-publish format-standard has-post-thumbnail hentry category-agro tag--">



    


      <h1><a href="http://agroplovdiv.bg/83571/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-%d0%b8-%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0/" rel="bookmark">Георги Събев и Крум Неделков продължават като заместник-министри на земеделието и в този служебен кабинет</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro/" rel="category tag">агро</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 3 август 2022 at 22:18 / 
        
      </div>


<!-- Ad on top -->


<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328173341'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<!--
<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
-->
<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = [];

                    	var urls = [];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p><a href="http://agroplovdiv.bg/78512/%d0%bd%d0%b0%d0%b4-4-%d0%bc%d0%bb%d1%80%d0%b4-%d0%bb%d0%b2-%d0%b5-%d0%b1%d1%80%d1%83%d1%82%d0%bd%d0%b0%d1%82%d0%b0-%d0%b4%d0%be%d0%b1%d0%b0%d0%b2%d0%b5%d0%bd%d0%b0-%d1%81%d1%82%d0%be%d0%b9%d0%bd/p1410661/" rel="attachment wp-att-78513"><img class="alignright size-thumbnail wp-image-78513" src="http://agroplovdiv.bg/wp-content/uploads/2021/10/P1410661-210x210.jpg" alt="Георги Събев" width="210" height="210" /></a>За <em>заместник-министър</em> на земеделието е назначен <em>Георги Събев</em>. Притежава дългогодишен опит в сферата на европейските политики по земеделие, селско стопанство, развитие на селските райони, рибарство и международна търговия. Бил е заместник-министър на земеделието, храните и горите в периода юни 2021 г. – декември 2021 г. Икономист е по образование, завършил е Аграрния университет в Пловдив.</p>
<p><a href="http://agroplovdiv.bg/78248/%d0%b4%d0%be%d1%86-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b8-%d0%b2%d0%b8%d0%b7%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bd%d0%b0%d0%bc%d0%b0%d0%bb/nedelkov/" rel="attachment wp-att-78249"><img class="alignleft size-thumbnail wp-image-78249" src="http://agroplovdiv.bg/wp-content/uploads/2021/10/Nedelkov-210x210.jpg" alt="Крум Неделков" width="210" height="210" /></a>Поста на заместник-министър на земеделието поема също Крум Неделков. В периода май 2021 г. – декември 2021 г. е заемал длъжността зам.-министър на земеделието, храните и горите.  Дългогодишен университетски преподавател, като от началото на 2020 г. до момента е зам.-декан по учебно-методичната дейност на Ветеринарномедицинския факултет  при Тракийския университет. Завършил е ветеринарна медицина в същия университет.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2/" rel="tag">Георги Събев</a>, <a href="http://agroplovdiv.bg/tag/%d0%b7%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%bd%d0%b8%d0%ba-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8/" rel="tag">заместник-министри</a>, <a href="http://agroplovdiv.bg/tag/%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2/" rel="tag">Крум Неделков</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/83571/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-%d0%b8-%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/83571/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-%d0%b8-%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/83571/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-%d0%b8-%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0/" data-url="http://agroplovdiv.bg/83571/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-%d0%b8-%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/83571/%D0%B3%D0%B5%D0%BE%D1%80%D0%B3%D0%B8-%D1%81%D1%8A%D0%B1%D0%B5%D0%B2-%D0%B8-%D0%BA%D1%80%D1%83%D0%BC-%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%BA%D0%BE%D0%B2-%D0%BF%D1%80%D0%BE%D0%B4%D1%8A%D0%BB%D0%B6%D0%B0/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="009d3bc01e" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=83571&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='83571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-169" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328164183'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-171" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/produkt-kategoriya/%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%82%d0%b8-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/%d1%84%d1%83%d0%bd%d0%b3%d0%b8%d1%86%d0%b8%d0%b4%d0%b8/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2022/06/COPFORCE_AGROPLOVDIV_300-X-250mm_06_2022_5.gif" /></a><div class="clear"></div></div><div id="text-166" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe scrolling="no" src="http://agroplovdiv.bg/adro/Syngenta.01.06.2022.300x250/1512_NTA_VEG_BG_Funfix_300x250_03.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през август</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">Урокът на учителя</h3>			<div class="textwidget"><p>Веднъж в клас едно момче решило да се пошегува със свой съученик. Той залепил на гърба му бележка: "Аз съм глупав". Съученикът така и не усетил, че са му лепнали етикет, въпреки че целия ден момчетата се шегували с него без да му кажат за бележката.<br />
На последния за деня учебен час – по математика, преподавателят написал задача на дъската и попитал може ли някой да я реши.<br />
Всички мълчали, само ученикът с бележката на гръб вдигнал ръка и излязъл пред дъската. Докато той решавал задачата, учителят забелязал надписа "Аз съм глупав".<br />
Сред хихикането на съучениците, момчето решило трудната задача и се обърнало да си седне на чина. Учителят го спрял, похвалил го и дори му ръкопляскал. След това махнал лепенката. Когато ученикът видял този лист, се смутил.<br />
Учителят се обърнал към класа и казал: "През целия ви живот хората ще поставят етикети на гърба с много лоши неща, написани върху тях, за да спрат напредъка ви. Ако вашият съученик знаеше за тази хартия, нямаше да стане и да реши задачата. Всичко, което трябва да направите, е да пренебрегвате тези етикети и непрекъснато да се самоусъвършенствате!"</p>
</div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/83571/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-%d0%b8-%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0/" title="Георги Събев и Крум Неделков продължават като заместник-министри на земеделието и в този служебен кабинет"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/11/13020232_1291179167566733_969871234_n-50x40.jpg" alt="Георги Събев и Крум Неделков продължават като заместник-министри на земеделието и в този служебен кабинет" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83571/%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-%d0%b8-%d0%ba%d1%80%d1%83%d0%bc-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2-%d0%bf%d1%80%d0%be%d0%b4%d1%8a%d0%bb%d0%b6%d0%b0/">Георги Събев и Крум Неделков продължават като заместник-министри на земеделието и в този служебен кабинет</a> <br /><span class="post-excerpt">За заместник-министър на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/83565/%d0%ba%d0%b5%d0%b2%d1%80-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d0%b5%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d1%80%d0%b3%d0%b0%d0%b7/" title="КЕВР: Предложената цена на &#8222;Булгаргаз&#8220; за август няма да има съществени изменения"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/03/blue-gas-flame-50x40.jpg" alt="КЕВР: Предложената цена на &#8222;Булгаргаз&#8220; за август няма да има съществени изменения" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83565/%d0%ba%d0%b5%d0%b2%d1%80-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d0%b5%d0%bd%d0%b0-%d0%bd%d0%b0-%d0%b1%d1%83%d0%bb%d0%b3%d0%b0%d1%80%d0%b3%d0%b0%d0%b7/">КЕВР: Предложената цена на &#8222;Булгаргаз&#8220; за август няма да има съществени изменения</a> <br /><span class="post-excerpt">По-евтин газ се очаква след</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/83562/%d1%81%d0%b0%d1%80%d0%b0-%d0%be%d1%87%d0%b0%d0%ba%d0%b2%d0%b0-%d0%b8%d0%b7%d0%ba%d1%83%d0%bf%d0%bd%d0%b8%d1%82%d0%b5-%d1%86%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%81%d0%bb%d1%8a%d0%bd%d1%87%d0%be%d0%b3/" title="САРА очаква изкупните цени за слънчоглед да са 1300 лв./т, за царевица 660 лв./т"><img src="http://agroplovdiv.bg/wp-content/uploads/2020/07/IMG_7796-50x40.jpg" alt="САРА очаква изкупните цени за слънчоглед да са 1300 лв./т, за царевица 660 лв./т" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83562/%d1%81%d0%b0%d1%80%d0%b0-%d0%be%d1%87%d0%b0%d0%ba%d0%b2%d0%b0-%d0%b8%d0%b7%d0%ba%d1%83%d0%bf%d0%bd%d0%b8%d1%82%d0%b5-%d1%86%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d1%81%d0%bb%d1%8a%d0%bd%d1%87%d0%be%d0%b3/">САРА очаква изкупните цени за слънчоглед да са 1300 лв./т, за царевица 660 лв./т</a> <br /><span class="post-excerpt">У нас пшеницата се изнася</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/83559/%d1%80%d1%8a%d0%ba%d0%be%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%b1%d1%85-%d1%81%d0%b0-%d0%b8%d0%b7%d1%82%d0%be%d1%87%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b4%d1%8a%d1%80%d0%b6/" title="Ръководства на БАБХ са източвали държавата с десетки милиони лева години наред"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/06/Екранна-снимка-2022-06-08-101635-50x40.png" alt="Ръководства на БАБХ са източвали държавата с десетки милиони лева години наред" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83559/%d1%80%d1%8a%d0%ba%d0%be%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%b1%d1%85-%d1%81%d0%b0-%d0%b8%d0%b7%d1%82%d0%be%d1%87%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b4%d1%8a%d1%80%d0%b6/">Ръководства на БАБХ са източвали държавата с десетки милиони лева години наред</a> <br /><span class="post-excerpt">Държавната помощ към двете</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/83554/%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8-%d0%b2-%d0%ba%d0%b0%d0%b1%d0%b8%d0%bd%d0%b5%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8/" title="Двама министри в кабинета на земеделието. Единият си тръгва, другият остава"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/08/02-08-2022-Гечев-1-50x40.jpg" alt="Двама министри в кабинета на земеделието. Единият си тръгва, другият остава" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/83554/%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8-%d0%b2-%d0%ba%d0%b0%d0%b1%d0%b8%d0%bd%d0%b5%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b7%d0%b5%d0%bc%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8/">Двама министри в кабинета на земеделието. Единият си тръгва, другият остава</a> <br /><span class="post-excerpt">Явор Гечев ще довърши</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>август 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2022/07/">&laquo; юли</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://agroplovdiv.bg/date/2022/08/01/" title="Преди 110 г. умира Йоаким Груев – бащата на любимия ни 24 май, 26 000 тона украинска царевица заплаваха от Одеса към Ливан тази сутрин, Изпълнението на проекти на животновъди по мярка 4.1/2020 г. се удължава до 6 юни 2025 г., ЕК намали прогнозите си за реколтите от пшеница и царевица в Европа, Бившият служебен социален министър Гълъб Донев е новият премиер, Явор Гечев е служебният министър на земеделието, Изборът на президента Явор Гечев – агроном по образование, политик по квалификации, До 17 август е удължен извънредния прием за подпомагане за свине, птици, лозя и оранжерии, Минималната заплата на университетски преподавател става 1500 лв.">1</a></td><td><a href="http://agroplovdiv.bg/date/2022/08/02/" title="До 25 август зрелостниците декларират и плащат първите си здравни осигуровки, Иван Христанов е освободен като зам.-министър на земеделието, 100-то правителство на България пое управлението на държавата, Крави без надзор изпотъпкаха към 10 декара домати край Пловдив на фермера Телкиев, Двама министри в кабинета на земеделието. Единият си тръгва, другият остава">2</a></td><td><a href="http://agroplovdiv.bg/date/2022/08/03/" title="Ръководства на БАБХ са източвали държавата с десетки милиони лева години наред, САРА очаква изкупните цени за слънчоглед да са 1300 лв./т, за царевица 660 лв./т, КЕВР: Предложената цена на &#8222;Булгаргаз&#8220; за август няма да има съществени изменения, Георги Събев и Крум Неделков продължават като заместник-министри на земеделието и в този служебен кабинет">3</a></td><td id="today">4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-167" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2022 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>