<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">

  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



      <title>  Наредби за фермерските пазари и домашните храни бяха обсъдени на Празника на българските сирена-Агро Пловдив</title>



      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />

      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->

      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->

      


      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />



      <!-- Facebook thumbnail -->

      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2022/09/25-09-2022-Събев-2-310x233.jpg" />

        
      


      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 

<!--      <script type="text/javascript">

        //<![CDATA[//>

      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');

        //<!]]>

      </script>-->

      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->



      <meta name="description" content="

Предложените нормативи ще бъдат разгледани от МЗм и БАБХ, обеща зам.-министър Георги" />
<meta name="keywords" content="домашни храни,наредби,фермерски пазари," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Наредби за фермерските пазари и домашните храни бяха обсъдени на Празника на българските сирена" href="http://agroplovdiv.bg/84337/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b8-%d0%b7%d0%b0-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%88/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Най-после и кметовете в селата ще знаят кои са определените за сеч терени' href='http://agroplovdiv.bg/84331/%d0%bd%d0%b0%d0%b9-%d0%bf%d0%be%d1%81%d0%bb%d0%b5-%d0%b8-%d0%ba%d0%bc%d0%b5%d1%82%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%b2-%d1%81%d0%b5%d0%bb%d0%b0%d1%82%d0%b0-%d1%89%d0%b5-%d0%b7%d0%bd%d0%b0%d1%8f%d1%82/' />
<link rel='next' title='Пшеницата в САЩ достигна $ 392, във Франция € 348/т' href='http://agroplovdiv.bg/84341/%d0%bf%d1%88%d0%b5%d0%bd%d0%b8%d1%86%d0%b0%d1%82%d0%b0-%d0%b2-%d1%81%d0%b0%d1%89-%d0%b4%d0%be%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d0%b0-392-%d0%b2%d1%8a%d0%b2-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f-e/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/84337/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b8-%d0%b7%d0%b0-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%88/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=84337' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>

  <body>
<!--class="single single-post postid-84337 single-format-standard unselectable"-->

    <div id="fb-root"></div>

    <script>(function(d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))

          return;

        js = d.createElement(s);

        js.id = id;

        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

        fjs.parentNode.insertBefore(js, fjs);

      }(document, 'script', 'facebook-jssdk'));</script>



    <!-- Google Analytics -->

    <script type="text/javascript">



      var _gaq = _gaq || [];

      _gaq.push(['_setAccount', 'UA-36901382-1']);

      _gaq.push(['_trackPageview']);



      (function() {

        var ga = document.createElement('script');

        ga.type = 'text/javascript';

        ga.async = true;

        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

        var s = document.getElementsByTagName('script')[0];

        s.parentNode.insertBefore(ga, s);

      })();



    </script>

    <div id="wintwr">

      <div id="header">



        <div id="logo">

          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">

            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />

          </a>

        </div>
<!--
<div id="logo-right">

<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>

</div>
-->
        


      </div>

    </div>



    <div id="menu">

      <div id="menu-wrap">

        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през септември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-73815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73815"><a href="http://agroplovdiv.bg/category/zakon/">Законодателство</a></li>
	<li id="menu-item-73814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73814"><a href="http://agroplovdiv.bg/category/agro-world/">Агровести от света</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
	<li id="menu-item-70645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70645"><a href="http://agroplovdiv.bg/category/%d0%be%d1%81%d0%bf/">ОСП след 2020</a></li>
	<li id="menu-item-70646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70646"><a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/">РАСТИТЕЛНА ЗАЩИТА</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>


        
          <div id="rss_icon">

            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 

          </div>

        


        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>


      </div> <!-- /#menu-wrap -->



    </div> <!-- /#menu -->



    <div id="content-wrap">

      <div id="content">



<div id="middle">



  <div id="post-84337" class="post-84337 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry tag-- tag-9603">



    


      <h1><a href="http://agroplovdiv.bg/84337/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b8-%d0%b7%d0%b0-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%88/" rel="bookmark">Наредби за фермерските пазари и домашните храни бяха обсъдени на Празника на българските сирена</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 25 септември 2022 at 15:57 / 
        
      </div>


<!-- Ad on top -->


<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328173341'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>


<!--
<a href="https://www.agro.basf.bg/bg/" target="_blank"><iframe src="http://agroplovdiv.bg/wp-content/uploads/2020/10/BASF_Cleranda_650x100-2.jpg" width="650" height="100"></iframe></a>
-->

<!--
<a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/BASF.26.11.2020.650x100/index.html" width="650" height="100"></iframe></a>
-->

<!--
<ins class='dcmads' style='display:inline-block;width:650px;height:100px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B25368686.296287389'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
-->
<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>

<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = [];

                    	var urls = [];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>

-->

<!-- End of Ad on top -->







      <p style="font-weight: 400;"><a href="http://agroplovdiv.bg/84337/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b8-%d0%b7%d0%b0-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%88/25-09-2022-%d1%81%d1%8a%d0%b1%d0%b5%d0%b2-2/" rel="attachment wp-att-84338"><img class="alignright size-medium wp-image-84338" src="http://agroplovdiv.bg/wp-content/uploads/2022/09/25-09-2022-Събев-2-310x233.jpg" alt="25-09-2022 Събев 2" width="310" height="233" /></a></p>
<h6 style="font-weight: 400;">Предложените нормативи ще бъдат разгледани от МЗм и БАБХ, обеща зам.-министър Георги Събев</h6>
<p style="font-weight: 400;"><em>Наредби</em> за <em>фермерските пазари</em> и за изисквания за производство на малки количества <em>храни</em> в <em>домашни</em> условия ще намалят злоупотребите и сивата икономика и ще отговарят на действителността, че потребителите търсят такива продукти. Това заяви заместник-министърът на земеделието Георги Събев по време на кръгла маса в с. Черни Вит, посветена на Наредба за специфичните изисквания за производство на малки количества храни в домашни условия, която е изготвена от няколко експерта по темата в страната.</p>
<p style="font-weight: 400;">„Такива наредби са много необходими нормативни документи, които отговарят на нуждите и на българската действителност. И в момента се произвеждат домашни храни, търсени от потребителите, които намират реализация по един или по друг канал“, уточни заместник-министърът. Той допълни, че такива наредби дават възможност за легални доходи на производителите, като същевременно обаче те трябва да бъдат изготвени по начин, който ще гарантира, че няма да се създадат нелоялни практики и да дадат предпоставки или условия за злоупотреби.</p>
<p style="font-weight: 400;">Земеделският заместник-министър припомни, че в рамките на Европейската стратегията „От фермата до трапезата“ се търсят и стимулират начини за скъсяване на пътя от производителите до потребителите. С подобни наредби ще се постигнат тези цели. Аграрният заместник-министър увери, че двете предложени наредби ще бъдат разгледани от експертите в министерството, както и че разчита на съдействие от Българска агенция по безопасност на храните (БАБХ). „Това е първа дискусия, като тя следва да прерасне и в широка национална такава, за да се чуят различните гледни точки” коментира още Георги Събев.</p>
<p style="font-weight: 400;">Дискусията се проведе по време на Празника на българските сирена в с. Черни Вит, община Тетевен, което се прослави със зеленото си сирене произвеждано там.</p>
<p style="font-weight: 400;">„Радвам се да видя огромния ръст на производители тук, което говори че Вашата инициатива съживява селските райони и населените места, които са по-далеч от столицата и от областните градове” с тези заместник-министър Събев поздрави участниците в събитието.</p>
<p style="font-weight: 400;">На форума бяха представени домашни сирена от различни региони на България, сирена от малки мандри, хляб, мед, вино и българска сол. Организирани бяха демонстрации на правене на сирена, както и демонстрации на различни екологични практики.</p>
<p style="font-weight: 400;">„Това събитие дава сцената, на която се представят традиционни продукти. Млякото е и продукт, но и суровина. В България от млякото се правят продуктите, които са известни по цял свят като Българското кисело мляко и Българското бяло саламурено сирене“, каза в заключение земеделският заместник-министър Георги Събев.</p>
<p style="font-weight: 400;">

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b8-%d1%85%d1%80%d0%b0%d0%bd%d0%b8/" rel="tag">домашни храни</a>, <a href="http://agroplovdiv.bg/tag/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b8/" rel="tag">наредби</a>, <a href="http://agroplovdiv.bg/tag/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8/" rel="tag">фермерски пазари</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/84337/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b8-%d0%b7%d0%b0-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%88/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/84337/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b8-%d0%b7%d0%b0-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%88/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/84337/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b8-%d0%b7%d0%b0-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%88/" data-url="http://agroplovdiv.bg/84337/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b8-%d0%b7%d0%b0-%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0%d1%88/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/84337/%D0%BD%D0%B0%D1%80%D0%B5%D0%B4%D0%B1%D0%B8-%D0%B7%D0%B0-%D1%84%D0%B5%D1%80%D0%BC%D0%B5%D1%80%D1%81%D0%BA%D0%B8%D1%82%D0%B5-%D0%BF%D0%B0%D0%B7%D0%B0%D1%80%D0%B8-%D0%B8-%D0%B4%D0%BE%D0%BC%D0%B0%D1%88/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1ac35f0b4" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=84337&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='84337' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-169" class="widget widget_text">			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N477408.4046259AGROPLOVDIV.BG/B27239807.328164183'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-171" class="widget widget_sp_image"><a href="https://agria-zenithcropsciences.com/produkt-kategoriya/%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%82%d0%b8-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/%d1%84%d1%83%d0%bd%d0%b3%d0%b8%d1%86%d0%b8%d0%b4%d0%b8/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2022/06/COPFORCE_AGROPLOVDIV_300-X-250mm_06_2022_5.gif" /></a><div class="clear"></div></div><div id="text-166" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe scrolling="no" src="http://agroplovdiv.bg/adro/Syngenta.01.06.2022.300x250/1512_NTA_VEG_BG_Funfix_300x250_03.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="text-165" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Sinor.09.01.2021/HORTISMART.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-172" class="widget widget_sp_image"><a href="https://www.lebosol.de/bg/novini/seed-feeding/" target="_blank" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2022/08/300x250.png" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
<li id="menu-item-70644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70644"><a href="http://agroplovdiv.bg/%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b5-%d1%80%d0%be%d0%b4%d0%be%d0%bf%d0%b8-95/">Цени на тържище &#8222;Родопи 95&#8243;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-3" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на икономическия размер на земеделските стопанства (2021 г.)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през септември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">Мъдростта винаги превъзхожда знанието</h3>			<div class="textwidget"><p>В едно село живеели четирима приятели. Тримата били много учени и знаещи, четвъртият не обичал да чете, но бил мъдър.<br />
Един ден четиримата решили да отидат да се представят на царя, за когото се говорило, че много уважава знаещите хора.<br />
Докато вървели през гората, приятелите видели купчина кости. Спрели се, за да изпробват знанията си, за да разберат от какво животно са костите.<br />
Първият подредил по правилния начин костите.<br />
Вторият добавил към тях материал, за да придаде плът към костите.<br />
Третият решил да изпробва заклинание, с което да вдъхне живот на тялото. Преди това обаче четвъртият се опитал да го спре: "Братко, това е лъв. Ако го съживиш, той ще ни убие!"<br />
Третият приятел се ядосал, че го спират. Той много искал да изпробва силното заклинание и се подготвил да го изрече.<br />
Като видял, че никой не го слуша, четвъртият побързал да се качи на най-високия клон на близкото дърво.<br />
Когато заклинанието било изречено, за радост на тримата учели лъвът се върнал към живота, нападнал и убил тримата.<br />
Изводът? Мъдростта винаги превъзхожда знанието.</p>
</div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/84360/30-%d0%be%d1%82-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%8a%d1%82%d1%8f-%d0%bd%d0%b5-%d1%81%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%b0/" title="30% от катастрофите на пътя не са заради алкохол и наркотици, виновна е сънната апнея"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/09/Д-р-Димитрина-Стоянова1-176x310.jpg" alt="30% от катастрофите на пътя не са заради алкохол и наркотици, виновна е сънната апнея" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/84360/30-%d0%be%d1%82-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%8a%d1%82%d1%8f-%d0%bd%d0%b5-%d1%81%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%b0/">30% от катастрофите на пътя не са заради алкохол и наркотици, виновна е сънната апнея</a> <br /><span class="post-excerpt">Заболяването може да се</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/84358/%d0%bd%d0%b0%d0%b4-30-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%83%d1%81%d0%bb%d1%83%d0%b3%d0%b8-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5-%d0%bd%d0%b0%d0%bf/" title="Над 30 нови електронни услуги въведе НАП"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/07/Media-39710-pic-50x40.jpg" alt="Над 30 нови електронни услуги въведе НАП" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/84358/%d0%bd%d0%b0%d0%b4-30-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b5%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%bd%d0%b8-%d1%83%d1%81%d0%bb%d1%83%d0%b3%d0%b8-%d0%b2%d1%8a%d0%b2%d0%b5%d0%b4%d0%b5-%d0%bd%d0%b0%d0%bf/">Над 30 нови електронни услуги въведе НАП</a> <br /><span class="post-excerpt">В началото на октомври</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/84353/%d1%82%d1%80%d0%b8%d0%bc%d0%b0-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d1%8f%d1%82-%d0%b2-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d1%84/" title="Трима министри представят в Пловдив финансирането на интелигентно земеделие"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/09/Екранна-снимка-2022-09-26-083914-50x40.png" alt="Трима министри представят в Пловдив финансирането на интелигентно земеделие" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/84353/%d1%82%d1%80%d0%b8%d0%bc%d0%b0-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d1%8f%d1%82-%d0%b2-%d0%bf%d0%bb%d0%be%d0%b2%d0%b4%d0%b8%d0%b2-%d1%84/">Трима министри представят в Пловдив финансирането на интелигентно земеделие</a> <br /><span class="post-excerpt">Събитието ще се проведе на 29</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/84349/%d0%b5%d0%b2%d1%80%d0%b5%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d1%81%d1%80%d0%b5%d1%89%d0%b0%d1%82-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-5783-%d1%82%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d1%82%d0%b0/" title="Евреите посрещат Новата 5783-та година тази вечер"><img src="http://agroplovdiv.bg/wp-content/uploads/2022/09/1ShofarSound-50x40.jpeg" alt="Новата година се приветства със свещения рог шофар" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/84349/%d0%b5%d0%b2%d1%80%d0%b5%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d1%81%d1%80%d0%b5%d1%89%d0%b0%d1%82-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-5783-%d1%82%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d1%82%d0%b0/">Евреите посрещат Новата 5783-та година тази вечер</a> <br /><span class="post-excerpt">Според еврейския календар</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/84347/%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d1%85%d0%b0-%d0%bd%d0%b0-180/" title="Оранжерийните краставици паднаха на 1,80 лв., олиото се установи на 4,66"><img src="http://agroplovdiv.bg/wp-content/uploads/2013/03/2013-03-15-18.39.43-50x40.jpg" alt="Оранжерийните краставици паднаха на 1,80 лв., олиото се установи на 4,66" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/84347/%d0%be%d1%80%d0%b0%d0%bd%d0%b6%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d1%80%d0%b0%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d1%86%d0%b8-%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d1%85%d0%b0-%d0%bd%d0%b0-180/">Оранжерийните краставици паднаха на 1,80 лв., олиото се установи на 4,66</a> <br /><span class="post-excerpt">Най-голям спад в цените</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>септември 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2022/08/">&laquo; авг</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2022/09/01/" title="Секторите плодове, зеленчуци, маслодайна роза и ориз ще получат по най-бързия начин 222 млн. лв. помощ, Прокуратурата прекрати разследването срещу проф. Пламен Моллов по скандала с &#8222;Капитан Андреево&#8220;, Днес е празникът на св. Симеон Стълпник и неговата майка Марта, 2,2 тона нелегални пестициди са задържани на &#8222;Капитан Андреево&#8220;, През октомври животновъдите доказват реализирана продукция, за да получат обвързана подкрепа">1</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/02/" title="3000 тона украинска царевица заседнаха в кораб на Босфора, ЕК ускори реда за одобряване на микроорганизми като активни вещества в растителната защита, Костадин Костадинов: НАЗ се организира за общ европейски протест на 14 септември, Важно! Не до 23-ти, а до 16 септември е крайният срок за кандидатстване по схемата с бюджет 426 млн. лв.">2</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/03/" title="Появиха се борсови заявки за покупка на слънчоглед на 1200 лв./т">3</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/04/" title="Земеделецът Георги Стоилов загуби реколта за над 800 хил. лв. във водния ад на Трилистник">4</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/09/05/" title="Явор Гечев: Стопаните при наводнените села да подават заявления за щети. Ще осигурим дърва за пострадалите, НАП продава къща за гости за близо 1,3 млн. лв. в Сакар планина, Полша внезапно и окончателно се отказа от тавани на плащания в земеделието">5</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/06/" title="Как Пловдив ще празнува Деня на Съединението (Програма) и дните на изкуството, ООН: За 5-ти пореден месец индексите на храните падат, най-силно при маслодайните, Гълъб Донев обеща подпомагане за пострадалите от наводненията домакинства и временни жилища">6</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/07/" title="Неокончателно: Щетите от наводнението в Карловско са за над 60 милиона лева, Украинският слънчоглед ще си остане у нас, защото износителите не го харесват, Решения за енергопестене, електрически и хибридни автомобили ще покаже Есенният панаир в Пловдив, Куртово Конаре фест: Три дни храни и изкуство в най-зеленчукарското село, Путин иска преразглеждане на износа на украинско зърно, обвини Запада, че мами развиващите се страни, БЕХ ще внесе 970 млн. лв. за компенсиране на небитовите потребители на ток през юли-септември, Явор Гечев обеща целеви прием по ПРСР за наводнените общини">7</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/08/" title="&#8222;Ще я наречеш Мария!&#8220; Днес е малка Богородица, САРА очаква цените на пролетниците да растат, Животновъдното изложение в Сливен започва на 16 септември, Над 550 животни с главни роли на изложението край Сливен, Аграрен университет Пловдив открива учебната година на 12 септември, Компания в Швейцария предлага съвсем нов тип селскостопанска застраховка">8</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/09/" title="Агрометеорология: Предстои неустойчиво време с чести валежи, Явор Гечев се срещна с оранжерийни производители в Пловдивско, Супер спад: &#8222;Булгаргаз&#8220; предложи 248 лв./МВч цена на газа за октомври">9</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/10/" title="Оранжерийните производители искат помощта за Тута абсолюта да бъде увеличена, Жестоко пострадалият зърнопроизводител от Трилистник още почиства двора, но вече гледа напред">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/09/12/" title="Предстои пътят към винарските изби да се показва от кафяви указателни табели, Ще има дебат за недостатъчното финансиране за черупковите видове, Американската пшеница рязко поскъпна до $ 355/т, у нас слънчогледът държи 1200 лв./т, Явор Гечев към студентите в АУ: Някъде между вас е бъдещият министър на земеделието, Одобрени са 102-ма доставчици по училищните схеми за плодове, зеленчуци и млечни храни, Зърнопроизводителите имат пълната ми подкрепа за протеста, Румъния и Франция се споразумяха за увеличаване износа на украинско зърно">12</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/13/" title="Майстори ще изложат уникални творби на Есенния панаир на занаятите в Пловдив, Мариана Кукушева: Няма хлебопроизводител у нас, който ползва украинска пшеница, Собствениците на малки горски имоти могат да ги заявят за закупуване от държавата до 15 септември, Жалко е, когато държавата подкрепя протеста на зърнопроизводителите, Земеделци от Сливен: Полето ври от скакалци, а всички системни инсектициди са забранени">13</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/14/" title="Започват протести на НАЗ и Съюза на земеделските кооперации, Кръстовден е! Ден на страданието и победата над смъртта, Кандидатите по преработвателната мярка 4.2 избират изпълнител преди сключване на договор с ДФЗ, В петък изтича срокът за кандидатстване за помощта с бюджет 426 млн. лв., НАП напомни, че до 30 септември се подават коригиращи декларации от данъкоплатци, България повдига проблемите на животновъдството и вноса на слънчоглед пред Съвета на ЕС, Съюзът на зърнопроизводителите в Пловдив достави зърно и сено на животновъди от с. Каравелово, МЗм ще поиска ЕК да отвори кризисен резерв в подкрепа на българските зърнопроизводители, НСИ: Годишната инфлация през август е 17,7%">14</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/15/" title="Стамболийски обявява 15 септември за първи учебен ден, за да могат децата по-дълго да помагат на полето, И кандидатите по мярка 4.1 могат да изберат изпълнител на проекта преди да подпишат договор с ДФЗ, Ябълките поевтиняват за месец с 9%, за година с близо 6 на сто, Скара, чевермета и базар на месни продукти ще са част от изложението в Сливен, Производители от Полша изхвърлят сливи на боклука! Цената им падна до 0.30 лева, Агрометеорология: Захлаждане и валежи точно преди астрономическата есен">15</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/16/" title="Изследователи откриха сърце на 380 млн. години – най-старото в света, Средният добив от слънчоглед при жътва на 50% от площите е 219 кг/дка, на царевицата 484">16</a></td><td>17</td><td><a href="http://agroplovdiv.bg/date/2022/09/18/" title="Тони Симидчиева и Йордан Кръстанов, СДС: Професионалисти в работата си, демократи завинаги, Международните зърнени пазари още търсят категорична посока">18</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2022/09/19/" title="Бурята изравни със земята огромен масив поморийски лозя, Фонд &#8222;Земеделие&#8220; назначава още 130 човека заради увеличаване на схемите и мерките, УХТ открива заедно с OIV нова магистърска програма за технология на виното, Стопаните на 100% унищожени 2500 дка лозя край Поморие ще получат допълнителна помощ за разчистване">19</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/20/" title="Министерството се бави с отварянето по график на някои мерки по ПРСР, България се отказва да търси доставки от &#8222;Газпром&#8220;, обявява търгове, Европейският ден на биоземеделието ще бъде отпразнуван в Мало Бучино, Родопски производители алармираха за болест по картофите, 112 семейства от Трилистник ще получат по 500 лв. общинска помощ заради наводнението, Русия е готова да дари 300 хиляди тона торове на бедните страни по света, Австрийски виртуози на ерху и арфа с безплатен концерт за душата в залата на АМТИИ в Пловдив">20</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/21/" title="Ето как ще действа при бедствия от 2023 г. Взаимоспомагателният фонд заложен в Стратегическия план за земеделието, Помощта с бюджет 426 млн. лв. ще се разпредели доста шокиращо като декари и брой животни спрямо тавана, Великобритания отменя забраната за внос на гъши дроб и кожа, МС прие линията на бедност да е 504 лева, вдигат се социалните помощи, Пак ще искаме пари от Брюксел заради слънчогледа от Украйна">21</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/22/" title="Празнуваме 114 години независима България, Европейските производители на зеленчуци предупреждават за спиране на производството заради енергията, Йордан Кръстанов, БАПОП: Няма да отглеждаме зеленчуци, ако държавата не помогне">22</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/23/" title="Астрономическата есен започна сутринта, Агрометеорология: Добри условия за прибиране на реколтата в предстоящите дни, Земеделският министър ще открие Събора за местни породи животни в Калофер утре, Испанка и хърватин получиха призовете за най-добри биологични фермери в ЕС, Г. Събев: За биологичните фермери е предвиден сериозен финансов ресурс в новата ОСП, Почти всички кандидати по инвестиционната мярка 4.1 преминават нататък">23</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/24/" title="Най-после и кметовете в селата ще знаят кои са определените за сеч терени">24</a></td><td><a href="http://agroplovdiv.bg/date/2022/09/25/" title="Наредби за фермерските пазари и домашните храни бяха обсъдени на Празника на българските сирена, Пшеницата в САЩ достигна $ 392, във Франция € 348/т, Оранжерийните краставици паднаха на 1,80 лв., олиото се установи на 4,66, Евреите посрещат Новата 5783-та година тази вечер">25</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://agroplovdiv.bg/date/2022/09/26/" title="Трима министри представят в Пловдив финансирането на интелигентно земеделие, Над 30 нови електронни услуги въведе НАП, 30% от катастрофите на пътя не са заради алкохол и наркотици, виновна е сънната апнея">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-167" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->



</div> <!-- /#content-wrap -->



<div id="footer">



  <div class="footer-wrap">



    <div id="fside">

      <div class="column">

        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->



      <div class="column">

        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
</div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->



      <div class="column">

         
      </div><!-- /3rd column -->



      <div class="column last">

         
      </div><!-- /4th column -->

    </div>



  </div> <!-- /#footer-wrap-->



  <div class="clear"></div>      



  <div id="copyright">



    <div class="footer-wrap">

<!-- Old copyright

      Copyright &copy; 2022 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />

-->

      Всички права запазени! Възпроизвеждането на цели публикации или части от тях от  &copy; <a href="http://agroplovdiv.bg/" class="on">Agroplovdiv.bg</a> са обект на интелектуална собственост на  Агро Пловдив ЕООД.<br />

    </div> <!-- /#footer-wrap-->



    <!-- NACHALO NA TYXO.BG BROYACH -->

    <script type="text/javascript">

      <!--

      d = document;

      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');

      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));

      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');

      //-->

    </script>

    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>

    <!-- KRAI NA TYXO.BG BROYACH -->





  </div>



</div> <!-- /#footer -->



<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 



<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>



</body>

</html>