<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  До 25 май рибовъдите могат да кандидатстват по мярка 2.2-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      
      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
                                              <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2016/07/рибарник-360x168-310x145.jpg" />
              
      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Днес започна приемът на проекти по мярка 2.2 „Продуктивни инвестиции в аквакултурите“" />
<meta name="keywords" content="мярка 2.2,програма,рибарство," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на До 25 май рибовъдите могат да кандидатстват по мярка 2.2" href="http://agroplovdiv.bg/50918/%d0%b4%d0%be-25-%d0%bc%d0%b0%d0%b9-%d1%80%d0%b8%d0%b1%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d1%81%d1%82/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Производителят на биологичен лимец Петко Ангелов получи наградата &#8222;Биофактор&#8220;' href='http://agroplovdiv.bg/50914/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b8%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%87%d0%b5%d0%bd-%d0%bb%d0%b8%d0%bc%d0%b5%d1%86-%d0%bf/' />
<meta name="generator" content="WordPress 4.1.15" />
<link rel='canonical' href='http://agroplovdiv.bg/50918/%d0%b4%d0%be-25-%d0%bc%d0%b0%d0%b9-%d1%80%d0%b8%d0%b1%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d1%81%d1%82/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=50918' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
    <link rel='stylesheet' id='uci_css-css'  href='http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/css/uci.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ch_tv_style-css'  href='http://agroplovdiv.bg/wp-content/plugins/ch-tv-program/css/ch_tv_style.css?ver=4.1.15' type='text/css' media='all' />
    <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>
  </head>
  <body class="single single-post postid-50918 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<!--<div id="ad468">
<a href="http://tigeragri.com/bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2016/08/baner.jpg" alt="Тайгър Агри" /></a>
</div>-->
        
      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през февруари</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
<li id="menu-item-7672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7672"><a href="http://agroplovdiv.bg/%d0%b1%d0%b5%d0%b7%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Безплатни обяви</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11870"><a href="http://agroplovdiv.bg/%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d1%83%d0%b2%d0%b0%d0%b9-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Публикувай обява</a></li>
</ul>
                  <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        
        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">
<div id="middle">

  <div id="post-50918" class="post-50918 post type-post status-publish format-standard has-post-thumbnail hentry category-agro-ministry tag--2-2 tag-1816 tag-2646">

    
      <h1><a href="http://agroplovdiv.bg/50918/%d0%b4%d0%be-25-%d0%bc%d0%b0%d0%b9-%d1%80%d0%b8%d0%b1%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d1%81%d1%82/" rel="bookmark">До 25 май рибовъдите могат да кандидатстват по мярка 2.2</a></h1>

      <div class="post-meta">
        in <a href="http://agroplovdiv.bg/category/agro-ministry/" rel="category tag">Новини от агроминистерството</a> /         by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> /         on 24 февруари 2017 at 20:31 /               </div>

      <p><a href="http://agroplovdiv.bg/47367/%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d1%80%d0%b8%d0%b5%d0%bc%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%bb%d0%ba%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b0%d0%ba/%d1%80%d0%b8%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%ba-360x168/" rel="attachment wp-att-47368"><img class="alignright size-medium wp-image-47368" src="http://agroplovdiv.bg/wp-content/uploads/2016/07/рибарник-360x168-310x145.jpg" alt="рибарник, аквакултури" width="310" height="145" /></a>Днес започна приемът на проекти по<em> мярка 2.2</em> „Продуктивни инвестиции в аквакултурите“ от <em>Програмата за морско дело и рибарство.</em> Тя е сред най-очакваните от бранша и подпомага изграждане на нови или модернизация на съществуващи аквакултурни стопанства. Проекти ще могат да се подават до 25 май.</p>
<p>Сред допустимите дейности са производството на зарибителен материал, увеличаване на асортимента от производството, подобряване на производствените характеристики на водоема, закупуване на оборудване за предпазване на стопанствата от диви хищници, намаляване на използваното количество вода и химикали, увеличаване на енергийната ефективности диверсификация на доходите чрез развиване на допълнителни дейности, включително риболовен туризъм. Ще се насърчава и въвеждането на затворени рециркулационни системи, в които се свежда до минимум потреблението на вода.</p>
<p>Общият размер на безвъзмездната финансова помощ по процедурата е 16.9 млн. лв., като кандидатите могат да получат финансиране до 50 на сто от признатите им разходи по проекта.</p>
<p>Кандидатстването става изцяло електронно чрез Информационна система за управление и наблюдение на структурните инструменти на Европейския съюз в България (ИСУН).</p>
<p>&nbsp;</p>
      <div class="clear"></div>

      
      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-2/" rel="tag">мярка 2.2</a>, <a href="http://agroplovdiv.bg/tag/%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0/" rel="tag">програма</a>, <a href="http://agroplovdiv.bg/tag/%d1%80%d0%b8%d0%b1%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="tag">рибарство</a></div>

              <div class="share_box">
          <div class="share_btn">
            <div class="fb-like" data-href="http://agroplovdiv.bg/50918/%d0%b4%d0%be-25-%d0%bc%d0%b0%d0%b9-%d1%80%d0%b8%d0%b1%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d1%81%d1%82/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
          </div>
          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>
          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/50918/%d0%b4%d0%be-25-%d0%bc%d0%b0%d0%b9-%d1%80%d0%b8%d0%b1%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d1%81%d1%82/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
          <!-- Svejo -->
          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/50918/%d0%b4%d0%be-25-%d0%bc%d0%b0%d0%b9-%d1%80%d0%b8%d0%b1%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d1%81%d1%82/" data-url="http://agroplovdiv.bg/50918/%d0%b4%d0%be-25-%d0%bc%d0%b0%d0%b9-%d1%80%d0%b8%d0%b1%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d1%81%d1%82/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>
          <div class="clear"></div>
        </div>
      
              <div id="comments">
          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/50918/%D0%B4%D0%BE-25-%D0%BC%D0%B0%D0%B9-%D1%80%D0%B8%D0%B1%D0%BE%D0%B2%D1%8A%D0%B4%D0%B8%D1%82%D0%B5-%D0%BC%D0%BE%D0%B3%D0%B0%D1%82-%D0%B4%D0%B0-%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%81%D1%82/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb50dec899" /></p><p class="cptch_block"><br />		<input type="hidden" name="cptch_result" value="rA4=" />
		<input type="hidden" name="cptch_time" value="1487983637" />
		<input type="hidden" value="Version: 4.1.0" />
		<input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> &minus; 2 =  едно</p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=50918&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='50918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 

        </div>
      
    
  </div> <!-- /#post -->

</div> <!-- /#middle -->

<div id="sidebar">

		
	
	<div id="widget_sp_image-39" class="widget widget_sp_image"><a href="http://www.agro.basf.bg/agroportal/bg/bg/StartPage.html?WT.mc_id=2017-Product-300x250-Partner" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/02/300x250_Banner_Capalo.jpg" /></a><div class="clear"></div></div><div id="text-143" class="widget widget_text">			<div class="textwidget">
<div style="position:relative;">
<Iframe src="http://agroplovdiv.bg/wp-content/uploads/2017/01/300_250_pioneer.psd.html" width="300" height="250" frameborder="0"></iframe>
</div>
		<div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-32" class="widget widget_sp_image"><a href="https://www.facebook.com/VMAgroTrade-LTD-1521300218136917/?ref=nf" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="200" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2016/05/13145128_1103068266427246_62334862_n.gif" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a>
<ul class="sub-menu">
	<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
</ul>
</li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
<li id="menu-item-37409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37409"><a href="http://agroplovdiv.bg/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc/">Проект на наредба за прилагане на подмярка 6.1 от ПРСР &#8222;Стартова помощ за млади земеделски стопани&#8220;</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през февруари</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/31193/имбо-оод-молът-на-фермерите/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="fb_widget" class="widget fb_widget_display">
    <div class="menu-slider">
        <div id="an" class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/04/banner-VY1.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/22348/вила-юстина-винарната-която-направ/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
        <div class="menu-slider-cont">
            <OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="300" HEIGHT="125" id="Yourfilename" ALIGN="">
                <PARAM NAME=movie VALUE="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf">
                <param name="allowscriptaccess" value="always">
                <param name="wmode" value="transparent" />
                <PARAM NAME=quality VALUE=high>
                <PARAM NAME=bgcolor VALUE=#F1F1F1>
                <EMBED src="http://agroplovdiv.bg/wp-content/uploads/2014/03/Agor.swf" quality=high bgcolor=#F1F1F1 WIDTH="300" HEIGHT="125" NAME="Agro" ALIGN="centre" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer" wmode="transparent">
                <!--</EMBED>-->
            </OBJECT>
            <a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" style="display: block; position: absolute; z-index: 99999; top:0; left:0; width: 300px; height: 125px;"></a>
        </div>
    </div>
    <!--<div class="slide-pagination"></div>-->
    <div class="clear"></div></div><div id="ab_widget" class="widget ab_widget_display">    <div id="ab-page-wrap" style="width:300px;height:275px;">
        <ul class="slides-ab" style="width:300px;height:250px;overflow: hidden;">
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14513/завод-за-разсади-в-пловдив-работи-за-на/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c1.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14522/полимекс-строителят-и-майсторът/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c2.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14518/когато-стане-дума-за-поливане-се-сещам/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c3.jpg" alt="" /></a>
                </div>
            </li>
            <li>
                <div class="slide_content_ab">
                    <a href="http://agroplovdiv.bg/14508/да-береш-ягоди-от-полето-на-30-ноември-мо/"><img src="http://agroplovdiv.bg/wp-content/plugins/agro-banner/images/_r1_c4.jpg" alt="" /></a>
                </div>
            </li>
        </ul><!-- /.slides -->
        <div class="pagination-ab">
            <a href="#">1</a>
            <a href="#">2</a>
            <a href="#">3</a>
            <a href="#">4</a>
        </div><!-- /.pagination -->
    </div>


    <div class="clear"></div></div><div id="widget_sp_image-21" class="widget widget_sp_image"><a href="http://archiv.lebosol.de/produkte/bg/index.html" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/04/Untitled-1а.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/50918/%d0%b4%d0%be-25-%d0%bc%d0%b0%d0%b9-%d1%80%d0%b8%d0%b1%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d1%81%d1%82/" title="До 25 май рибовъдите могат да кандидатстват по мярка 2.2"><img src="http://agroplovdiv.bg/wp-content/uploads/2014/02/fishfarms2-50x40.jpg" alt="До 25 май рибовъдите могат да кандидатстват по мярка 2.2" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50918/%d0%b4%d0%be-25-%d0%bc%d0%b0%d0%b9-%d1%80%d0%b8%d0%b1%d0%be%d0%b2%d1%8a%d0%b4%d0%b8%d1%82%d0%b5-%d0%bc%d0%be%d0%b3%d0%b0%d1%82-%d0%b4%d0%b0-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d1%81%d1%82/">До 25 май рибовъдите могат да кандидатстват по мярка 2.2</a> <br /><span class="post-excerpt">Днес започна приемът на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/50914/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b8%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%87%d0%b5%d0%bd-%d0%bb%d0%b8%d0%bc%d0%b5%d1%86-%d0%bf/" title="Производителят на биологичен лимец Петко Ангелов получи наградата &#8222;Биофактор&#8220;"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/02/DSC01266_800x600-50x40.jpg" alt="Петко Ангелов" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50914/%d0%bf%d1%80%d0%be%d0%b8%d0%b7%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b8%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%87%d0%b5%d0%bd-%d0%bb%d0%b8%d0%bc%d0%b5%d1%86-%d0%bf/">Производителят на биологичен лимец Петко Ангелов получи наградата &#8222;Биофактор&#8220;</a> <br /><span class="post-excerpt">Производителят на биологичен</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/50902/%d0%be%d1%82%d1%80%d1%8f%d0%b7%d0%b0%d1%85%d0%b0-%d0%bb%d0%b5%d0%bd%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%b7%d0%b5/" title="Отрязаха лентата на най-голямата козеферма в Европа с месодайната порода Боер"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/02/IMG_1252-50x40.jpg" alt="Отрязаха лентата на най-голямата козеферма в Европа с месодайната порода Боер" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50902/%d0%be%d1%82%d1%80%d1%8f%d0%b7%d0%b0%d1%85%d0%b0-%d0%bb%d0%b5%d0%bd%d1%82%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d1%8f%d0%bc%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%b7%d0%b5/">Отрязаха лентата на най-голямата козеферма в Европа с месодайната порода Боер</a> <br /><span class="post-excerpt">Енергията в стопанството на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/50897/%d0%b4%d0%b5%d0%bb%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b0-%d0%b0%d0%b3%d1%80%d0%b0-%d0%b8-%d0%b0%d0%bf%d0%b8-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80/" title="Деловата програма на Агра и Апи България на 24 февруари"><img src="http://agroplovdiv.bg/wp-content/uploads/2017/02/IMG_1151-50x40.jpg" alt="Деловата програма на Агра и Апи България на 24 февруари" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50897/%d0%b4%d0%b5%d0%bb%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b0-%d0%b0%d0%b3%d1%80%d0%b0-%d0%b8-%d0%b0%d0%bf%d0%b8-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80/">Деловата програма на Агра и Апи България на 24 февруари</a> <br /><span class="post-excerpt">На 24 февруари, петък, деловата</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/50895/%d0%bc%d0%b7%d1%85-%d0%bf%d0%be-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%bc%d0%b5-%d0%bd%d0%b0%d0%bf%d1%80%d0%b5%d0%b4/" title="МЗХ: По директните плащания сме напред с над 10 млн. лв. спрямо февруари 2016 г."><img src="http://agroplovdiv.bg/wp-content/uploads/2016/06/42547-DSC08746-50x40.jpg" alt="МЗХ: По директните плащания сме напред с над 10 млн. лв. спрямо февруари 2016 г." class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/50895/%d0%bc%d0%b7%d1%85-%d0%bf%d0%be-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d0%bb%d0%b0%d1%89%d0%b0%d0%bd%d0%b8%d1%8f-%d1%81%d0%bc%d0%b5-%d0%bd%d0%b0%d0%bf%d1%80%d0%b5%d0%b4/">МЗХ: По директните плащания сме напред с над 10 млн. лв. спрямо февруари 2016 г.</a> <br /><span class="post-excerpt">По линия на директните</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Умира политик. Пред портите на Рая го посреща Св. Петър:<br />
- Вие сте известна личност и наш дълг е да ви дадем избор къде да останете - в Рая, или в Ада! За тази цел, ще прекарате по един ден и на двете места и сам ще изберете след това!<br />
Отиват в Ада, влиза и гледа: огромно голф-игрище, всичките му стари приятели политици облечени в красиви костюми, маси с хайвер и шампанско, Дяволът - страшен пич, само майтапи ръси - абе, Рай!<br />
Минал денят, политикът предоволен! Дошло време да иде в Рая! Там красота, спокойствие, мили хора, скачаш от облаче на облаче, свириш на арфа....<br />
И там изкарал добре, но в Ада му било по-забавно и предпочел да остане там!<br />
Влиза наново в Ада и гледа: пуста земя, покрита с боклуци, смрад, отврат, приятелите му в дрипи, дяволът ги юрка, оня - изумен!<br />
- Абе, Дяволе, вчера тука беше супер...голф, хайвер, шампанско...кво стана?<br />
- Аааа, това вчера беше предизборната кампания...</p>
</div>
		<div class="clear"></div></div><div id="wp_uci_widget" class="widget wp_uci_widget_display"><h4><a href="http://www.bnb.bg/Statistics/StExternalSector/StExchangeRates/StERForeignCurrencies/index.htm" target="_blank"><img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/logo_bg_30.jpg">БНБ Текущи валутни курсове</a></h4><p>25.02.2017</p>
	<ul>
		<li>
			<img src="http://www.bnb.bg/bnbweb/fragments/bnb_iclude_fragment/images/currency/usd.gif" alt="usd" />
             <em>1 USD = </em> <strong>1.84356 </strong> BGN <img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/arrow_down.gif">
       </li>
		<li>
			<img src="http://www.bnb.bg/bnbweb/fragments/bnb_iclude_fragment/images/currency/gbp.gif" alt="gbp" />
             <em>1 GBP = </em> <strong>2.31451 </strong> BGN <img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/arrow_up.gif">
       </li>
		<li>
			<img src="http://www.bnb.bg/bnbweb/fragments/bnb_iclude_fragment/images/currency/chf.gif" alt="chf" />
             <em>1 CHF = </em> <strong>1.83663 </strong> BGN <img src="http://agroplovdiv.bg/wp-content/plugins/bg-exchange-informer/img/arrow_up.gif">
       </li>
     </ul>
		<div class="clear"></div></div><div id="widget_sp_image-35" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="213" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2016/08/NAZ-2-1.jpg" /></a><div class="clear"></div></div><div id="wp-advertisement-widget-2" class="widget wp-advertisement"><h3 class="title">Последни обяви</h3><p class="widget-ads"><a href="http://agroplovdiv.bg/%D0%B1%D0%B5%D0%B7%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B8-%D0%BE%D0%B1%D1%8F%D0%B2%D0%B8/">Виж още</a></p>ТЕХНО ГРУП-М,директен вносител от Япония на трактори втора употреба и рециклирани- Kubota, Yanmar, Shibaura, Iseki, Hinomoto, Mitsubishi и друга самоходна техника. Нови Хърватски трактори –Еко Трак 40.Фирмата е вносител на пръскачки, косачки,култиватори,брани,плугове , картофосадачки и картофо вадачки, резервни части и др. Предлагаме лизингови схеми за покупка на селскостопанска техника. Бази в гр.Карлово ,гр.Сливен.<br/><strong>Категория:</strong> Земеделска техника<br/><strong>Име:</strong> Димитров<br/><strong>Телефон:</strong> 0888587093<br/><strong>Имейл:</strong> tehnogrupm@abv.bg<br/><hr/>Продавам земеделска земя(4 дка. с лице на околовръстно шосе Пловдив(между Коматево и Прослав)<br/><strong>Категория:</strong> Имоти<br/><strong>Име:</strong> Виолета Такева<br/><strong>Телефон:</strong> 0899144999<br/><strong>Имейл:</strong> violeta.takeva@unicreditgroup.bg<br/><hr/>Продавам парцел  с номера: 47295.60.38 - 2712кв.м 
Парцела е близо до село Марково-област Пловдив, с прекрасна панорама идеално за жилищно строителство
Цена: 10 Евро/м
http://apollon.net/la/markovo.html<br/><strong>Категория:</strong> Имоти<br/><strong>Име:</strong> АЛИКА ЕООД<br/><strong>Телефон:</strong> 0887644838<br/><strong>Имейл:</strong> s@apollon.net<br/><hr/><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="text-2" class="widget widget_text"><h3 class="title">Приятели</h3>			<div class="textwidget"><a href="http://cholakovit.com" title="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2012/12/cholakovIt_banner300x250.png" alt="Cholakov IT | Web Design, IT Development, Search Engine Optimization and Social Media Marketing Services"></a>
</div>
		<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>февруари 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2017/01/">&laquo; яну</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://agroplovdiv.bg/date/2017/02/01/" title="Днес Църквата празнува лечителя свети Трифон, Служебният министър поиска и получи оставката на Румен Порожанов. Мирослав Николов и Виолета Александрова се връщат?, АУ отпразнува Св. Трифон със сребърен медал за вино и нови лозя, Коментари на браншови организации за оставката на Румен Порожанов">1</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/02/" title="Днес ни радват два празника – Сретение Господне и Петльовден, Националното съкровище Стоянка Мутафова стана на 95 г., До сформиране на нов УС на ДФ &#8222;Земеделие&#8220; Румен Порожанов остава на поста, Производителите на черупкови поискаха от Бозуков обвързани плащания, НАЗ с отворено писмо до президента, премиера и земеделския министър, Технологии за по-ниски разходи и по-сигурна защита в земеделието на &#8222;Агра 2017&#8243;, Фил Хоган покани мениджъри на компании от ЕС да го придружат до Канада, Картофите са с 20% по-скъпи спрямо година по-рано, И шефът на Агенцията по селекция и репродукция на животните проф. Николов с оставка, Проф. Бозуков и духът на Аладин, ДФ &#8222;Земеделие&#8220; доизплати 128 млн. лв. от европейските субсидии за площ, Премиерът назначи трима зам.-министри в МЗХ, Еднодневните договори в земеделието вече могат да се регистрират и онлайн, Р. Порожанов: Оставката ми е абсолютно нормален акт, но не споделям мотивите за нея">2</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/03/" title="Асоциация Биопродукти призова за спешна среща между браншовите организации и държавното ръководство, Проф. Бозуков: Трябва да се отговори за обществените очаквания за нещо ново, Пчелари от Шумен искат МЗХ да забрани ползването на никотиноиди, Проф. Герджиков се ангажира пред НАЗ да не бъдат допуснати сътресения в земеделието, НАЗ призова да не се предприема политическа чистка на структурите на МЗХ и ДФЗ в страната">3</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/04/" title="Агро практики през февруари, За пръв път: Създават ферма със 105 дка боровинки в Гърмен">4</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/05/" title="Днес празнуват всички, именувани с Добро, Турнето &#8222;За повече мляко – повече знания&#8220; преминава през 4 областни центъра този месец, Д-р Гьока Хаджипетров надскочи детската си мечта – построи конна база">5</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/02/06/" title="Празник на най-учения светец – Фотий, 22 развъдни асоциации за овце и говеда се обединиха срещу Чилингиров като съветник, Смъртта ще умре този век, Ново: Торенето на житни с азот е разрешено от 5 февруари, Проф. Бозуков представи тримата си заместници на директорите в и към МЗХ, Повече от 5 млн. българи живеят със средства под нормалната издръжка, Зърнопроизводител направи предприятие за преработка и експорт на люцерна, За пръв път ще правят у нас индустриално чипс и снакс от ориз, БАБХ в Пазарджик унищожи 1 тон сурово мляко без документи">6</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/07/" title="Министър Бозуков представя българските приоритети в земеделието в Талин, Нотариална заверка при капково напояване ще се изисква по лозарската програма, Белгийски шоколади ще са мезето в дегустациите на &#8222;Винария&#8220;, НАП Пловдив подхваща 2100 длъжници – първо с покани, после с търгове, В. Върбанов преизбран за председател на АЗПБ, Ивайло Тодоров се оттегля, И Асоциацията на оранжерийните производители изрази тревога за събитията в МЗХ, Правните основания за земята се представят до 15 февруари, Жилищата в областните градове се продаваха през 2016 г. от 383 до 837€/кв.м., Пловдивското село Рогош ще се разширява с 33 декара, Общинските жалби по мярка 7.2 ще бъдат разгледани до 24 февруари, Брюксел възстанови 540 млн. лв. от директните субсидиите през декември">7</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/08/" title="На 5-та земеделска среща, организирана от АЗПБ, зам.-министър Янчева ще представи МЗХ, Поземленият кодекс предлага фермерите да плащат за полска охрана, а глобите да отиват в МЗХ, Земеделските министри на България, Естония и Австрия искат реформа в ОСП, От днес до 2 март се заявява помощта за борба с вредителите, Правителството назначи 14 нови областни управители, Омбудсманът, БАБХ и преработватели дискутират в Пловдив опасните храни, Св. Янчева: 16.4 млрд. лв. са получили земеделците за 10 г. от ЕС">8</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/09/" title="С 200 фирми и хиляди пчелари започва 15-то международно изложение на мед в Плевен, Срещата на АЗПБ, обобщения: Какво казаха Порожанов, Йежи Плева и Върбанов, През януари 2017 г. сме купували най-скъпите за последните 5 г. краставици, ябълки, цитруси, Агенция &#8222;Митници&#8220; влезе в избата на Троянския манастир, иска акциз за ракията, Компенсационните бонове при търг на държавна земеделска земя отново в играта, Зам.-министър Желязков: България добива годишно 11 000 т мед, а 7 000 изнася, 364 хил. дка гори са поломени от тежката зима, още близо толкова – от вредители">9</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/10/" title="Почитаме св. Харалампий – закрилникът на пчеларите, На 10 февруари премиерът Стамболов пожелава да осъдят Екатерина Каравелова на смърт, Храните с временна национална защита ще се вписват и публикуват на сайта на МЗХ, Родопската яка се подготвя за за празника на празниците Трифон Зарезан, МЗХ припомня, че пререгистрацията приключва на 28 февруари, Най-големите земеделски организации публикуваха предупредително писмо до президента, премиера и агроминистъра">10</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/11/" title="Министър Бозуков очаква до края на март държавата да се разплати с тютюнопроизводителите, Днес е най-добрият ден за започване на Житната диета на Дънов, Какво могат да научат пчеларите от богатата програма на &#8222;Апи България&#8220; в Пловдив">11</a></td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/02/13/" title="Днес е най-студеният ден от седмицата, през уикенда ще е почти пролетно, До 28 февруари ДФ &#8222;Земеделие&#8220; отсрочва стари кредити на животновъди, Министър Бозуков ще празнува Трифон Зарезан в Плевен, Брюксел ще намали средствата по програмата за наука заради нарушения при проекти за 180 млн. лв., Световната банка ще представи проекта си за инвентаризация на българските гори, Арбитражният съд спря производството по отнемане на лицезията на EVN, МЗХ ще бъде безкомпромисно към политически зависимите в системата на горите">13</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/14/" title="На любовта й стига любовта, На 15 февруари е последният срок за регистриране на правни основания за земята, Млечната ферма като печеливш бизнес – опитът на Холандия по време на АГРА 2017, Почти половината от годишното производство на вино се продава в чужбина, Над 30 новости в земеделието ще бъдат показани на Агра 2017, Ако ползвател на бели петна не е платил наем, той губи право на субсидии за тях, Слънчево вино в Устина и Брестовица стопли млади и стари">14</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/15/" title="В Пловдивска област: Най-високата рента за нива е 68 лв., за трайни – 81, Прокуратурата в Пловдив ще разследва продажби на защитени животни в интернет, Днес ще бъде избран нов директор на ДФ &#8222;Земеделие&#8220;, в петък ще обявят резултатите от ревизията в МЗХ, Пет лекции за виното от международни експерти ще съпътстват &#8222;Винария&#8220;, Многофункционална пчелна пита, нови сортове и технологии ще представи на Агра 2017 ССА, Хр. Бозуков: Ще има още оставки, &#8222;Вила Юстина&#8220; ще прави от тази година естествено пенливи вина, Агрономът и юрист Живко Живков е новият шеф на ДФ &#8222;Земеделие&#8220;">15</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/16/" title="Износът на зърнена стока през морските пристанища замръзна, БАСФ представи растителната защита при житни и обяви атрактивните си предложения през 2017 г., Защо проектозаконът, който позволяваше на малките лозари да продават вино, заспа, Дионисиево шествие с кукери и гайди в Пловдив за &#8222;Винария&#8220;">16</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/17/" title="Деловата програма в дните на Агра 2017 – какво, кога, къде, БАСФ обяви бонуси за хербициди и фунгициди при слънчоглед, царевица и рапица, Герджиков: В МЗХ няма нарушения при обществените поръчки, но има забавяне, Жени от Ливан идват да научат как правим розово масло, Сортове плодове и зеленчуци на ИЗК увеличиха до 50% пазарния си дял, Инициативният комитет в с. Труд дава биоинсталацията на прокуратурата, Директорът на Института по лозарство в Плевен проф. Иван Пачев оглави ССА, Схемите за директни плащания ще се разясняват във всички общини по график">17</a></td><td>18</td><td><a href="http://agroplovdiv.bg/date/2017/02/19/" title="Българските краставици непоносимо скъпи – 3.95 лв. на едро, Ваня Горчева: БАСФ постигна достатъчно висок пазарен дял. Голямата ни цел е да го затвърдим с коректност към фермерите, АУ получи подкрепа за изграждане на нова изследователска лаборатория">19</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2017/02/20/" title="Научните издания на Селскостопанска академия вече безплатно в интернет, На Сирни Заговезни в &#8222;Капана&#8220; канят на клада и блини, МС публикува лаконичен доклад за състоянието на министерствата, МЗХ е чисто, На първия ден на Агра 2017 конференция за местните храни с изложба, Бивш полицейски шеф и бивш омбудсман назначени за зам.-областни управители на Пловдив, Намаляват нормата на кълняемост на тютюневи семена от 80 до 65%, Семинарът &#8222;За повече мляко – повече знания&#8220; пристига в Хасково и Раковски в началото на март, Нито лев не е платен на птицевъдите, пострадали от инфлуенца, Съвещание за областните планове за горите и сечта в Стара Загора">20</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/21/" title="Режат лентата на козеферма &#8222;Агро Юстина&#8220; – първа с месодайната порода Боер, Салами от черно прасе ще покажат изложителите във &#8222;Вкусове от Италия&#8220;, Азотният тор поскъпна със 130 лева/тон, комбинираните също са нагоре, Обвързани плащания за плодове и зеленчуци, &#8222;зелени&#8220;, за тютюн и по мерки 10 и 11 – през април, Прекратяват обществената поръчка за Центрове за върхови постижения и за компетентност">21</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/22/" title="МЗХ ще разпространи наръчник преди Кампанията по директни плащания 2017, Оранжерийната продукция е най-контролирана, въпреки че през 2017 г. сме на 10-годишно дъно на субсидии, Изложбата Агра започна със заплаха за протест, М. Габриел в Сливен: Директните плащания за 2014-2020 са с 2.5 млрд. лв. повече">22</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/23/" title="Асоциация Биопродукти иска от министъра яснота за бюджета на мярка 11 и диалог за промените, Деловата програма на Агра днес, 23 февруари, Почти 80 животновъди се отказаха от субсидиите за намаляване на млякото, Службата за съвети в земеделието спести близо 6 млн. лв. на фермерите, МЗХ: По директните плащания сме напред с над 10 млн. лв. спрямо февруари 2016 г.">23</a></td><td><a href="http://agroplovdiv.bg/date/2017/02/24/" title="Деловата програма на Агра и Апи България на 24 февруари, Отрязаха лентата на най-голямата козеферма в Европа с месодайната порода Боер, Производителят на биологичен лимец Петко Ангелов получи наградата &#8222;Биофактор&#8220;, До 25 май рибовъдите могат да кандидатстват по мярка 2.2">24</a></td><td id="today">25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar --></div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a>

<a href="http://svejo.net/profile/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/svejo-icon.png" alt="svejo" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>      </div><!-- /2nd column -->

      <div class="column">
               </div><!-- /3rd column -->

      <div class="column last">
               </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2017 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>

</body>
</html>