<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="bg-BG">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

      <title>  Преподаватели от Аграрния университет изнесоха лекции пред розопроизводители-Агро Пловдив</title>

      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/style.css" media="screen" />
      <link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko-child/custom.css" media="screen" />
      <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie7.css" /><![endif]-->
      <!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://agroplovdiv.bg/wp-content/themes/zenko/ie6.css" /><![endif]-->
      

      <link rel="pingback" href="http://agroplovdiv.bg/xmlrpc.php" />

      <!-- Facebook thumbnail -->
      
          
          
          
          <link rel="image_src" href="http://agroplovdiv.bg/wp-content/uploads/2019/12/IMG_7426-1-1024x689.jpg" />
        
      

      <!-- (C)2000-2013 Gemius SA - gemiusTraffic / ver 11.1 / Main page --> 
<!--      <script type="text/javascript">
        //<![CDATA[//>
      var gemius_identifier = new String('Bx2QdKdHm_Pc9vW.jO.REcWo33hNRTrs2iSzzYCHSan.X7');
        //<!]]>
      </script>-->
      <!--<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/gemius.js"></script>-->

      <meta name="description" content="Първият семинар за интегрирана растителна защита при маслодайна роза събра днес (14 декември)" />
<meta name="keywords" content="Аграрен университет,маслодайни рози,растителна защита,резитба," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка" href="http://agroplovdiv.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари" href="http://agroplovdiv.bg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агро Пловдив &raquo; Хранилка за коментари на Преподаватели от Аграрния университет изнесоха лекции пред розопроизводители" href="http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://agroplovdiv.bg/wp-content/plugins/captcha/css/style.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/shortcodes.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/css/wzslider.css?ver=4.1.26' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://agroplovdiv.bg/wp-content/themes/zenko/custom.css?ver=4.1.26' type='text/css' media='all' />
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/agroplovdiv.bg\/?photocrati_ajax=1","wp_home_url":"http:\/\/agroplovdiv.bg","wp_site_url":"http:\/\/agroplovdiv.bg","wp_root_url":"http:\/\/agroplovdiv.bg","wp_plugins_url":"http:\/\/agroplovdiv.bg\/wp-content\/plugins","wp_content_url":"http:\/\/agroplovdiv.bg\/wp-content","wp_includes_url":"http:\/\/agroplovdiv.bg\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/init.js?ver=4.1.26'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://agroplovdiv.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://agroplovdiv.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Фермерско мляко&#8220; отпразнува в Раковски 7 години' href='http://agroplovdiv.bg/67343/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%be-%d0%bc%d0%bb%d1%8f%d0%ba%d0%be-%d0%be%d1%82%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d1%83%d0%b2%d0%b0-%d0%b2-%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d1%81%d0%ba/' />
<meta name="generator" content="WordPress 4.1.26" />
<link rel='canonical' href='http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/' />
<link rel='shortlink' href='http://agroplovdiv.bg/?p=67347' />
    <script type="text/javascript">
        jQuery(function() {
            jQuery(".pagination-ab").tabs(".slides-ab li", {
                event: 'mouseover',
                effect: 'fade',
                rotate: true
            }).slideshow({
                clickable: false,
                autoplay: true,
                interval: 5000
            });
        });
    </script>
        <script type="text/javascript">
        jQuery(document).ready(function($) {

            $(".menu-slider").carouFredSel({
    //                responsive: true,
    //            direction: 'left',
                width: '100%',
                items: {
                    visible: 1
                },
                scroll: {
                    items: "page",
                    duration: 500,
                    pauseOnHover: true
                },
                auto: {
                    timeoutDuration: 8500,
                    onBefore: function(data) {

                        if (data.items.visible[0].id == 'an') {
                            t = 8500;
                        }
                        else {
                            t = 6500;
                        }
                        $('.menu-slider').triggerHandler('configuration').auto.timeoutDuration = t;
                    }
                },
    //            easing: "linear",
    //                prev: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-left");
    //                    },
    //                    key: "left"
    //                },
    //                next: {
    //                    button: function() {
    //                        return $(this).parent().siblings(".slide-right");
    //                    },
    //                    key: "right"
    //                },
//                pagination: {
//                    container: function() {
//                        return $(this).parent().siblings(".slide-pagination");
//                    }
//                }
            });
        });
    </script>
    <style>
        .menu-slider{
            width: 300px; height: 125px;
        }
        .menu-slider-cont{
            position: relative;
            float: left;
            width: 300px; height: 125px;
        }
        .slide-pagination a{margin-right: 5px;}
    </style>
    <!-- <meta name="NextGEN" version="3.0.1" /> -->
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Zenko Magazine Child 2.1.9" />
<meta name="generator" content="WPZOOM Framework 1.4.5" />
<style type="text/css"></style>

  </head>
  <body class="single single-post postid-67347 single-format-standard unselectable">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
          return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Google Analytics -->
    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-36901382-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <div id="wintwr">
      <div id="header">

        <div id="logo">
          <a href="http://agroplovdiv.bg" title="Бизнес новини и земеделие, пари, разследвания, коментари и истински истории с цветовете на живота">
            <img src="http://agroplovdiv.bg/wp-content/uploads/2012/11/agroPlovdiv-e1353693467460.png" alt="Агро Пловдив" />
          </a>
        </div>
<div id="logo-right">
<a href="http://999-bg.com" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/02/baner_20191.jpg" /></a>
</div>
        

      </div>
    </div>

    <div id="menu">
      <div id="menu-wrap">
        <ul id="mainmenu" class="dropdown"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://agroplovdiv.bg/">Начало</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127"><a href="http://agroplovdiv.bg/category/agro/">агро</a>
<ul class="sub-menu">
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676"><a href="http://agroplovdiv.bg/category/agro/">агробизнес</a></li>
	<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2674"><a href="http://agroplovdiv.bg/category/%d0%b4%d0%b5%d0%b9%d0%bd%d0%be%d1%81%d1%82%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%b2%d0%be%d1%80%d0%b0-%d0%b8-%d0%b2%d1%8a%d0%b2-%d1%84%d0%b5%d1%80%d0%bc%d0%b0%d1%82%d0%b0/">Дейности на двора и във фермата</a></li>
	<li id="menu-item-2675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2675"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="http://agroplovdiv.bg/category/agro-ministry/">Новини от агроминистерството</a></li>
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42519"><a href="http://agroplovdiv.bg/category/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d0%b8/">Моят живот – моята ферма, репортажи</a></li>
	<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42518"><a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/">Университет за фермери</a></li>
	<li id="menu-item-50954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50954"><a href="http://agroplovdiv.bg/category/partner-news/">Новини на партньори</a></li>
	<li id="menu-item-50955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50955"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
	<li id="menu-item-2919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2919"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul>
</li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-227"><a>Рубрики</a>
<ul class="sub-menu">
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://agroplovdiv.bg/category/business/">бизнес</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://agroplovdiv.bg/category/comment/">Коментари и анализи</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://agroplovdiv.bg/category/largo/">Ларго</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-189"><a href="http://agroplovdiv.bg/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За нас</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://agroplovdiv.bg/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d0%b8/">Контакти</a></li>
</ul>

        
          <div id="rss_icon">
            <a href="http://agroplovdiv.bg/feed/">Subscribe</a> 
          </div>
        

        <div id="search"> 
	<form method="get" id="searchform" action="http://agroplovdiv.bg/">
		<input type="text" name="s" id="se" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>

      </div> <!-- /#menu-wrap -->

    </div> <!-- /#menu -->

    <div id="content-wrap">
      <div id="content">



<div id="middle">



  <div id="post-67347" class="post-67347 post type-post status-publish format-standard has-post-thumbnail hentry category-12608 category-9126 tag-- tag-1103">



    


      <h1><a href="http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/" rel="bookmark">Преподаватели от Аграрния университет изнесоха лекции пред розопроизводители</a></h1>



      <div class="post-meta">

        in <a href="http://agroplovdiv.bg/category/%d1%80%d0%b7/" rel="category tag">РАСТИТЕЛНА ЗАЩИТА</a>, <a href="http://agroplovdiv.bg/category/%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/" rel="category tag">Университет за фермери</a> / 
        by <a href="http://agroplovdiv.bg/author/agroplovdiv/" title="Публикации от Агро Пловдив" rel="author">Агро Пловдив</a> / 
        on 14 декември 2019 at 18:00 / 
        
      </div>



<!-- Ad on top -->

<!--

<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_Systiva_650x100.jpg",

                    "http://agroplovdiv.bg/wp-content/uploads/2019/07/BASF_InVigor_650x100.jpg"];

                    	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A1%D0%98%D0%A1%D0%A2%D0%98%D0%92%D0%90%C2%AE.html",

                    "https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B82019/%D0%9F%D1%80%D0%BE%D0%BC%D0%BE%D1%86%D0%B8%D0%B8/"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>


-->


<!--



<a href="" target="_blank" title="" id="rotator2Url">

<img width="650" height="100" alt="BASF" style="max-width: 100%;" src="" id="rotator2Img">

</a>



<script type="text/javascript">

    (function() {

        var rotatorImg = document.getElementById('rotator2Img');

	var rotatorUrl = document.getElementById('rotator2Url');

        var delayInSeconds = 4;

        var num = 0;

	var imgs = ["http://agroplovdiv.bg/wp-content/uploads/2019/06/Retengo_650x100.jpg",

                    " http://agroplovdiv.bg/wp-content/uploads/2019/06/Pictor_650x100.jpg"];

	var urls = ["https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%A0%D0%95%D0%A2%D0%95%D0%9D%D0%93%D0%9E%C2%AE.html",

                    " https://www.agro.basf.bg/bg/%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D1%80%D0%B5%D0%B3%D0%BB%D0%B5%D0%B4-%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/%D0%9F%D0%98%D0%9A%D0%A2%D0%9E%D0%A0%C2%AE.html"];

                    

        var len = imgs.length;

        rotator2Img.src = imgs[num];

	rotator2Url.href = urls[num];

        num++;

        setInterval(function() {

            num = (num === len) ? 0 : num;

            rotator2Img.src = imgs[num];

	    rotator2Url.href = urls[num];

            num++;

        }, delayInSeconds * 1000);

    }());

</script>   



-->

<!-- End of Ad on top -->







      <p><strong>Първият семинар за интегрирана растителна защита при маслодайна роза събра днес (14 декември) в Аграрния университет в Пловдив производители и преподаватели. Организирайки събитието, създадената само преди 6 месеца Професионална асоциация на розопрозводителите в България (ПАРБ) потвърди още веднъж активността си в полезни за бранша събития. Лектори бяха проф. Иван Янчев, гл. ас. Николай Минев, проф. Светослав Бобев, до. Атанаска Стоева и проф. Иван Жалнов.</strong></p>
<h6>Резитба се прави през 5 години</h6>
<div id="attachment_67349" style="width: 670px" class="wp-caption alignright"><a href="http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/img_7426-1/" rel="attachment wp-att-67349"><img class="size-large wp-image-67349" src="http://agroplovdiv.bg/wp-content/uploads/2019/12/IMG_7426-1-1024x689.jpg" alt="Проф. Иван Янчев" width="660" height="444" /></a><p class="wp-caption-text">Проф. Иван Янчев</p></div>
<p>След като разгледа произхода и регионите в света, където се отглежда маслодайната роза, проф. Иван Янчев обясни на розопроизводителите кога и къде се формират цветните пъпки, от които зависи реколтата през следващата година. Цветоносни са младите леторасти, всеки от които е с по 5 листа. В пазвите им се формират пъпките, които следващата пролет ще родят розовите цветове, а също и подобни млади леторасти. Той посочи, че маслодайната роза е ценна не само с етеричното масло, което се добива от венчелистчетата й, но и като билка, позната със слабителното си действие. Розовите джибри можат да служат и като храна за животните, и като тор.</p>
<p>Когато се прави насаждение с Rosa Damascena или с Rosa Alba, инвеститорите често пропускат да извършат подравняване на площа. Затова по-късно на по-ниските места се получава понякога преовлажняване при дъжд, което може да умъртви засадените растения.</p>
<p>Важен фактор за добива е възможността да се осигури поливане на насаждението. При неполивни условия и оптимална среда максималният добив от декар рози е максимум 350 кг. Когато е инсталирана система за капково напояване, той достига 1 тон, като освен това увеличава периода на прибиране на розовите цветове.</p>
<p>Най-подходящият месец за засаждане на маслодайна роза е ноември. В първите години почвените обработки са по-чести и са свързани култивиране, със загърляне при наближаване на студения период и отгърляне за топлия.</p>
<p>Проф. Янчев информира, че резитба на розите се прави веднъж на 5 години (до 0,80-1,20 м) и в никакъв случай ежегодно, защото всяко рязане е загуба на доход. Резитбата се извършва, когато растенията са в зимен покой.</p>
<h6>Как се взима хомогенна почвена проба за анализ</h6>
<p>Преди да разкаже за храненето на розите, гл. ас. Николай Минев обясни как се взимат почвени проби необходими, за да се определи от какви макро и микроелементи имат нужда розите. Пробите трябва да са между 15 и 20 от различни части на насаждението. Необходимо е да са както от горния слой на почвата до 30 см дълбочина, така и между 30 и 60 см дълбочина, като се отбелязва всяка проба откъде точно е взета, за да може когато се повтори пробовземането след година или повече, да се сравнят резултатите. Пробовземачът трябва да се движи W-образно. След като събере на едно място взетите проби, той ги разстила кръгообразно, след което разделя кръга на четири, премахва две от срещуположните части, смесва наново останалата почва. Пак я разстила, отново маха половината от нея и така докато остане 0,5 кг хомогенна почва, в която има части от всички взети проби. Именно тя се носи за изследване в лаборатория за почвен анализ.</p>
<p>Николай Минев илюстрира важността на торенето с много примери, сред които и фактът, че подхранването се скъсява с една година срока от засаждане до цъфтеж. Той предупреди, че употребата на торове, в които има хлор, трябва да се избягват, тъй като маслодайната роза е чувствителна към засоляването на почвата.</p>
<p>Средно определените нужди на етерично-маслената култура от макроелементите са по 10-15 кг/дка азот, 3,2-3,7 кг фосфор (Р2О5) и 3,8-9,1 кг калий (К2О). Микроелементите, най-необходим от които е сярата, а също и магнезият, са много важни както за добивите, така и за общото състояние на растенията.</p>
<h6>Най-доброто лекарство срещу болести е превенцията</h6>
<div id="attachment_67350" style="width: 670px" class="wp-caption alignright"><a href="http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/img_7427-1/" rel="attachment wp-att-67350"><img class="size-large wp-image-67350" src="http://agroplovdiv.bg/wp-content/uploads/2019/12/IMG_7427-1-1024x876.jpg" alt="Проф. Светослав Бобев" width="660" height="565" /></a><p class="wp-caption-text">Проф. Светослав Бобев</p></div>
<p>Проф. Светослав Бобев първо показа снимки от повредени от хербициди розови храсти, с което предупреди производителите да са внимателни при избора и употребата на химикали срещу плевели.</p>
<p>Той информира розопроизводителите, че срещу вирусното заболяване мозайка няма лек. Възможно е розите да са заразени още като разсади.</p>
<p>Бактериалният рак също може да е наличен в изходния посадъчен материал. Ако се установи в розовата градина, заразените растения трябва да се изкоренят.</p>
<p>За да се появи мана, са необходими температури между 15 и 20 градуса и висока над 85% влажност на въздуха. За недопускане на тази болест са важни ранните вегетационни пръскания. Брашнестата мана пък се развива при сухо и топло време. Както за тези две гъбни болести, така и за всички, за които фитопатологът говори, е важна превенцията. Сред мерките, на които проф. Бобев обърна внимание, са разчистване на сухите листа от земята наесен, тъй като именно там зимуват причинителите, санитарните резитби и вегетационните пръскания.</p>
<p>Черни петна е сред най-сериозните заболявания, тъй като болестта може да предизвика пълно обезлистване на розовите храсти. При дъждовен период има епидемийно развитие. Унищожаване на опадалите листа, пръскане както при покой, така и през вегетацията, са необходими мерки срещу болестта.</p>
<p>Ръждата също може да предизвика обезлистване на розите при дъждовен период. Гъбата причинител презимува в листата.</p>
<p>Сивото гниене се появява при дъжд, придружен от градушка, която може да направи рани по растенията. Именно през тях навлиза причинителят на заболяването.</p>
<p>Антракнозата също се провокира при дъждовно време. Гъбата се запазва в надземните части. Зимните пръскания и санитарната резитба могат да решат проблема.</p>
<p>Проф. Бобев обърна внимание, че &#8222;нищо не пада от небето&#8220;. Болестите се появяват тогава, когато производителят не си е свършил работата с превантивната растителна защита, необходима, за да унищожи причинителите.</p>
<h6>Естествени неприятели на аргилуса могат да свършат половината работа</h6>
<p>Аргилусът &#8211; неприятелят, който най-силно притеснява розопроизводителите, развива едно поколение годишно, посочи доц. Атанаска Стоева. Той зимува като ларва в повредените клонки. Какавидира там, където е зимувала ларвата, през април-май. Бръмбарът имагинира през май-юни в периода на бутонизация и цъфтеж на розите. Снася яйцата си в основата на едногодишни леторасти.</p>
<p>Мониторингът за наличието и степента на разпространение на неприятеля се извършва през януари-февруари, когато се събират клонки, за да се установи колко ларви презимуват в стеблата на храста.</p>
<p>Прагът на икономическа вредност е 5 възрастни на 100 храста. Единственият регистриран продукт за растителна защита срещу аргилус е Вазтак нов. Другата възможност за намаляване на повредите от аргилус е дадена от природата. Съществуват естествени паразитоиди на ларвите на неприятеля. Когато през зимата се отчита броят на зимуващите ларви, може да се установи и колко от тях са жертви на естествените биоагенти. На места е установено, че към 50% от аргилуса се унищожава именно от паразитоидите. Когато се направят и 1-2 пръскания с Вазтак нов, проблемът може да се реши напълно, смята доц. Стоева. Освен това внасянето на оборски тор също затруднява оцеляването на ларвите, като в същото време той не влияе на ендопаразитите.</p>
<p>Стъблените оси са друг неприятел по розите. Те са с дължина 16-22 мм и са черни на цвят. Също развиват едно поколение годишно и зимуват като ларви в пашкул в основата на стеблото. Срещу тях няма регистриран растителнозащитен продукт.</p>

      <div class="clear"></div>



      


      <div class="tag-links">Tags: <a href="http://agroplovdiv.bg/tag/%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%b5%d0%bd-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82/" rel="tag">Аграрен университет</a>, <a href="http://agroplovdiv.bg/tag/%d0%bc%d0%b0%d1%81%d0%bb%d0%be%d0%b4%d0%b0%d0%b9%d0%bd%d0%b8-%d1%80%d0%be%d0%b7%d0%b8/" rel="tag">маслодайни рози</a>, <a href="http://agroplovdiv.bg/tag/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/" rel="tag">растителна защита</a>, <a href="http://agroplovdiv.bg/tag/%d1%80%d0%b5%d0%b7%d0%b8%d1%82%d0%b1%d0%b0/" rel="tag">резитба</a></div>

<!-- ad at bottom of article -->

<!-- <div> <a href="http://www.ekodarpol.bg/" target="_blank"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/06/ekodarpol.gif" alt="EKODARPOL"></a> </div> -->



      
        <div class="share_box">

          <div class="share_btn">

            <div class="fb-like" data-href="http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>

          </div>

          <div class="share_btn"><g:plusone size="medium"></g:plusone></div>

          <div class="share_btn"><a href="http://twitter.com/share" data-url="http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>

          <!-- Svejo -->

          <div class="share_btn" style="border:none; overflow:hidden; width:130px; height:21px;"><a href="http://svejo.net/submit/?url=http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/" data-url="http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/" data-type="compact" id="svejo-button">Добави в Svejo</a><script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script></div>

          <div class="clear"></div>

        </div>

      


      
        <div id="comments">

          


			<!-- If comments are open, but there are no comments. -->

	  
	  
          <!-- comment form --> 
 
<div id="respond">

	<h3>Leave a Comment</h3>
 
<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/67347/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8-%D0%BE%D1%82-%D0%B0%D0%B3%D1%80%D0%B0%D1%80%D0%BD%D0%B8%D1%8F-%D1%83%D0%BD%D0%B8%D0%B2%D0%B5%D1%80%D1%81%D0%B8%D1%82/#respond" style="display:none;">Отказване на отговора</a></div>


<form action="http://agroplovdiv.bg/wp-comments-post.php" method="post" id="commentform">


<p><input class="field" type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name  (required)</small></label></p>

<p><input class="field" type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (will not be published)  (required)</small></label></p>

<p><input class="field" type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


 

<p><textarea class="field" name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6d6d9f6d5" /></p><!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Уведомявай ме за коментари по електронната поща.<br/>Вие може да се <a href='http://agroplovdiv.bg/comment-subscriptions?srp=67347&amp;srk=&amp;sra=s'>абонирате</a> без да коментирате.</label></p><!-- END: subscribe to comments reloaded --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>
<p><input name="submit" type="submit" class="bgCH submit btn" tabindex="5" value="Add Reply" />
<input type='hidden' name='comment_post_ID' value='67347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>


</div>    <!-- /comment form -->
 


        </div>

      


    


  </div> <!-- /#post -->



</div> <!-- /#middle -->



<div id="sidebar">

		
	
	<div id="text-157" class="widget widget_text">			<div class="textwidget"><a href="http://agroplovdiv.bg" target="_blank"><iframe src="http://agroplovdiv.bg/adro/Corteva_300_250/300_250.html" width="300" height="250"></iframe></a></div>
		<div class="clear"></div></div><div id="widget_sp_image-147" class="widget widget_sp_image"><a href="http://www.agroevents.eu/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2019/12/300-на-250-with-button-discount.png" /></a><div class="clear"></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="title">Цени на тържища и борси</h3><div class="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8-container"><ul id="menu-%d1%86%d0%b5%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%82%d1%8a%d1%80%d0%b6%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8" class="menu"><li id="menu-item-37513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37513"><a href="http://agroplovdiv.bg/%d1%81%d1%82%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%b1%d0%be%d1%80%d1%81%d0%b8/">Български стокови борси</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h3 class="title">Животновъдство</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-2" class="menu"><li id="menu-item-57840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57840"><a href="http://agroplovdiv.bg/category/%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0/">Млечните ферми на Америка</a></li>
<li id="menu-item-60020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60020"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d0%bd%d0%b8%d0%bd%d1%81%d0%ba%d0%b8/">Списък на населените места в планински и райони с други ограничения</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="http://www.plant-protection.com/index.xhtml?activeMenu=1" target="_self" class="widget_sp_image-image-link" title=""><img width="160" height="95" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/baner-RZ.png" /></a><div class="clear"></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="title">ПРСР 2014-2020 &#8211; библиотека</h3><div class="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be-container"><ul id="menu-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%80%d0%b0%d0%b9%d0%be" class="menu"><li id="menu-item-57152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57152"><a href="http://www.mzh.government.bg/MZH/Libraries/%D0%90%D0%BA%D1%82%D1%83%D0%B0%D0%BB%D0%BD%D0%BE2/program.sflb.ashx">Национална програма за подпомагане на лозаро-винарския сектор (2019-2023г.)</a></li>
<li id="menu-item-43443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43443"><a href="http://agroplovdiv.bg/%d0%bc%d0%b8%d0%bd%d0%b8%d0%bc%d0%b0%d0%bb%d0%bd%d0%b8-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b8-%d0%bf%d0%bb%d0%be%d0%b4%d0%be%d0%b2%d0%b5-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d1%87%d1%83%d1%86%d0%b8/">Минимални добиви плодове и зеленчуци за участие в обвързано подпомагане 2017-2020</a></li>
<li id="menu-item-41350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41350"><a href="http://agroplovdiv.bg/%d0%ba%d1%80%d0%b8%d1%82%d0%b5%d1%80%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%be%d0%b4%d0%b1%d0%be%d1%80-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8-%d0%bf%d0%be-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4/">Критерии за подбор на проекти по мярка 4.2</a></li>
<li id="menu-item-36145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36145"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-9-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-4-1/">Новата и старата Наредба №9 за прилагане на подмярка 4.1</a></li>
<li id="menu-item-38038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38038"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d1%80%d0%b5%d0%b4%d0%b1%d0%b0-%e2%84%9613-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%bb%d0%b0%d0%b3%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-2-1-%d0%b7%d0%b0-%d0%ba%d0%be/">Наредба №13 за прилагане на мярка 2.1 за консултантските услуги</a></li>
<li id="menu-item-36141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36141"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%b4%d0%b5%d1%84%d0%b8%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b8-%d0%ba%d0%b0%d1%82%d0%be-%d1%81%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b8/">Общини, дефинирани като &#8222;селски райони&#8220;</a></li>
<li id="menu-item-36142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36142"><a href="http://agroplovdiv.bg/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b8-%d0%ba%d0%be%d0%b8%d1%82%d0%be-%d0%bf%d0%be%d0%bf%d0%b0%d0%b4%d0%b0%d1%82-%d0%b2-%d0%bd%d0%b8%d1%82%d1%80%d0%b0%d1%82%d0%bd%d0%be-%d1%83%d1%8f%d0%b7%d0%b2%d0%b8/">Общини, които попадат в нитратно уязвимите зони</a></li>
<li id="menu-item-36139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36139"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d1%80/">Списък на застрашените от изчезване редки породи животни</a></li>
<li id="menu-item-36140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36140"><a href="http://agroplovdiv.bg/%d1%81%d0%bf%d0%b8%d1%81%d1%8a%d0%ba-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d1%82-%d0%b8%d0%b7%d1%87%d0%b5%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bc/">Списък на застрашените от изчезване местни сортове</a></li>
<li id="menu-item-36143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36143"><a href="http://agroplovdiv.bg/%d0%bd%d0%b0%d0%b9-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%bc%d1%8f%d1%80%d0%ba%d0%b0-6-3-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%89-%d0%b7/">Най-важното за мярка 6.3 &#8222;Стартова помощ за малките стопанства&#8220;</a></li>
<li id="menu-item-37408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37408"><a href="http://agroplovdiv.bg/%d1%82%d0%b0%d0%b1%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%b8%d0%b7%d1%87%d0%b8%d1%81%d0%bb%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b4%d0%b0%d1%80%d1%82%d0%bd%d0%b8/">Таблица за изчисляване на Стандартния Производствен обем на стопанството (коригирана)</a></li>
</ul></div><div class="clear"></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="title">Агро практики </h3><div class="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8-container"><ul id="menu-%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8" class="menu"><li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://agroplovdiv.bg/%d0%b0%d0%b3%d1%80%d0%be-%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b8/">Агро практики през ноември</a></li>
<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623"><a href="http://agroplovdiv.bg/%d1%80%d0%b0%d1%81%d1%82%d0%b8%d1%82%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0/">Последен бюлетин за растителна защита</a></li>
</ul></div><div class="clear"></div></div><div id="widget_sp_image-22" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/62252/%D0%B8%D0%B2%D0%B0%D0%BD-%D1%80%D0%BE%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2-%D0%B2%D0%B5%D1%87%D0%B5-28-%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B8-%D0%B8%D0%BC%D0%B1%D0%BE-%D0%B5-%D0%B2-%D0%BD/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="125" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2015/05/imbo-1.gif" /></a><div class="clear"></div></div><div id="widget_sp_image-107" class="widget widget_sp_image"><a href="http://agroplovdiv.bg/20190/%D0%BC%D0%B0%D0%B9%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%82%D0%B5-%D0%BD%D0%B0-%D0%B2%D0%B8%D0%BD%D0%BE%D1%82%D0%BE-%D0%BF%D0%BE%D0%B7%D0%BD%D0%B0%D0%B2%D0%B0%D1%82-%D0%BD%D0%B0%D0%B9-%D0%B4%D0%BE%D0%B1/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="165" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/01/picasion_com_.gif" /></a><div class="clear"></div></div><div id="wpzoom-feature-posts-2" class="widget feature-posts"><h3 class="title">Последни Публикации</h3><ul class="feature-posts-list"><li><a href="http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/" title="Преподаватели от Аграрния университет изнесоха лекции пред розопроизводители"><img src="http://agroplovdiv.bg/wp-content/uploads/2018/05/IMG_4972-50x40.jpg" alt="Преподаватели от Аграрния университет изнесоха лекции пред розопроизводители" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67347/%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%be%d1%82-%d0%b0%d0%b3%d1%80%d0%b0%d1%80%d0%bd%d0%b8%d1%8f-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82/">Преподаватели от Аграрния университет изнесоха лекции пред розопроизводители</a> <br /><span class="post-excerpt">Първият семинар за</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/67343/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%be-%d0%bc%d0%bb%d1%8f%d0%ba%d0%be-%d0%be%d1%82%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d1%83%d0%b2%d0%b0-%d0%b2-%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d1%81%d0%ba/" title="&#8222;Фермерско мляко&#8220; отпразнува в Раковски 7 години"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/12/unnamed-50x40.jpg" alt="&#8222;Фермерско мляко&#8220; отпразнува в Раковски 7 години" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67343/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%be-%d0%bc%d0%bb%d1%8f%d0%ba%d0%be-%d0%be%d1%82%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d1%83%d0%b2%d0%b0-%d0%b2-%d1%80%d0%b0%d0%ba%d0%be%d0%b2%d1%81%d0%ba/">&#8222;Фермерско мляко&#8220; отпразнува в Раковски 7 години</a> <br /><span class="post-excerpt">Организацията на</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/67340/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0-%d0%be%d1%81/" title="Европейската инвестиционна банка осигури изгодни кредити за млади фермери, но България ги проспа"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/12/Euro_banknotes_rolled_in_soil_659856484_1200px-50x40.jpg" alt="Европейската инвестиционна банка осигури изгодни кредити за млади фермери, но България ги проспа" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67340/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0-%d0%be%d1%81/">Европейската инвестиционна банка осигури изгодни кредити за млади фермери, но България ги проспа</a> <br /><span class="post-excerpt">Към 1 млрд. евро са</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/67338/%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d0%bf%d1%80%d0%b0%d1%82%d0%ba%d0%b8-%d1%81-%d0%bf%d0%b8%d0%bb%d0%b5%d1%88%d0%ba%d0%be-%d0%be%d1%82-%d0%bf%d0%be%d0%bb%d1%88%d0%b0-%d1%89%d0%b5-%d1%81%d0%b5-%d0%b8/" title="Всички пратки с пилешко от Полша ще се изследват"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/08/e19bd7cfc811b706772172896f382db5d0e1eb58-50x40.jpeg" alt="Всички пратки с пилешко от Полша ще се изследват" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67338/%d0%b2%d1%81%d0%b8%d1%87%d0%ba%d0%b8-%d0%bf%d1%80%d0%b0%d1%82%d0%ba%d0%b8-%d1%81-%d0%bf%d0%b8%d0%bb%d0%b5%d1%88%d0%ba%d0%be-%d0%be%d1%82-%d0%bf%d0%be%d0%bb%d1%88%d0%b0-%d1%89%d0%b5-%d1%81%d0%b5-%d0%b8/">Всички пратки с пилешко от Полша ще се изследват</a> <br /><span class="post-excerpt">И други държави установиха</span><div class="clear"></div></li><li><a href="http://agroplovdiv.bg/67333/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd/" title="Фермерските пазари настояват да падне забраната за продажби на свинско месо и колбаси"><img src="http://agroplovdiv.bg/wp-content/uploads/2019/12/2-6-50x40.jpg" alt="Фермерските пазари настояват да падне забраната за продажби на свинско месо и колбаси" class="Thumbnail thumbnail recent-widget " width="65" height="50" /></a><a href="http://agroplovdiv.bg/67333/%d1%84%d0%b5%d1%80%d0%bc%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0%d1%81%d1%82%d0%be%d1%8f%d0%b2%d0%b0%d1%82-%d0%b4%d0%b0-%d0%bf%d0%b0%d0%b4%d0%bd/">Фермерските пазари настояват да падне забраната за продажби на свинско месо и колбаси</a> <br /><span class="post-excerpt">Да отпадне забраната за</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div><div id="text-128" class="widget widget_text"><h3 class="title">ВИЦ</h3>			<div class="textwidget"><p>Откакто асфалтираха улицата се молим ВиК да не разбере.<br />
***<br />
Свидетелка пред съда.</p>
<p>Кажете си възрастта.<br />
Не, не искам.<br />
Длъжна сте. Е няма страшно, всички сме така. Кажете първата... 4... сега втората... 2. Хъм... Е видяхте ли, няма страшно. Остава ни само третата цифра...<br />
***<br />
След като видя как неговата дъщеря нанася фон дьо тен за първи път, бай Иван шпакловчикa спря да се съмнява в своето бащинство.</p>
</div>
		<div class="clear"></div></div><div id="widget_sp_image-85" class="widget widget_sp_image"><h3 class="title">ПАРТНЬОРИ</h3><a href="http://www.grain.bg/" target="_self" class="widget_sp_image-image-link" title="ПАРТНЬОРИ"><img width="300" height="120" alt="ПАРТНЬОРИ" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2017/05/logo_naz1.jpg" /></a><div class="clear"></div></div><div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://sinor.bg/" target="_self" class="widget_sp_image-image-link" title=""><img width="300" height="117" alt="" class="attachment-full" style="max-width: 100%;" src="http://agroplovdiv.bg/wp-content/uploads/2018/07/logo_new1.jpg" /></a><div class="clear"></div></div><div id="wpzoom-email-subscription-2" class="widget email-subscription"><h3 class="title">Абонирайте се по имейл</h3><p>Запишете се, за да получавате новостите на електронната си поща.</p>				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=agroplovdiv/lIxw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<fieldset>
				<span class="subscribe-text"><i></i>
	 				<input type="text" id="email" onblur="if (this.value == '') {this.value = 'Enter your email';}" onfocus="if (this.value == 'Enter your email') {this.value = '';}" value="Enter your email" name="email"/><input type="hidden" value="agroplovdiv/lIxw" name="uri"/>
				</span>
				<span></span><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" />
				</fieldset>
				</form> 
			<div class="clear"></div></div><div id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>декември 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://agroplovdiv.bg/date/2019/11/">&laquo; ное</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/12/02/" title="Земеделци и животновъди са продали стока за 8,155 млрд. лв. през 2018 г., От днес до 13 декември земеделците могат да възразят за границите на специализирания слой, БАБХ: Ако люспите блестят и хрилете са розово-червени, рибата е свежа, SWOT анализът за околна среда и климат ще бъде представен утре в Пловдив, Демонтираха незаконната бариера до Гребния канал в Пловдив">2</a></td><td><a href="http://agroplovdiv.bg/date/2019/12/03/" title="Аграрен доклад 2019: Сливата седна на трона сред плодовете, Corteva внедри нови родителски линии при слънчоглед и още веднъж подобри хибридите при царевица за 2020 г., До края на декември служители могат да ползват чрез работодателя данъчни облекчения за деца, След 2021 г.: Без спазване на зелени ангажименти, няма плащане на площ, Животновъдите получиха над 4,3 млн. лева, плащанията за Кампания 2019 продължават">3</a></td><td><a href="http://agroplovdiv.bg/date/2019/12/04/" title="Днес е празник на света Варвара, БАБ декларира подкрепа на протеста в Агенцията по храните, който ще е днес, Минималният осигурителен доход на земеделците ще е 420 лева, InteliFresh 2020: Какво е нужно за успеха на българските плодове и зеленчуци?, БАБХ иска самостоятелен бюджет, не по-малък от 105 млн. лв., Правителството отпусна още 3,7 млн. лв. за превенция на АЧС, БАБХ запечата дистрибуторски складове из страната на голяма фирма за млечни продукти, Кое НАЗ не харесва в Законопроекта за земите?, НАП: До 31 декември земеделците могат да изберат как да бъдат облагани догодина">4</a></td><td><a href="http://agroplovdiv.bg/date/2019/12/05/" title="Определени са ставките за обвързано подпомагане за крави и биволи, За здраве и плодородие на празника на св. Сава се раздава питка, Агрономи на „Лебозол“: Когато имаш 35 г. опит, знаеш кога и от какво се нуждае конкретният посев, Ангел Вукодинов: Опазването на климата трябва да премине и през интереса на земеделеца, БАСФ създаде нова дигитална платформа в своя Фейсбук страница и представи &#8222;Реални резултати в реални условия&#8220;, БАСФ за иновациите, промените в растителната защита и бъдещето в семената, МЗХГ организира сред ученици конкурс за проект  &#8222;Моето стопанство&#8220;, Разработен е закон за интергриран контрол от фермата до вилицата∗, ФАО: Световните цени на селскостопанските храни скочиха с 9,5% през ноември на годишна база, Над 100 тона пилешко от Полша със салмонела у нас! Да, хапнали сме от него">5</a></td><td><a href="http://agroplovdiv.bg/date/2019/12/06/" title="Днес е празникът на свети Николай Чудотворец!, Стоянка Мутафова ни напусна на 97, Десислава Танева ще отговаря в парламента за проекти, свързани с напояването, Предлага се допълнително орязване на бюджета за селско стопанство през 2021-2027 г., С 3,1 млн. лв. добавени към мярка 9 още 11 кандидати ще получат финансиране, НАП: Фирмите могат да коригират авансовите вноски по данък печалба до 16 декември, 544 тона от полския производител на пилешко със салмонела са влезли у нас, Част магистрален напоителен канал в Хасковска област ще бъде рехабилитиран по мярка 4.3, ДФЗ преведе почти 80 млн. лв. обвързана подкрепа за крави и биволи">6</a></td><td>7</td><td><a href="http://agroplovdiv.bg/date/2019/12/08/" title="МЗХГ стартира продажба на живи елхички с благотворителна кауза">8</a></td>
	</tr>
	<tr>
		<td><a href="http://agroplovdiv.bg/date/2019/12/09/" title="Днес е празникът на Света Анна &#8211; майка на Дева Мария, баба на Иисус, Продавачите на хлебна пшеница искат с 25% повече от фуражната, Защо контролът на инвазивни видове ще бъде част от зелените практики на фермерите след 2021 г., НАЗ предлага на МЗХГ нова еко-технология за полски култури след 2021 г., Градинарите искат в зелената архитектура да се вгради капково напояване и хранене">9</a></td><td><a href="http://agroplovdiv.bg/date/2019/12/10/" title="Зелена идея от животновъдството: Преоткриване качествата на оборския тор, Преди 151 години в Лондон светва с газ първият светофар в света, Повече пари за овцевъди и козевъди по обвързаното подпомагане, 1% от фермерите планират да наемат допълнително работници/служители, Ето откъде можете да си закупите живи елхички от кампанията &#8222;Посади надежда&#8220;, Търговските вериги: Над 67% от храните в магазините ни са български, Селскостопански перспективи в ЕС до 2030 г.: По-малко земеделска земя, повече протеин!">10</a></td><td><a href="http://agroplovdiv.bg/date/2019/12/11/" title="Греяно вино, дегустации и рецепти за празниците на фермерския фестивал днес, Оправят бъркотията в сортовата листа на зеленчуците с промени в Наредба 96, Танго, моля!, За пръв път България ще е със самостоятелен млечен щанд на френския панаир &#8222;СИА 2020&#8243;, Стратегическите планове ще обсъждат земеделските министри в Брюксел, Застроени имоти от стопанските дворове ще се продават на общ търг, Директните плащания до края на 2019 г. от ДФ &#8222;Земеделие&#8220; са уредени, Ако фон дер Лайен иска чиста храна за европейците, какво трябва да е селското стопанство?, До 31 януари градинари и овощари отново ще доказват минимални добиви с бележки, Износът на България към ЕС и трети страни расте, вносът намалява, Парламентът отложи днес проекта за поземлен закон без да е ясно докога, Стопаните на овце и кози под селекция получиха обвързаните субсидии">11</a></td><td><a href="http://agroplovdiv.bg/date/2019/12/12/" title="Връчват дипломи днес на 590 бакалаври и магистри в Аграрния университет, Първенецът на Випуск 2019, АУ: Усилията се заслужаваха! Благодаря, Фермерските пазари настояват да падне забраната за продажби на свинско месо и колбаси, Всички пратки с пилешко от Полша ще се изследват">12</a></td><td><a href="http://agroplovdiv.bg/date/2019/12/13/" title="Европейската инвестиционна банка осигури изгодни кредити за млади фермери, но България ги проспа, &#8222;Фермерско мляко&#8220; отпразнува в Раковски 7 години">13</a></td><td id="today"><a href="http://agroplovdiv.bg/date/2019/12/14/" title="Преподаватели от Аграрния университет изнесоха лекции пред розопроизводители">14</a></td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div><div id="linkcat-2" class="widget widget_links"><h3 class="title">Връзки</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://daniivanov.blogspot.com/" rel="met" title="блог за политика и смях" target="_blank">http://daniivanov.blogspot.com/</a></li>
<li><a href="http://www.azpb.org/" rel="co-worker" title="земеделски производители" target="_blank">Асоциация на земеделските производители в България</a></li>
<li><a href="http://www.babh.government.bg/" rel="co-worker" title="Агенция за храните" target="_blank">Българска агенция по безопасност на храните</a></li>
<li><a href="http://bapop.org/" rel="co-worker" title="Оранжерийни производители" target="_blank">Българска организация на производителите на оранжерийна продукция</a></li>
<li><a href="http://www.dfz.bg/" rel="co-worker" title="фонд &#8222;Земеделие&#8220;" target="_blank">Държавен фонд &quot;Земеделие&quot;</a></li>
<li><a href="http://www.eavw.com/bg/newss.php" rel="co-worker" title="Агенция по лозата и виното" target="_blank">Изпълнителна агенция по лозата и виното</a></li>
<li><a href="http://www.mzh.government.bg/mzh/bg/Home.aspx" target="_blank">Министерство на земеделието и храните</a></li>
<li><a href="http://www.grain.bg/" rel="co-worker" title="зърнопроизводители в България" target="_blank">Национална асоциация на зърнопроизводителите</a></li>

	</ul>
<div class="clear"></div></div>
<div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Посетете ни във Фейсбук</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/pages/%D0%90%D0%B3%D1%80%D0%BE-%D0%9F%D0%BB%D0%BE%D0%B2%D0%B4%D0%B8%D0%B2-%D0%91%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%B7%D0%B5%D0%BC%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8%D0%B5/489430774440768" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
<div class="clear"></div></div><div id="text-142" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div><div id="text-153" class="widget widget_text">			<div class="textwidget"></div>
		<div class="clear"></div></div> 
		
	<div id="sidebar_left">
			</div> <!-- end side left -->
 
	<div id="sidebar_right">
			</div> <!-- end side right -->
 
 
		 
</div> <!-- /#sidebar -->
</div> <!-- /#content -->

</div> <!-- /#content-wrap -->

<div id="footer">

  <div class="footer-wrap">

    <div id="fside">
      <div class="column">
        <div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/118429907476683545116?prsrc=3" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="//ssl.gstatic.com/images/icons/gplus-32.png" alt="Google+" style="border:0;width:32px;height:32px;"/></a>

<a href="https://www.facebook.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/f_logo.png" alt="facebook" style="border:0;width:32px;height:32px;"/></a>

<a href="https://twitter.com/agroplovdiv" rel="nofollow" style="text-decoration:none;" target="_blank">
<img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/twitter-bird-white-on-blue.png" alt="twitter" style="border:0;width:32px;height:32px;"/></a></div>
		<div class="clear"></div></div>
      </div><!-- /1st column -->

      <div class="column">
        <div id="text-67" class="widget widget_text"><h3 class="title">Реклама</h3>			<div class="textwidget"><a href="http://agroplovdiv.bg/ads/">Реклама</a><br/>
<a href="http://agroplovdiv.bg/4049/cholakov-it-%D0%BD%D0%B8%D0%BA%D0%BE%D0%B3%D0%B0-%D0%BD%D0%B5-%D1%81%D0%B5-%D0%BF%D1%80%D0%B5%D0%B4%D0%B0%D0%B2%D0%B0/">Благодарности</a></div>
		<div class="clear"></div></div>
      </div><!-- /2nd column -->

      <div class="column">
         
      </div><!-- /3rd column -->

      <div class="column last">
         
      </div><!-- /4th column -->
    </div>

  </div> <!-- /#footer-wrap-->

  <div class="clear"></div>      

  <div id="copyright">

    <div class="footer-wrap">
      Copyright &copy; 2019 &mdash; <a href="http://agroplovdiv.bg/" class="on">Агро Пловдив</a>. All Rights Reserved.<br />
      <span>Supported by <a href="http://cholakovit.com" target="_blank" title="Cholakov IT - IT solutions">Cholakov IT <img src="http://agroplovdiv.bg/wp-content/themes/zenko-child/images/chit.png" alt="Cholakov IT" /></a></span>

    </div> <!-- /#footer-wrap-->

    <!-- NACHALO NA TYXO.BG BROYACH -->
    <script type="text/javascript">
      <!--
      d = document;
      d.write('<a class="hide" href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
      d.write(' src="' + location.protocol + '//cnt.tyxo.bg/144651?rnd=' + Math.round(Math.random() * 2147483647));
      d.write('&sp=' + screen.width + 'x' + screen.height + '&r=' + escape(d.referrer) + '"></a>');
      //-->
    </script>
    <noscript><a href="http://www.tyxo.bg/?144651" title="Tyxo.bg counter" rel="nofollow" target="_blank"><img src="http://cnt.tyxo.bg/144651?rnd=1017279544&sp=1920x1200&r=" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
    <!-- KRAI NA TYXO.BG BROYACH -->


  </div>

</div> <!-- /#footer -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/agroplovdiv.bg\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-includes/js/comment-reply.min.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/js/dropdown.js?ver=4.1.26'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/themes/zenko/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/agro-banner/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://agroplovdiv.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
 

<script type="text/javascript" src="http://agroplovdiv.bg/wp-content/themes/zenko/js/jtools.js"></script>


</body>
</html>